<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge" dir="ltr">

<head>
    <link rel="alternate" href="http://feeds.feedburner.com/PalitraTv-radio?format=xml" type="application/rss+xml" title="Palitratv.Ge" />
      <base href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/117414-pirdapiri-ra-khdeba-thbilisis-quchebshi-mas-shemdeg-rac-msubuqi-avtomobilebith-gadaadgileba-aikrdzala.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="title" content="პირდაპირი: რა ხდება თბილისის ქუჩებში მას შემდეგ, რაც მსუბუქი ავტომობილებით გადაადგილება აიკრძალა" />
  <meta name="description" content="ონლაინ ტელევიზია, ვიდეო ახალი ამბები, პოლიტიკა, საზოგადოება, კულტურა, შოუბიზნესი,  სიახლეები, ვიდეოგაკვეთილი, კურიოზი, გადაცემები პალიტრა TV, რადიო პალიტრა" />
  <meta name="generator" content="" />
  <title> პირდაპირი: რა ხდება თბილისის ქუჩებში მას შემდეგ, რაც მსუბუქი ავტომობილებით გადაადგილება აიკრძალა - Palitra TV-Radio</title>
  <link href="/templates/itv/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/videod-js.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/videojs.vast.vpaid.min.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js?v=1"></script>
  <script type="text/javascript" src="/media/system/js/caption.js?v=1"></script>
  <script type="text/javascript" src="https://www.palitravideo.ge/modules/mod_salesland_rss/assets/timercounter.js?v=1"></script>
  <link rel="canonical" href="https://www.palitravideo.ge//yvela-video/akhali-ambebi/117414-pirdapiri-ra-khdeba-thbilisis-quchebshi-mas-shemdeg-rac-msubuqi-avtomobilebith-gadaadgileba-aikrdzala.html" />
  <meta property="og:image" content="https://www.palitravideo.ge/images/2222222_82f9a.jpg" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <link rel="image_src" href="https://www.palitravideo.ge/images/2222222_82f9a.jpg" />
  <meta property="og:description" content="პირდაპირი: რა ხდება თბილისის ქუჩებში მას შემდეგ, რაც მსუბუქი ავტომობილებით გადაადგილება აიკრძალა   
"/>
  <meta property="og:title" content="პირდაპირი: რა ხდება თბილისის ქუჩებში მას შემდეგ, რაც მსუბუქი ავტომობილებით გადაადგილება აიკრძალა" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/akhali-ambebi/117414-pirdapiri-ra-khdeba-thbilisis-quchebshi-mas-shemdeg-rac-msubuqi-avtomobilebith-gadaadgileba-aikrdzala.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:site_name" content="Palitra news" />
  <meta property="fb:app_id" content="432030023862503"/>
  <meta property="og:type" content="article" />
  <link href="https://www.palitravideo.ge/images/2222222_82f9a.jpg" rel="image_src"  />
  <meta property="fb:app_id" content="432030023862503"/>

  <meta property="fb:admins" content="1529926192"/>

  <meta property="og:title" content="პირდაპირი: რა ხდება თბილისის ქუჩებში მას შემდეგ, რაც მსუბუქი ავტომობილებით გადაადგილება აიკრძალა" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/akhali-ambebi/117414-pirdapiri-ra-khdeba-thbilisis-quchebshi-mas-shemdeg-rac-msubuqi-avtomobilebith-gadaadgileba-aikrdzala.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:image" content="https://www.palitravideo.ge/images/2222222_82f9a.jpg" />
  <meta property="og:image:width" content="640" />
  <meta property="og:image:height" content="352" />
  <meta property="og:site_name" content="Palitra Tv" />

    <link rel="stylesheet" href="/templates/itv/css/css.php?v=36" type="text/css" />


    <script src="/libraries/wslib/videojs/videojs/video.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/ads-setup.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/videojs_5.vast.vpaid.js" type="text/javascript" language="javascript"></script>


    


    



    <!--[if IE 7.0]>
                <link rel="stylesheet" href="/templates/itv/css/ie7.css" type="text/css" />
        <![endif]-->
    <!--[if lte IE 6]>
                <link rel="stylesheet" href="/templates/itv/css/ie6.css" type="text/css" />
        <![endif]-->
        <meta name="referrer" content="always" />
    <!-- sareklamoad -->
    <div class="jos_module_ado_master0">	<div class="html">
		<script type="text/javascript" src="//advertlinege.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- start master -->
<script type="text/javascript">
ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div>
    <div class="jos_module_header_position_10">	<div class="html">
		<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '151303142394064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=151303142394064&amp;ev=PageView&amp;noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	</div>	<div class="html">
		<!-- sareklamoad -->
        <!-- <script type="text/javascript" src="//advertlinege.adocean.pl/files/js/ado.js"></script> -->
<script type="text/javascript">

	// if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	// ado.config({mode: "old", xml: false, characterEncoding: true});
	// ado.preview({enabled: true, emiter: "advertlinege.adocean.pl", id: "O9X11ecCjVyfg4VH1QacwPpKwFbLfSLuitYjaz9Gx4v.D7"});
</script>

<!-- start master -->
<script type="text/javascript">

// ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div></head>
<!-- <div class="bannerTextDiv">რუსეთი ოკუპანტია !</div>
<style>
.bannerTextDiv{
width: 100%;
background: #000;
color: #980000;
text-align: center;
font-size: 30px;
padding-top: 5px;
    font-family: 'arialcaps2010';
}
</style> -->

<body  ng-app="palitra">
    <div id="all">
    <div id="custom_tmpl" class="all">
      
      <!--start header-->
      

<header id="header_block">



  <!--start header-->
  <div id="header">
    <div class="header">
      <div id="header_logo">
        <div class="header_logo">
          <a href="/">
            <img src="https://www.palitravideo.ge/templates/itv/images/0103.svg" alt=""/>
          </a>
        </div>
      </div>
      <div id="header_right">
        <div class="header_right">
          <div class="menu_livetv_radio">
            <div id="mainmenu">
              <div class="mainmenu">
                <div class="img_menu">	
  <div class="img_menu_left">
    <div class="img_menu_right">
      <div class="img_listing" id="img_lmenu">
                          <span id='imgmenu1' class="imgm_item ">
                    <a href="/" class="imgm_link"   >
                      მთავარი                                          </a>
                  </span>
                                    <span id='imgmenu274' class="imgm_item active">
                    <a href="/yvela-video/akhali-ambebi.html" class="imgm_link"   >
                      ახალი ამბები                                          </a>
                  </span>
                                    <span id='imgmenu266' class="imgm_item ">
                    <a href="/yvela-video/eqskluzivi.html" class="imgm_link"   >
                      საზოგადოება                                          </a>
                  </span>
                                    <span id='imgmenu267' class="imgm_item ">
                    <a href="/yvela-video/shoubiznesi.html" class="imgm_link"   >
                      შოუბიზნესი                                          </a>
                  </span>
                                    <span id='imgmenu268' class="imgm_item ">
                    <a href="/yvela-video/virusuli.html" class="imgm_link"   >
                      მოზაიკა                                          </a>
                  </span>
                                    <span id='imgmenu284' class="imgm_item ">
                    <a href="/yvela-video/kino.html" class="imgm_link"   >
                      კინო                                          </a>
                  </span>
                              <div class="cls"></div>
          </div>
          <div class="img_listing1">
             
            <div class="cls"></div>
          </div>
          <div class="menuhover_drop">
            <div id="mainMenuToogler" class="mainMenuToogler"><span>სხვა</span></div>
            <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
              <div id="invisiblMenu_in1">
                                  <span id='imgmenu269' class="imgm_item ">
                    <a href="/yvela-video/sporti.html" class="imgm_link"   >
                      სპორტი                                          </a>
                  </span>
                                    <span id='imgmenu270' class="imgm_item ">
                    <a href="/yvela-video/videogakvethili.html" class="imgm_link"   >
                      ვიდეოგაკვეთილები                                          </a>
                  </span>
                                    <span id='imgmenu271' class="imgm_item ">
                    <a href="/yvela-video/msoflio.html" class="imgm_link"   >
                      მსოფლიო                                          </a>
                  </span>
                                    <span id='imgmenu272' class="imgm_item ">
                    <a href="/yvela-video/mnishvnelovani-informacia.html" class="imgm_link"   >
                      მნიშვნელოვანი ინფორმაცია                                          </a>
                  </span>
                                    <span id='imgmenu276' class="imgm_item ">
                    <a href="/yvela-video/palitranews.html?catcount=7" class="imgm_link"   >
                      PALITRANEWS                                          </a>
                  </span>
                                    <span id='imgmenu277' class="imgm_item ">
                    <a href="/yvela-video/skhvadaskhva.html" class="imgm_link"   >
                      სხვადასხვა                                          </a>
                  </span>
                                    <span id='imgmenu275' class="imgm_item ">
                    <a href="/yvela-video/360.html" class="imgm_link"   >
                      360                                          </a>
                  </span>
                                    <span id='imgmenu239' class="imgm_item ">
                    <a href="http://www.palitravideo.ge/specproeqtebi.html" class="imgm_link"    target="_blank">
                      სპეცპროექტები                                          </a>
                  </span>
                  <div class="cls"></div>
          </div></div>
        <div class="cls"></div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
</div>

              </div>
            </div>
            <div id="search">
              <div class="search">
                <div id="search_area">
    <div class="search_area">
        <form action="/" method="post" name="search" id="search_form">
                        <div class="search_checkbox">
                <input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
            <div class="search_field">
<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />            </div>	
            <div class="search_buttondiv">
<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />            </div>
            <div class="cls"></div>
            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
        </form>
            </div>
</div>


              </div>
              <div class="cls"></div>
            </div>
            <div class="cls"></div>
          </div>
          <div class="header_search_marque">
            <div id="header_marque">
              <div class="header_marque">
                
              </div>
              <div class="cls"></div>
            </div>               <div id="live_tvradio">
                <div class="live_tvradio">
                  <div class="livetvradioitem"><a href="http://radiopalitra.ge" target="_blank"> <img class="nonactive" src="/images/stories/banner/Logo_radio.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_radioact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div class="blink blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="livetvradioitem palitranewsliveTvbt"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_tv.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_tvact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div id="blink" class="blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
                  <div class="cls"></div>
                </div>
              </div>
              
            <div class="cls"></div>
          </div>
        </div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
  <!--end header-->                   
</header>      <!--end header-->

      <!--[if lte IE 6]>
                      <div class="iewarn">
                                      თქვენ იყენებთ ყველაზე ძველ ბროუზერს მსოფლიოში.<br />საიტის უკეთ სანახავად მოძებნეთ სხვა პროგრამები!!!!
                      </div>
      <![endif]-->
      <!--start site_body-->

      <div id="site_body">
        <div class="site_body">
          
                  <section class="mainpage_block">
            <div class="mainpage_module">
                <div class="mainpage_modulein">
                                        <div class="mainpage_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegezdhtljqjof"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.H1 */
ado.slave('adoceanadvertlinegezdhtljqjof', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </section>
        
                                                    <div class="other_page_block">
              <div class="other_page_blockleft">
                
                    


<div class="module_block">
    <div class="page_body">
        <div class="article-content  article-content_117414">


            
            
            



            <div class = "article_block_media"><div class="articleBeforeAutoplay" style="display:none">     <div class="articleBeforeAutoplayIn">         <div class="articleBeforeAutoplayCenter">             <div class="articleBeforeAutoplayTitle">             <div class="articleprev_reply_video">                 <div class="artreplyvidbut" ><span>თავიდან დაწყება</span><a class="article_replay"  href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/117414-pirdapiri-ra-khdeba-thbilisis-quchebshi-mas-shemdeg-rac-msubuqi-avtomobilebith-gadaadgileba-aikrdzala.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" ></a></div>              </div>                 <div class="articleBeforeAutoplayGif">                     <a href="/" class="articleBeforeAutoplayLink">                         <img src="/images/beforeautoplay1.gif">                     </a>                 </div>                 <span class="articlenextvideoloadins">იტვირთება</span>             </div>         </div>     </div></div><div class = "article_videoblock"><div class = "article_video" id = "article_video_7f60e"><a class="boxclose" id="boxclose">X</a><span id = "v7f60e" class = "article_videoplayer"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Ftvpalitranews%2Fvideos%2F160948225218661%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></span> <span class="close_but"></span></div></div><div class="videopagebaner">  <div class="videopagebanerin lua1"><div class="jos_module_videobaner0">	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegeweojpwjoya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B1 */
ado.slave('adoceanadvertlinegeweojpwjoya', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->	</div></div> </div></div><div class="article_title"><span>პირდაპირი: რა ხდება თბილისის ქუჩებში მას შემდეგ, რაც მსუბუქი ავტომობილებით გადაადგილება აიკრძალა</span></div><div class="article_time">12:16 / 17-04-2020</div><div class = "cls"></div><div class = "cls"></div></div>
<span style="font-size: 12.16px;">პირდაპირი: რა ხდება თბილისის ქუჩებში მას შემდეგ, რაც მსუბუქი ავტომობილებით გადაადგილება აიკრძალა.</span><br /><br />

            
            
            <div class="cls"></div>

        </div>
        <div class="privacy">
                                    <div class="cls"></div>
        </div>
                            <div class="social_embed">
                <div class="buttonheading">

                    <div class="allsocialbutton">
                                                    <div class="soc_button_rec">
                                <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
    <div class="fb_rec_button_block">
        <div class="fb_rec_button_item">
            
            <div class="fb-like" data-href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/117414-pirdapiri-ra-khdeba-thbilisis-quchebshi-mas-shemdeg-rac-msubuqi-avtomobilebith-gadaadgileba-aikrdzala.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" data-layout="button_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="true"></div>



        </div>
    </div>
    <!--TODO-->
    <span class="fb_SendSpan"  >
        <div  class="fb-send" data-href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/117414-pirdapiri-ra-khdeba-thbilisis-quchebshi-mas-shemdeg-rac-msubuqi-avtomobilebith-gadaadgileba-aikrdzala.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)"></div>
    </span>
    <!--TODO++-->
</div>
</div>                            </div>
                            <div class="soc_button">
                                                                <span>
                                    <a target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.palitravideo.ge/ca3il6&amp;title=პირდაპირი: რა ხდება თბილისის ქუჩებში მას შემდეგ, რაც მსუბუქი ავტომობილებით გადაადგილება აიკრძალა" title="Twitter" onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                      return false;">
                                        <img src="https://www.palitravideo.ge/images/social/twitter.png" alt="Twitter" />
                                    </a>
                                </span>
                                                            </div>
                                                                        <div class="cls"></div>
                    </div>
                    <div class="embed_help">
    <div class="embed_block">
        <div class="embed_block_in">
            <a class="embed_button" href="javascript:showEmbed();">
Embed            </a>
        </div>
    </div>
        <div class="cls"></div>
</div>
<div id="div_embed" style="display:none;">
    <div class="embed_textarea">
        <textarea name="embed" id="textarea_embed" onclick="this.select();">
        </textarea>
    </div>

    <div id="embed_sizelist" class="embed_sizelist">
        <div id="embed_160" class="embed_160" onclick="changeEmbed(this, 160, 130);" >
            <div class="embed_160_lbl">
160 x 130            </div>
        </div>

        <div id="embed_300" class="embed_300" onclick="changeEmbed(this, 300, 208);" >
            <div class="embed_300_lbl">
300 x 208            </div>
        </div>

        <div id="embed_original" class="embed_original embed_active" onclick="changeEmbed(this);" >
            <div class="embed_original_lbl">
792 x 430            </div>

        </div>

        <div id="embed_custom" class="embed_custom" onclick="embedMarkCustom(this);" >
            <div class="embed_custom_in">
                <div class="embed_custom_lbl">
სხვა ზომა                </div>
                <div class="embed_custom_body">
                    <div class="embed_custom_width">
                        <label id="embed_widthmsg" for="embed_width">
სიგანე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_width" id="embed_width" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>

                    </div>
                    <div class="embed_custom_height">
                        <label id="embed_heightmsg" for="embed_height">
სიმაღლე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_height" id="embed_height" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
<div class="cls"></div>
                </div>
                <div class="cls"></div>
            </div>
            </div>
    <div id="comments" class="comments_block"><comment_list></comment_list></div>
    <div class="cls"></div>
</div>


                            <div class="module_block">
                <div class="module_blockin_ambebinews">
                                            <div class="module_title_ambebinews">
                            <span>
                                ახლა კითხულობენ                            </span>
                        </div>
                                        <div class="module_body_ambebinews">	
                        
<div class="frssblock_ambebinews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/243535-germania-momavali-kviridan-koronavirustan-dakavshir/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/e8d79838f31db940cb85b15a70702878.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/243535-germania-momavali-kviridan-koronavirustan-dakavshir/" target="_blank" rel="nofollow">
                  გერმანია მომავალი კვირიდან კორონავირუსთან დაკავშირებული შეზღუდვების ეტაპობრივად მოხსნას იწყებს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/243547-tashi-unda-davukrat-gaxarias-rogor-cxovrobs/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/ec4846fb50fc1f8fa2883a295db2745c.JPG" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/243547-tashi-unda-davukrat-gaxarias-rogor-cxovrobs/" target="_blank" rel="nofollow">
                  &quot;ტაში უნდა დავუკრათ გახარიას...&quot; - როგორ ცხოვრობს პანდემიის დროს თემურ თათარაშვილი და აპირებს თუ არა აღდგომას ეკლესიაში წასვლას                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_lastnews">
                                            <div class="module_title_lastnews">
                            <span>
                                ბოლო სიახლეები                            </span>
                        </div>
                                        <div class="module_body_lastnews">	
                          <div class="todaynewss">
    <div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/117419-ra-khdeboda-dghes-thbilisshi-1150-tsuthze-da-rogor-sheicvala-situacia-1210-tsuthze-kadrebi-socialur-qselshi-gavrcelda.html">
                                  <div class="video_time">00:51</div>
                              <img src="https://www.palitravideo.ge/img/image47/921cb87d27fce769a2d9621a71480e5c.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/117419-ra-khdeboda-dghes-thbilisshi-1150-tsuthze-da-rogor-sheicvala-situacia-1210-tsuthze-kadrebi-socialur-qselshi-gavrcelda.html">
                  რა ხდებოდა დღეს, თბილისში 11:50 წუთზე და როგორ შეიცვალა სიტუაცია 12:10 წუთზე - კადრები სოციალურ ქსელში გავრცელდა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/117418-ras-ambobs-tsynethis-ghvthismshoblis-midzinebis-tadzris-tsinamdzghvari-qalze-romelsac-koronavirusi-daudasturda-da-tadzarshi-aghsarebis-chasabareblad-iyo-mosuli.html">
                                  <div class="video_time">01:59</div>
                              <img src="https://www.palitravideo.ge/img/image47/67650fc392e0f7893154733ee423020a.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/117418-ras-ambobs-tsynethis-ghvthismshoblis-midzinebis-tadzris-tsinamdzghvari-qalze-romelsac-koronavirusi-daudasturda-da-tadzarshi-aghsarebis-chasabareblad-iyo-mosuli.html">
                  რას ამბობს წყნეთის ღვთისმშობლის მიძინების ტაძრის წინამძღვარი ქალზე, რომელსაც კორონავირუსი დაუდასტურდა და ტაძარში აღსარების ჩასაბარებლად იყო მოსული                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/skhvadaskhva/117417-qpirveli-princic-gamochndaq-video-socialur-qselshi-mas-shemdeg-gamochnda-rac-saqarthveloshi-msubuqi-avtomobilebith-gadaadgileba-aikrdzala.html">
                                  <div class="video_time">00:25</div>
                              <img src="https://www.palitravideo.ge/img/image47/c5247b395cad037b30ccff370fcdf961.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/skhvadaskhva/117417-qpirveli-princic-gamochndaq-video-socialur-qselshi-mas-shemdeg-gamochnda-rac-saqarthveloshi-msubuqi-avtomobilebith-gadaadgileba-aikrdzala.html">
                  "პირველი პრინციც გამოჩნდა" - ვიდეო სოციალურ ქსელში მას შემდეგ გამოჩნდა, რაც საქართველოში მსუბუქი ავტომობილებით გადაადგილება აიკრძალა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/117416-ra-upasukha-tikaradzem-zhurnalists-kithkhvaze-aris-thu-ara-saertho-ziarebis-kovzi-virusis-gadamtani-qsatciroa-mecnieruli-kvlevaq.html">
                                  <div class="video_time">00:45</div>
                              <img src="https://www.palitravideo.ge/img/image47/4527f52b684a0224f032a621b7844c46.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/117416-ra-upasukha-tikaradzem-zhurnalists-kithkhvaze-aris-thu-ara-saertho-ziarebis-kovzi-virusis-gadamtani-qsatciroa-mecnieruli-kvlevaq.html">
                  რა უპასუხა ტიკარაძემ ჟურნალისტს კითხვაზე, არის თუ არა საერთო ზიარების კოვზი ვირუსის გადამტანი - "საჭიროა მეცნიერული კვლევა..."                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/117415-bolnisshi-koronavirusis-15-akhali-shemthkhveva-dafiqsirda-math-shoris-erthi-sasuliero-piria-marneulshi-ki-virusi-eqims-daudginda-shotha-rekhviashvili.html">
                                  <div class="video_time">04:03</div>
                              <img src="https://www.palitravideo.ge/img/image47/9f7341d0a9738b487b8d2e2d2005755e.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/117415-bolnisshi-koronavirusis-15-akhali-shemthkhveva-dafiqsirda-math-shoris-erthi-sasuliero-piria-marneulshi-ki-virusi-eqims-daudginda-shotha-rekhviashvili.html">
                  ბოლნისში კორონავირუსის 15 ახალი შემთხვევა დაფიქსირდა, მათ შორის ერთი სასულიერო პირია, მარნეულში კი ვირუსი ექიმს დაუდგინდა - შოთა რეხვიაშვილი                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/117414-pirdapiri-ra-khdeba-thbilisis-quchebshi-mas-shemdeg-rac-msubuqi-avtomobilebith-gadaadgileba-aikrdzala.html">
                            <img src="https://www.palitravideo.ge/img/image47/8ce3ff65b625fd645349a46faff836d3.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/117414-pirdapiri-ra-khdeba-thbilisis-quchebshi-mas-shemdeg-rac-msubuqi-avtomobilebith-gadaadgileba-aikrdzala.html">
                  პირდაპირი: რა ხდება თბილისის ქუჩებში მას შემდეგ, რაც მსუბუქი ავტომობილებით გადაადგილება აიკრძალა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/117413-sakhlshi-unda-davrcheth-rom-erthmaneths-gavufrthkhildeth-erthmaneths-vachuqoth-sicockhle-qveyana-gadavarchinoth-ryevebisgan-da-khval-gvqondes-natheli-da-kargi-momavali-marina-ezugbaia.html">
                                  <div class="video_time">01:22</div>
                              <img src="https://www.palitravideo.ge/img/image47/ee72bad9fb92aa4a0d1b5c96253383e6.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/117413-sakhlshi-unda-davrcheth-rom-erthmaneths-gavufrthkhildeth-erthmaneths-vachuqoth-sicockhle-qveyana-gadavarchinoth-ryevebisgan-da-khval-gvqondes-natheli-da-kargi-momavali-marina-ezugbaia.html">
                  სახლში უნდა დავრჩეთ, რომ ერთმანეთს გავუფრთხილდეთ, ერთმანეთს ვაჩუქოთ სიცოცხლე, ქვეყანა გადავარჩინოთ რყევებისგან და ხვალ გვქონდეს ნათელი და კარგი მომავალი - მარინა ეზუგბაია                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/117412-ratom-unda-gveshinodes-momdevno-2-3-kviris-yvela-sashineleba-rac-qveynebma-epidemiis-pikur-fazashi-gamoiares.html">
                                  <div class="video_time">02:51</div>
                              <img src="https://www.palitravideo.ge/img/image47/7c97812e62be60f086d4bc1646e08514.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/117412-ratom-unda-gveshinodes-momdevno-2-3-kviris-yvela-sashineleba-rac-qveynebma-epidemiis-pikur-fazashi-gamoiares.html">
                  რატომ უნდა გვეშინოდეს მომდევნო 2-3 კვირის: ყველა საშინელება, რაც ქვეყნებმა ეპიდემიის პიკურ ფაზაში გამოიარეს                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/117411-saqarthveloshi-koronavirusith-inficirebultha-raodenoba-22-ith-gaizarda-damatebithi-informacia-akhali-shemthkhvevebisa-da-epidsituaciis-shesakheb.html">
                                  <div class="video_time">04:03</div>
                              <img src="https://www.palitravideo.ge/img/image47/b0f2c3cea395775c56cb9b0f62bf32f8.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/117411-saqarthveloshi-koronavirusith-inficirebultha-raodenoba-22-ith-gaizarda-damatebithi-informacia-akhali-shemthkhvevebisa-da-epidsituaciis-shesakheb.html">
                  საქართველოში კორონავირუსით ინფიცირებულთა რაოდენობა 22-ით გაიზარდა - დამატებითი ინფორმაცია ახალი შემთხვევებისა და ეპიდსიტუაციის შესახებ                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/msoflio/117410-qgermania-agharasdros-iqneba-isethi-rogoric-koronavirusis-epidemiamde-iyoq-germaniis-jandacvis-ministri.html">
                                  <div class="video_time">00:55</div>
                              <img src="https://www.palitravideo.ge/img/image47/53eb366215e474a6e3c876a29f2aeabb.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/msoflio/117410-qgermania-agharasdros-iqneba-isethi-rogoric-koronavirusis-epidemiamde-iyoq-germaniis-jandacvis-ministri.html">
                  "გერმანია აღარასდროს იქნება ისეთი, როგორიც კორონავირუსის ეპიდემიამდე იყო" - გერმანიის ჯანდაცვის მინისტრი                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/117385-bbc-zogierthi-eqimi-thvlis-rom-koronvirusis-kidev-erthi-akhali-simptomi-aghmoachina-romelic-dzirithadad-bavshvebshi-ichens-thavs-ra-pasukhi-aqvs-qarthvel-dermatologs.html">
                                  <div class="video_time">03:55</div>
                              <img src="https://www.palitravideo.ge/img/image47/10dda44f19ea9484e1464b70ca34403f.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/117385-bbc-zogierthi-eqimi-thvlis-rom-koronvirusis-kidev-erthi-akhali-simptomi-aghmoachina-romelic-dzirithadad-bavshvebshi-ichens-thavs-ra-pasukhi-aqvs-qarthvel-dermatologs.html">
                  BBC: ზოგიერთი ექიმი თვლის, რომ კორონვირუსის კიდევ ერთი, ახალი სიმპტომი აღმოაჩინა, რომელიც ძირითადად ბავშვებში იჩენს თავს - რა პასუხი აქვს ქართველ დერმატოლოგს?                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/117409-dgeba-momenti-da-aghar-aris-pacienti-romelic-gekontaqteboda-icith-ra-dzneli-sayurebelia-es-eqimisthvis-levan-ratianis-dzalian-emociuri-gamosvla.html">
                                  <div class="video_time">01:22</div>
                              <img src="https://www.palitravideo.ge/img/image47/2f75fc516b55bce8c5f4ba8f88ee621d.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/117409-dgeba-momenti-da-aghar-aris-pacienti-romelic-gekontaqteboda-icith-ra-dzneli-sayurebelia-es-eqimisthvis-levan-ratianis-dzalian-emociuri-gamosvla.html">
                  დგება მომენტი და აღარ არის პაციენტი, რომელიც გეკონტაქტებოდა, იცით, რა ძნელი საყურებელია ეს ექიმისთვის?! - ლევან რატიანის ძალიან ემოციური გამოსვლა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div>  </div>
                          <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_adword">
                                        <div class="module_body_adword">	
                        	<div class="html_adword">
		<iframe src="https://adword.ge/embed/index.php?zone=452" scrolling="no" frameborder="0" width="100%" height="270" ></iframe>	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                                  <div class="all_rss_tabsshida">
                    <div class="all_rss_tabsshidain">
                      <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/shinnew.png'><span class='__only-when-active'>შინი.GE</span></li><li><img src='/images/stories/rss/reitinginew.png'><span class='__only-when-active'>რეიტინგი</span></li><li><img src='/images/stories/rss/beaumondenew.png'><span class='__only-when-active'>ბომონდი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-18-42/start/3153-rogor-atarebs-izolatsiis-dgeebs-shorena-begashvili-video-shorenas-ulamazesi-sakhlidan" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/7e03fc43544cd40e8a29e97f1f6f499e.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-18-42/start/3153-rogor-atarebs-izolatsiis-dgeebs-shorena-begashvili-video-shorenas-ulamazesi-sakhlidan" target="_blank" rel="nofollow">
                  როგორ ატარებს იზოლაციის დღეებს შორენა ბეგაშვილი - ვიდეო შორენას ულამაზესი სახლიდან                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/mozaika/3148-gogonam-tavad-moipikra-da-aashena-mikro-sakhli-romelits-kvelas-agtatsebas-itsvevs" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/87c3b08781ba39e1aeb856843676df11.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/mozaika/3148-gogonam-tavad-moipikra-da-aashena-mikro-sakhli-romelits-kvelas-agtatsebas-itsvevs" target="_blank" rel="nofollow">
                  გოგონამ თავად მოიფიქრა და ააშენა მიკრო-სახლი, რომელიც ყველას აღტაცებას იწვევს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-18-04/ezo/3147-saagarako-aveji-im-masalebit-rats-khelt-gakvt-bevri-kargi-idea" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/2ed4a5b4fec1e731f46e46104f5ceced.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-18-04/ezo/3147-saagarako-aveji-im-masalebit-rats-khelt-gakvt-bevri-kargi-idea" target="_blank" rel="nofollow">
                  სააგარაკო ავეჯი იმ მასალებით, რაც ხელთ გაქვთ - ბევრი კარგი იდეა                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/top-news/18620-qes-namdvili-daundobeli-thavgadasavaliaq-levan-khurcia-rusul-serialshi-gadaighes.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/6d1a7e7480152eeb8ead973a3dbaf632.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/top-news/18620-qes-namdvili-daundobeli-thavgadasavaliaq-levan-khurcia-rusul-serialshi-gadaighes.html?lang=ka-GE" target="_blank" rel="nofollow">
                  &quot;ეს ნამდვილი დაუნდობელი თავგადასავალია&quot; - ლევან ხურცია რუსულ სერიალში გადაიღეს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/uckhoethi/18619-anjelina-jolim-da-kaili-jenerim-koronavirusthan-brdzolisthvis-1-milioni-dolari-gadarickhes.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/f39b03a6d397bac53b308b548c05f4db.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/uckhoethi/18619-anjelina-jolim-da-kaili-jenerim-koronavirusthan-brdzolisthvis-1-milioni-dolari-gadarickhes.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ანჯელინა ჯოლიმ და კაილი ჯენერიმ კორონავირუსთან ბრძოლისთვის 1 მილიონი დოლარი გადარიცხეს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/thavis-movla/18616-ratom-gadaaqvth-bavshvebs-koronavirusi-martivad-eka-uberis-rekomendaciebi.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/ba23e05d39417e6dae5cea91b05b69a1.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/thavis-movla/18616-ratom-gadaaqvth-bavshvebs-koronavirusi-martivad-eka-uberis-rekomendaciebi.html?lang=ka-GE" target="_blank" rel="nofollow">
                  რატომ გადააქვთ ბავშვებს კორონავირუსი მარტივად - ეკა უბერის რეკომენდაციები                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/index.php/2015-08-11-07-18-04/vartskhniloba/6852-karantinuli-kronika-rogor-shevigebot-tma-idealurad-sakhlis-pirobebshi" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/6f75f17743a224fd9c782596f1a850de.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/index.php/2015-08-11-07-18-04/vartskhniloba/6852-karantinuli-kronika-rogor-shevigebot-tma-idealurad-sakhlis-pirobebshi" target="_blank" rel="nofollow">
                  კარანტინული ქრონიკა - როგორ შევიღებოთ თმა იდეალურად სახლის პირობებში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/index.php/128-sareklamo-kategoria/6839-kartuli-pondi-im-kartvelebis-dasakhmareblad-romeltats-ar-akvt-sakmarisi-pinansuri-sakhsrebi-samshobloshi-dasabruneblad-kampanias-itskebs" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/551ecb1c5525dfd5105439c584aa8c42.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/index.php/128-sareklamo-kategoria/6839-kartuli-pondi-im-kartvelebis-dasakhmareblad-romeltats-ar-akvt-sakmarisi-pinansuri-sakhsrebi-samshobloshi-dasabruneblad-kampanias-itskebs" target="_blank" rel="nofollow">
                  „ქართული ფონდი“  იმ ქართველების დასახმარებლად, რომელთაც არ აქვთ საკმარისი ფინანსური სახსრები სამშობლოში დასაბრუნებლად, კამპანიას იწყებს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                                                  <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/index.php/moda/hand-made/6838-kidev-erti-tsnobili-rogor-dainpitsirda-idris-elba" target="_blank" rel="nofollow">
                  კიდევ ერთი ცნობილი: როგორ დაინფიცირდა იდრის ელბა                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                      <div class="cls"></div>
                    </div>
                  </div>
                                                    <div class="all_rss_tabsshida">
                    <div class="all_rss_tabsshidain">
                      <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/astrologinew.png'><span class='__only-when-active'>ასტროლოგი</span></li><li><img src='/images/stories/rss/zooclubnew.png'><span class='__only-when-active'>ზუქლაბი</span></li><li><img src='/images/stories/rss/mkurnalinew.png'><span class='__only-when-active'>მკურნალი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/horoskopi/vis-auxsnian-siqvaruls-vin-daibrunebs-qopils-da-v/10485/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/e33170fadcf5b74351f45ff49cb802d6.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/horoskopi/vis-auxsnian-siqvaruls-vin-daibrunebs-qopils-da-v/10485/" target="_blank" rel="nofollow">
                  ვის აუხსნიან სიყვარულს, ვინ დაიბრუნებს ყოფილს და ვინ მიიღებს ახალ სამსახურს - მაისის ასტროლოგიური პროგნოზი ქალებისთვის                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/astro-shetavseba/rogor-esmis-kals-mamakacis-siqvaruli-zodiakos-nishn/2793/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/8ec7a672cc61245772216c71da89964c.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/astro-shetavseba/rogor-esmis-kals-mamakacis-siqvaruli-zodiakos-nishn/2793/" target="_blank" rel="nofollow">
                  როგორ ესმის ქალს მამაკაცის სიყვარული ზოდიაქოს ნიშნის მიხედვით                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/243490-zodiakos-romel-nishnebs-gaugimebs-portuna-maisshi-/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/edd2dd2ac9ba5360643f638a002ed7f9.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/article/243490-zodiakos-romel-nishnebs-gaugimebs-portuna-maisshi-/" target="_blank" rel="nofollow">
                  ზოდიაქოს რომელ ნიშნებს გაუღიმებს ფორტუნა მაისში - მომდევნო თვის შემოსავლების ასტროლოგიური პროგნოზი                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/34df93b475dd0e15ec6d4e67503a8ee3.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                  იაპონური სერაუ: მგელი ცხვრის ტყავში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/6ddf4cd031ace8832b854d9984ab42de.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლს ყოველი სეირნობის შემდეგ სახლში სხვისი ნივთები მოაქვს (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/ffd6accc20a414bed620321f9694ea37.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლის გასეირნების ყველაზე უჩვეულო მეთოდი (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/971b7a6182581aa753bc0c9f0658f3c5.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                  National Geographic-ის ფოტოგრაფების მიერ გადაღებული საოცარი წყალქვეშა სამყარო (უჩვეულო ფოტოები)                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/13236-koronavirusebith-gamotsveuli-mdzime-respiratoruli-infeqciebi-mers-da-sars.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/a028d2cbb74c9d4ceae3d5c8cecf0d96.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/13236-koronavirusebith-gamotsveuli-mdzime-respiratoruli-infeqciebi-mers-da-sars.html" target="_blank" rel="nofollow">
                  კორონავირუსებით გამოწვეული მძიმე რესპირატორული ინფექციები - MERS და SARS                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/13235-zurab-guruli-qsaqarthvelom-ar-unda-nakhos-esq.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/7c35be1a9126927d47481a2fb4b88283.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/13235-zurab-guruli-qsaqarthvelom-ar-unda-nakhos-esq.html" target="_blank" rel="nofollow">
                  ზურაბ გურული: &quot;საქართველომ არ უნდა ნახოს ეს!&quot;                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/13220-rogori-unda-iyos-koronavirusis-karantinis-shezghudvebis-mokhsnis-thanmimdevroba.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/1083bc2bd2af2e4bce04b5b95010dc1f.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/13220-rogori-unda-iyos-koronavirusis-karantinis-shezghudvebis-mokhsnis-thanmimdevroba.html" target="_blank" rel="nofollow">
                  როგორი უნდა იყოს კორონავირუსის კარანტინის შეზღუდვების მოხსნის თანმიმდევრობა                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                      <div class="cls"></div>
                    </div>
                  </div>
                                                    <div class="all_rss_tabsshida">
                    <div class="all_rss_tabsshidain">
                      <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/autobildnew.png'><span class='__only-when-active'>აუტობილდი</span></li><li><img src='/images/stories/rss/saqmenew2.png'><span class='__only-when-active'>საქმე</span></li><li><img src='/images/stories/rss/hotsalenew.png'><span class='__only-when-active'>ჰოთსეილი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12025:chinethi-avtomobilebis-myidvelebs-fuls-chuqnis&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/fe8a7857478a402965d98bbc594208ab.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12025:chinethi-avtomobilebis-myidvelebs-fuls-chuqnis&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                  ჩინეთი ავტომობილების მყიდველებს ფულს ჩუქნის                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12023:lamborghini-m-daitsyo-filtvis-imitatoris-tsarmoeba&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/838cf37bfd6a8ea00cffe00ea809a422.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12023:lamborghini-m-daitsyo-filtvis-imitatoris-tsarmoeba&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                  Lamborghini-მ დაიწყო ფილტვის იმიტატორის წარმოება                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12021:bmw-m-qrosover-x8-ze-migvanishna&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/4dc2ad7a51a90079b1c26ed54f6260e0.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12021:bmw-m-qrosover-x8-ze-migvanishna&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                  BMW-მ  ქროსოვერ X8-ზე მიგვანიშნა                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12011:gadareuli-rusebi-gadabmuli-manqanebith-driftaobenvideo&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/fc0b5bc82d52e429fbf97f9bd114a795.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12011:gadareuli-rusebi-gadabmuli-manqanebith-driftaobenvideo&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                  გადარეული რუსები გადაბმული მანქანებით დრიფტაობენ(+ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://ss.ge/ka/realestate/details/3093566" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/b7126d8d1720eb07769595537372a0f5.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://ss.ge/ka/realestate/details/3093566" target="_blank" rel="nofollow">
                  ქირავდება დღიურად 2 ოთახიანი ბინა დიდუბეში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://ss.ge/ka/realestate/details/3007242" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/5b26fe5e373d6b7169bb39796f740d08.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://ss.ge/ka/realestate/details/3007242" target="_blank" rel="nofollow">
                  ქირავდება დღიურად 2 ოთახიანი ბინა გლდანში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://ss.ge/ka/realestate/details/2967326" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/4076097195487571b5692acedcb97931.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://ss.ge/ka/realestate/details/2967326" target="_blank" rel="nofollow">
                  ქირავდება დღიურად 2 ოთახიანი ბინა გლდანში                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/alepos-30-iani-saponi-adgilze-mitanit" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/6e3f17dd1d39b2c375f5241be4894ea0.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            31%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/alepos-30-iani-saponi-adgilze-mitanit" target="_blank" rel="nofollow">
                  ალეპოს 30%-იანი საპონი ადგილზე მიტანით                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    27.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    39.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/48-larad-saretskhi-da-satsmendi-sashualebebis-nakrebi-adgilze-mitanit" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/141956ab94b90066f0c0f7649d02df66.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            20%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/48-larad-saretskhi-da-satsmendi-sashualebebis-nakrebi-adgilze-mitanit" target="_blank" rel="nofollow">
                  48 ლარად სარეცხი და საწმენდი საშუალებების ნაკრები ადგილზე მიტანით!                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    48.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    60.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/mravaljeradi-gamoqenebis-pirbadebi-adgilze-mitanit" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/f5a1c3b3f72fd2607dd242fcc5c99b08.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            31%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/mravaljeradi-gamoqenebis-pirbadebi-adgilze-mitanit" target="_blank" rel="nofollow">
                  მრავალჯერადი გამოყენების პლასტიკატის 10 ცალი პირბადე ადგილზე მიტანით                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    55.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    80.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                      <div class="cls"></div>
                    </div>
                  </div>
                                              <div class="module_block">
                <div class="module_blockin_intermedia">
                                        <div class="module_body_intermedia">	
                        
<div class="media_block_intermedia">
    <div class="rss_image_sitelink_intermedia">
          <div class="media_image_file_med_intermedia">
        <span>
          <img src="/images/stories/rss/intermed_new_logo.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/126697/193" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/99bfdefee152ddd77e147e1b099f0450.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_intermedia">
                          <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/126697/193" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ფსევდო პატრიოტიზმის აპოგეა.              </a>
            </div>
                        <div class="PricecBl_intermedia">
              
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/126695/193" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/9c00706e0f48dbea9686fbc476a0dd29.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_intermedia">
                          <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/126695/193" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 აღდგომა და ჭონაზე სიარული              </a>
            </div>
                        <div class="PricecBl_intermedia">
              
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/126694/167" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/343fe0370cfbf0870e731c1c5115d251.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_intermedia">
                          <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/126694/167" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 კორონათი გარდაცვლილთა რაოდენობა ვუხანში 50% -ით გაიზარდა              </a>
            </div>
                        <div class="PricecBl_intermedia">
              
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_salesmiddle">
                                        <div class="module_body_salesmiddle">	
                        
<div class="salesland_block_salesmiddle">
                <div class="salesland_image_file_gem_salesmiddle">
                <a href="http://salesland.ge" target="_blank">
                    <img src="/images/stories/rss/readersland2.png" alt="" />
                </a>
            </div>
            <div class="salesland_itemsm_salesmiddle">
        <div class="salesland_colItems_tree">            <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge/product/21860-wlis-bestseleri-kaci-saxelad-uve-fredrik-bakmanis-gaxmaurebuli-romani-palitra-l-isgan" target="_blank" rel="nofollow">
                                        <img src="https://www.palitravideo.ge/img/image19/aa278c971efd9397cd067a13fcc3412f.jpg" alt="" />
                                    </a>
                                </div>
                                                                    </div>
                    
                                            <div class="salesland_item_titles_salesmiddle">
                            <a href="http://www.readersland.ge/product/21860-wlis-bestseleri-kaci-saxelad-uve-fredrik-bakmanis-gaxmaurebuli-romani-palitra-l-isgan" target="_blank" rel="nofollow">
                                &quot;წლის ბესტსელერი&quot;! &quot;კაცი, სახელად უვე&quot; – ფრედრიკ ბაკმანის გახმაურებული რომანი &quot;პალიტრა L“-ისგან                            </a>
                        </div>
                                        <div class="saleslands_info">
                                                                                                                                                 <div class="clr"></div>
                    </div>
                </div>
            </div>
                                <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                                    </div>
                    
                                            <div class="salesland_item_titles_salesmiddle">
                            <a href="http://www.readersland.ge/product/21869-seria-msoflios-sauketeso-muzeumebi-prado-madridi-gamomcemlobisgan-palitra-l" target="_blank" rel="nofollow">
                                სერია &quot;მსოფლიოს საუკეთესო მუზეუმები&quot;! &quot;პრადო - მადრიდი&quot; - გამომცემლობისგან &quot;პალიტრა L&quot;                            </a>
                        </div>
                                        <div class="saleslands_info">
                                                                                                                                                 <div class="clr"></div>
                    </div>
                </div>
            </div>
                                <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge/product/21867-giorgi-saakaze-didi-mouravi-3d-sami-samefos-qartveli-mtavarsardali-gamomcemlobisgan-palitra-l" target="_blank" rel="nofollow">
                                        <img src="https://www.palitravideo.ge/img/image19/df03b1cf55bd84dd54cab523efc592bb.jpg" alt="" />
                                    </a>
                                </div>
                                                                    </div>
                    
                                            <div class="salesland_item_titles_salesmiddle">
                            <a href="http://www.readersland.ge/product/21867-giorgi-saakaze-didi-mouravi-3d-sami-samefos-qartveli-mtavarsardali-gamomcemlobisgan-palitra-l" target="_blank" rel="nofollow">
                                &quot;გიორგი სააკაძე - დიდი მოურავი&quot; - 3D - სამი სამეფოს ქართველი მთავარსარდალი - გამომცემლობისგან &quot;პალიტრა L&quot;                            </a>
                        </div>
                                        <div class="saleslands_info">
                                                                                                                                                 <div class="clr"></div>
                    </div>
                </div>
            </div>
        <div class="cls"></div></div>    </div>

</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newgemin">
                                        <div class="module_body_newgemin">	
                        
<div class="media_block_newgemin">
    <div class="rss_image_sitelink_newgemin">
          <div class="media_image_file_med_newgemin">
        <span>
          <img src="/images/stories/rss/gemrieli.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://gemrielia.ge/article/detail/1753/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/e108cccd5321add2de896b34313f9878.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newgemin">
                          <a href="https://gemrielia.ge/article/detail/1753/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 როგორ მოვამზადოთ ანტისეპტიკიკური ხსნარი სახლის პირობებში - ჯანდაცვის მსოფლიო ორგანიზაციის რეკომენდაცია              </a>
            </div>
                        <div class="PricecBl_newgemin">
              
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://gemrielia.ge/article/detail/1750/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/abbf8c7a71306fb81a5cf838b4f33531.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newgemin">
                          <a href="https://gemrielia.ge/article/detail/1750/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 რა უნდა მოვიმარაგოთ წინასწარ, თუკი კარანტინში ყოფნა მოგვიწევს              </a>
            </div>
                        <div class="PricecBl_newgemin">
              
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://gemrielia.ge/recipe/1824-zeTze-damzadebuli-samarxvo-fenovani-comi/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/c413939d9b018b9dbcf96166e5db2ef3.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newgemin">
                          <a href="https://gemrielia.ge/recipe/1824-zeTze-damzadebuli-samarxvo-fenovani-comi/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ზეთზე დამზადებული სამარხვო ფენოვანი ცომი              </a>
            </div>
                        <div class="PricecBl_newgemin">
              
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
              </div>
              <div class="other_page_blockright fdsds">
                            <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                            <div class="autoplay_all_block">
        <div class="autoplay_all_blockin">
                        <div class="autoplayButtons">
                <div class="autoplay_button">
                    <span class="autoplayin_title">Autoplay</span>

                    <div class="onoffswitch">
                        <input  onclick="validate()" type="checkbox" name="onoffswitch" class="onoffswitch-checkbox" id="myonoffswitch" checked>
                        <label class="onoffswitch-label" for="myonoffswitch">
                            <span  class="onoffswitch-inner"></span>
                            <span  class="onoffswitch-switch"></span>
                        </label>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <div id="autoplayblock">
                <div class="autoplayblock" id="scrollbar1">
                    <div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
                    <div class="viewport">
                        <div class="overview">
                            <!--TODO-->
                            <div class="teg_content"></div>
                            <!--TODO++-->
                        </div>
                    </div>
                </div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_videobnnew">
                                        <div class="module_body_videobnnew">	
                        	<div class="html_videobnnew">
		<!-- start slave -->
<div id="adoceanadvertlinegeqgmggrnhyu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C1 */
ado.slave('adoceanadvertlinegeqgmggrnhyu', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/lelorsslogoblack.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://lelo.ge/article/%E1%83%9B%E1%83%9D%E1%83%9B%E1%83%AE%E1%83%98%E1%83%91%E1%83%9A%E1%83%90%E1%83%95%E1%83%98-%E1%83%98%E1%83%A2%E1%83%90%E1%83%9A%E1%83%98%E1%83%94%E1%83%9A%E1%83%98-%E1%83%A1%E1%83%9E%E1%83%9D%E1%83%A0%E1%83%A2%E1%83%A3%E1%83%9A%E1%83%98-%E1%83%9F%E1%83%A3%E1%83%A0%E1%83%9C%E1%83%90%E1%83%9A%E1%83%98%E1%83%A1%E1%83%A2%E1%83%98-%E1%83%9B%E1%83%98%E1%83%A1-%E1%83%98%E1%83%A2%E1%83%90%E1%83%9A%E1%83%98%E1%83%90-2018-%E1%83%98%E1%83%A1-%E1%83%99%E1%83%9D%E1%83%9C%E1%83%99%E1%83%A3%E1%83%A0%E1%83%A1%E1%83%A8%E1%83%98-%E1%83%A4%E1%83%9D%E1%83%A2%E1%83%9D-8332" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/73ab2b5704abcabeefdbbb4d8b45415f.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://lelo.ge/article/%E1%83%9B%E1%83%9D%E1%83%9B%E1%83%AE%E1%83%98%E1%83%91%E1%83%9A%E1%83%90%E1%83%95%E1%83%98-%E1%83%98%E1%83%A2%E1%83%90%E1%83%9A%E1%83%98%E1%83%94%E1%83%9A%E1%83%98-%E1%83%A1%E1%83%9E%E1%83%9D%E1%83%A0%E1%83%A2%E1%83%A3%E1%83%9A%E1%83%98-%E1%83%9F%E1%83%A3%E1%83%A0%E1%83%9C%E1%83%90%E1%83%9A%E1%83%98%E1%83%A1%E1%83%A2%E1%83%98-%E1%83%9B%E1%83%98%E1%83%A1-%E1%83%98%E1%83%A2%E1%83%90%E1%83%9A%E1%83%98%E1%83%90-2018-%E1%83%98%E1%83%A1-%E1%83%99%E1%83%9D%E1%83%9C%E1%83%99%E1%83%A3%E1%83%A0%E1%83%A1%E1%83%A8%E1%83%98-%E1%83%A4%E1%83%9D%E1%83%A2%E1%83%9D-8332" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 მომხიბლავი იტალიელი სპორტული ჟურნალისტი 'მის იტალია 2018-ის' კონკურსში [ფოტო]              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://lelo.ge/article/%E1%83%AE%E1%83%95%E1%83%98%E1%83%A9%E1%83%90-%E1%83%99%E1%83%95%E1%83%90%E1%83%A0%E1%83%90%E1%83%AA%E1%83%AE%E1%83%94%E1%83%9A%E1%83%98%E1%83%90-%E1%83%A1%E1%83%90%E1%83%9B%E1%83%94%E1%83%92%E1%83%A0%E1%83%94%E1%83%9A%E1%83%9D%E1%83%A1-%E1%83%9B%E1%83%A1%E1%83%9D%E1%83%A4%E1%83%9A%E1%83%98%E1%83%9D%E1%83%A1-%E1%83%95%E1%83%94%E1%83%A0%E1%83%AA-%E1%83%94%E1%83%A0%E1%83%97%E1%83%98-%E1%83%99%E1%83%A3%E1%83%A0%E1%83%9D%E1%83%A0%E1%83%A2%E1%83%98-%E1%83%95%E1%83%94%E1%83%A0-%E1%83%A8%E1%83%94%E1%83%9B%E1%83%98%E1%83%AA%E1%83%95%E1%83%9A%E1%83%98%E1%83%A1-21975" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/8e72ca8834cc7ea19f9d9e16171f1f12.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://lelo.ge/article/%E1%83%AE%E1%83%95%E1%83%98%E1%83%A9%E1%83%90-%E1%83%99%E1%83%95%E1%83%90%E1%83%A0%E1%83%90%E1%83%AA%E1%83%AE%E1%83%94%E1%83%9A%E1%83%98%E1%83%90-%E1%83%A1%E1%83%90%E1%83%9B%E1%83%94%E1%83%92%E1%83%A0%E1%83%94%E1%83%9A%E1%83%9D%E1%83%A1-%E1%83%9B%E1%83%A1%E1%83%9D%E1%83%A4%E1%83%9A%E1%83%98%E1%83%9D%E1%83%A1-%E1%83%95%E1%83%94%E1%83%A0%E1%83%AA-%E1%83%94%E1%83%A0%E1%83%97%E1%83%98-%E1%83%99%E1%83%A3%E1%83%A0%E1%83%9D%E1%83%A0%E1%83%A2%E1%83%98-%E1%83%95%E1%83%94%E1%83%A0-%E1%83%A8%E1%83%94%E1%83%9B%E1%83%98%E1%83%AA%E1%83%95%E1%83%9A%E1%83%98%E1%83%A1-21975" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 [VIDEO] ხვიჩა კვარაცხელია: სამეგრელოს მსოფლიოს ვერც ერთი კურორტი ვერ შემიცვლის              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegenhdnjohmtp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C2 */
ado.slave('adoceanadvertlinegenhdnjohmtp', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/mshoblebi_newrss.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.mshoblebi.ge/kaleidoskopi/17825-qfiltvebi-morchenis-merec-ar-funqcionirebs-srulyofilad-da-es-akhalgazrdebsac-ekhebaq.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/8c4f522ef7b2c7c63c59083fdf2fc949.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.mshoblebi.ge/kaleidoskopi/17825-qfiltvebi-morchenis-merec-ar-funqcionirebs-srulyofilad-da-es-akhalgazrdebsac-ekhebaq.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 &quot;ფილტვები მორჩენის მერეც არ ფუნქციონირებს სრულყოფილად და ეს ახალგაზრდებსაც ეხება&quot;              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.mshoblebi.ge/kaleidoskopi/17824-qes-kaci-romelic-shvilis-saflavze-athenebs-da-aghamebs-idzulebulia-mtheli-arsebith-iyviros-aravin-gabedos-zedmetis-thqma-amiran-gamyrelidzezeq.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/be11afdfbaa23b7a796bea2a3b9fab16.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.mshoblebi.ge/kaleidoskopi/17824-qes-kaci-romelic-shvilis-saflavze-athenebs-da-aghamebs-idzulebulia-mtheli-arsebith-iyviros-aravin-gabedos-zedmetis-thqma-amiran-gamyrelidzezeq.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 &quot;ეს კაცი, რომელიც შვილის საფლავზე ათენებს და აღამებს... იძულებულია, მთელი არსებით იყვიროს... არავინ გაბედოს ზედმეტის თქმა ამირან გამყრელიძეზე!&quot;              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/marao_newrss.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://marao.ge/hobi/khelsaqme/23125-thanamedrove-ideebi-saaghdgomo-kverckhis-shesaghebad.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/d699bcf380bfe976669006a58c9c1250.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://marao.ge/hobi/khelsaqme/23125-thanamedrove-ideebi-saaghdgomo-kverckhis-shesaghebad.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 თანამედროვე იდეები სააღდგომო კვერცხის შესაღებად              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://marao.ge/urtiertobebi/ojakhi/23127-ivanishvilebis-ojakhis-yvelaze-patara-tsevris-akhali-sakhaliso-video-da-fotoebi.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/c043d1151777560262b490fba6ccef9e.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://marao.ge/urtiertobebi/ojakhi/23127-ivanishvilebis-ojakhis-yvelaze-patara-tsevris-akhali-sakhaliso-video-da-fotoebi.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ივანიშვილების ოჯახის ყველაზე პატარა წევრის ახალი სახალისო ვიდეო და ფოტოები              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/kviris-palitra_newrss.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.kvirispalitra.ge/politic/63670-vin-arian-giorgi-gakharias-mshoblebi-da-ra-qonebas-flobdnen-2013-tslis-shvilis-deklaraciis-mikhedvith.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/8436662764b9889c63c1acf787c2cdbd.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.kvirispalitra.ge/politic/63670-vin-arian-giorgi-gakharias-mshoblebi-da-ra-qonebas-flobdnen-2013-tslis-shvilis-deklaraciis-mikhedvith.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ვინ არიან გიორგი გახარიას მშობლები და რა ქონებას ფლობდნენ 2013 წლის შვილის დეკლარაციის მიხედვით?              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.kvirispalitra.ge/politic/63443-q2003-tslidan-vambobdith-rom-ghamurebis-sakvebad-mokhmareba-aris-bombi-koronainfeqciebis-asafethqebladq.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/5ff0cfd1370b91357a67e7641000070a.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.kvirispalitra.ge/politic/63443-q2003-tslidan-vambobdith-rom-ghamurebis-sakvebad-mokhmareba-aris-bombi-koronainfeqciebis-asafethqebladq.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 &quot;2003 წლიდან ვამბობდით, რომ ღამურების საკვებად მოხმარება არის ბომბი კორონაინფექციების ასაფეთქებლად&quot;              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/gzapress_logo.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://gza.kvirispalitra.ge/life/7592-qthavshekavebuli-daghvinebuli-mamakacebi-momtsons-magram-ara-uzhmurebiq.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/6da2d577cf059076e70f6c05075a2913.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://gza.kvirispalitra.ge/life/7592-qthavshekavebuli-daghvinebuli-mamakacebi-momtsons-magram-ara-uzhmurebiq.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 &quot;თავშეკავებული, დაღვინებული მამაკაცები მომწონს, მაგრამ არა - უჟმურები&quot;              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://gza.kvirispalitra.ge/sakhe/7573-salome-korkotashvilis-saintereso-qtsigniq-gultsrfeloba-da-gancdebi-romelic-melodiad-aqcia.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/cd3a7a6d1cd39e2580cf6e6f4e534a7d.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://gza.kvirispalitra.ge/sakhe/7573-salome-korkotashvilis-saintereso-qtsigniq-gultsrfeloba-da-gancdebi-romelic-melodiad-aqcia.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 სალომე კორკოტაშვილის საინტერესო &quot;წიგნი&quot;, გულწრფელობა და განცდები, რომელიც მელოდიად აქცია              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/ipn_rss_newlogo.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.interpressnews.ge/ka/article/595626-klinika-timi-sadac-koronavirusi-2-ekims-5-ektans-da-2-pacients-daudasturda-droebit-daixureba/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/59ae73407d805710375362bdc2a88d2c.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.interpressnews.ge/ka/article/595626-klinika-timi-sadac-koronavirusi-2-ekims-5-ektans-da-2-pacients-daudasturda-droebit-daixureba/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 კლინიკა „თიმი“, სადაც კორონავირუსი 2 ექიმს, 5 ექთანს და 2 პაციენტს დაუდასტურდა, დროებით დაიხურება              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.interpressnews.ge/ka/article/595625-sakartveloshi-koronavirusisgan-gamojanmrtelebulta-raodenoba-79-mde-gaizarda/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/e08708536f87af14f0d4211f28e2d9bd.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.interpressnews.ge/ka/article/595625-sakartveloshi-koronavirusisgan-gamojanmrtelebulta-raodenoba-79-mde-gaizarda/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 საქართველოში კორონავირუსისგან გამოჯანმრთელებულთა რაოდენობა 79-მდე გაიზარდა              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/bpn_logo_rss.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.bpn.ge/article/68093-ramdeni-xnit-da-ra-danishnulebit-shegezlebat-saxlidan-gasvla-saqoveltao-karantinis-dros-ert-erti-samushao-versia" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/d2976c9013d267958f9449abeb20a6d9.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.bpn.ge/article/68093-ramdeni-xnit-da-ra-danishnulebit-shegezlebat-saxlidan-gasvla-saqoveltao-karantinis-dros-ert-erti-samushao-versia" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 რამდენი ხნით და რა დანიშნულებით შეგეძლებათ სახლიდან გასვლა საყოველთაო კარანტინის დროს - ერთ-ერთი სამუშაო ვერსია              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.bpn.ge/article/68086-vis-ar-ekrzaleba-avtomobilit-gadaadgileba-mtavrobis-dadgenileba" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/b4972395a5fda8fb09290824efc3b520.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.bpn.ge/article/68086-vis-ar-ekrzaleba-avtomobilit-gadaadgileba-mtavrobis-dadgenileba" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ვის არ ეკრძალება ავტომობილით გადაადგილება - მთავრობის დადგენილება              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/allnews_newrss.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.allnews.ge/sazogadoeba/164398-%E1%83%A0%E1%83%9D%E1%83%93%E1%83%98%E1%83%A1-%E1%83%A8%E1%83%94%E1%83%AB%E1%83%9A%E1%83%94%E1%83%91%E1%83%94%E1%83%9C-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D-%E1%83%9B%E1%83%9D%E1%83%A5%E1%83%90%E1%83%9A%E1%83%90%E1%83%A5%E1%83%94%E1%83%94%E1%83%91%E1%83%98-%E1%83%A1%E1%83%90%E1%83%9B%E1%83%A8%E1%83%9D%E1%83%91%E1%83%9A%E1%83%9D%E1%83%A8%E1%83%98-%E1%83%93%E1%83%90%E1%83%91%E1%83%A0%E1%83%A3%E1%83%9C%E1%83%94%E1%83%91%E1%83%90%E1%83%A1-%E1%83%93%E1%83%90%E1%83%95%E1%83%98%E1%83%97-%E1%83%96%E1%83%90%E1%83%9A%E1%83%99%E1%83%90%E1%83%9A%E1%83%98%E1%83%90%E1%83%9C%E1%83%9B%E1%83%90-%E1%83%94%E1%83%95%E1%83%A0%E1%83%9D%E1%83%9E%E1%83%98%E1%83%A1-%E1%83%A1%E1%83%AE%E1%83%95%E1%83%90%E1%83%93%E1%83%90%E1%83%A1%E1%83%AE%E1%83%95%E1%83%90-%E1%83%A5%E1%83%90%E1%83%9A%E1%83%90%E1%83%A5%E1%83%94%E1%83%91%E1%83%98%E1%83%93%E1%83%90%E1%83%9C-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D%E1%83%A1-%E1%83%9B%E1%83%9D%E1%83%A5%E1%83%90%E1%83%9A%E1%83%90%E1%83%A5%E1%83%94%E1%83%94%E1%83%91%E1%83%98%E1%83%A1-%E1%83%A9%E1%83%90%E1%83%9B%E1%83%9D%E1%83%A7%E1%83%95%E1%83%90%E1%83%9C%E1%83%98%E1%83%A1-%E1%83%92%E1%83%A0%E1%83%90%E1%83%A4%E1%83%98%E1%83%99%E1%83%98-%E1%83%AC%E1%83%90%E1%83%A0%E1%83%90%E1%83%93%E1%83%92%E1%83%98%E1%83%9C%E1%83%90.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/2220dc1f608ae544d759f77cfd588b3a.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.allnews.ge/sazogadoeba/164398-%E1%83%A0%E1%83%9D%E1%83%93%E1%83%98%E1%83%A1-%E1%83%A8%E1%83%94%E1%83%AB%E1%83%9A%E1%83%94%E1%83%91%E1%83%94%E1%83%9C-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D-%E1%83%9B%E1%83%9D%E1%83%A5%E1%83%90%E1%83%9A%E1%83%90%E1%83%A5%E1%83%94%E1%83%94%E1%83%91%E1%83%98-%E1%83%A1%E1%83%90%E1%83%9B%E1%83%A8%E1%83%9D%E1%83%91%E1%83%9A%E1%83%9D%E1%83%A8%E1%83%98-%E1%83%93%E1%83%90%E1%83%91%E1%83%A0%E1%83%A3%E1%83%9C%E1%83%94%E1%83%91%E1%83%90%E1%83%A1-%E1%83%93%E1%83%90%E1%83%95%E1%83%98%E1%83%97-%E1%83%96%E1%83%90%E1%83%9A%E1%83%99%E1%83%90%E1%83%9A%E1%83%98%E1%83%90%E1%83%9C%E1%83%9B%E1%83%90-%E1%83%94%E1%83%95%E1%83%A0%E1%83%9D%E1%83%9E%E1%83%98%E1%83%A1-%E1%83%A1%E1%83%AE%E1%83%95%E1%83%90%E1%83%93%E1%83%90%E1%83%A1%E1%83%AE%E1%83%95%E1%83%90-%E1%83%A5%E1%83%90%E1%83%9A%E1%83%90%E1%83%A5%E1%83%94%E1%83%91%E1%83%98%E1%83%93%E1%83%90%E1%83%9C-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D%E1%83%A1-%E1%83%9B%E1%83%9D%E1%83%A5%E1%83%90%E1%83%9A%E1%83%90%E1%83%A5%E1%83%94%E1%83%94%E1%83%91%E1%83%98%E1%83%A1-%E1%83%A9%E1%83%90%E1%83%9B%E1%83%9D%E1%83%A7%E1%83%95%E1%83%90%E1%83%9C%E1%83%98%E1%83%A1-%E1%83%92%E1%83%A0%E1%83%90%E1%83%A4%E1%83%98%E1%83%99%E1%83%98-%E1%83%AC%E1%83%90%E1%83%A0%E1%83%90%E1%83%93%E1%83%92%E1%83%98%E1%83%9C%E1%83%90.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 როდის შეძლებენ საქართველო მოქალაქეები სამშობლოში დაბრუნებას-დავით ზალკალიანმა ევროპის სხვადასხვა ქალაქებიდან საქართველოს მოქალაქეების ჩამოყვანის გრაფიკი წარადგინა              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.allnews.ge/sazogadoeba/164389-%E1%83%A0%E1%83%9D%E1%83%92%E1%83%9D%E1%83%A0-%E1%83%A8%E1%83%94%E1%83%AA%E1%83%95%E1%83%90%E1%83%9A%E1%83%90-%E1%83%97%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%A1%E1%83%98%E1%83%A1-%E1%83%AA%E1%83%AE%E1%83%9D%E1%83%95%E1%83%A0%E1%83%94%E1%83%91%E1%83%90-%E1%83%99%E1%83%9D%E1%83%A0%E1%83%9D%E1%83%9C%E1%83%90%E1%83%95%E1%83%98%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%9B%E1%83%90-%E1%83%A4%E1%83%9D%E1%83%A2%E1%83%9D%E1%83%94%E1%83%91%E1%83%98-%E1%83%AA%E1%83%90%E1%83%A0%E1%83%98%E1%83%94%E1%83%9A%E1%83%98-%E1%83%A5%E1%83%90%E1%83%9A%E1%83%90%E1%83%A5%E1%83%98%E1%83%93%E1%83%90%E1%83%9C.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/29b78cfe92c2d8e40e4c2aca9c0c5687.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.allnews.ge/sazogadoeba/164389-%E1%83%A0%E1%83%9D%E1%83%92%E1%83%9D%E1%83%A0-%E1%83%A8%E1%83%94%E1%83%AA%E1%83%95%E1%83%90%E1%83%9A%E1%83%90-%E1%83%97%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%A1%E1%83%98%E1%83%A1-%E1%83%AA%E1%83%AE%E1%83%9D%E1%83%95%E1%83%A0%E1%83%94%E1%83%91%E1%83%90-%E1%83%99%E1%83%9D%E1%83%A0%E1%83%9D%E1%83%9C%E1%83%90%E1%83%95%E1%83%98%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%9B%E1%83%90-%E1%83%A4%E1%83%9D%E1%83%A2%E1%83%9D%E1%83%94%E1%83%91%E1%83%98-%E1%83%AA%E1%83%90%E1%83%A0%E1%83%98%E1%83%94%E1%83%9A%E1%83%98-%E1%83%A5%E1%83%90%E1%83%9A%E1%83%90%E1%83%A5%E1%83%98%E1%83%93%E1%83%90%E1%83%9C.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 როგორ შეცვალა თბილისის ცხოვრება კორონავირუსმა - ფოტოები ცარიელი ქალაქიდან              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/autobildnew_right.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12025:chinethi-avtomobilebis-myidvelebs-fuls-chuqnis&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/67700e429ee7105ad94da693c05951f5.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12025:chinethi-avtomobilebis-myidvelebs-fuls-chuqnis&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ჩინეთი ავტომობილების მყიდველებს ფულს ჩუქნის              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12023:lamborghini-m-daitsyo-filtvis-imitatoris-tsarmoeba&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/ff6b4e4c3ef335b17f3b5ffd047805e5.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12023:lamborghini-m-daitsyo-filtvis-imitatoris-tsarmoeba&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 Lamborghini-მ დაიწყო ფილტვის იმიტატორის წარმოება              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/okmagazine_logo.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.okmagazine.ge/index.php/component/content/article/1/21514-ok-joni-depi-instagramze-daregistrirda-razea-varskvlavis-pirveli-posti" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/3903f2cbf948f32823e9a8ce60a2c377.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://www.okmagazine.ge/index.php/component/content/article/1/21514-ok-joni-depi-instagramze-daregistrirda-razea-varskvlavis-pirveli-posti" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 #OK! ჯონი დეპი ინსტაგრამზე დარეგისტრირდა, რაზეა ვარსკვლავის პირველი პოსტი?              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.okmagazine.ge/index.php/component/content/article/1/21513-ok-princi-haris-da-megan-marklis-eqskluziuri-fotoebi" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/87c565e54f9c11209b6ab7db2481379c.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://www.okmagazine.ge/index.php/component/content/article/1/21513-ok-princi-haris-da-megan-marklis-eqskluziuri-fotoebi" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 #OK! მეგან მარკლი და პრინცი ჰარი ხალხს საკვებს სახლში პირადად ურიგებენ: წყვილის პირველი &quot;უანგარო სამსახური&quot;              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                                <div class="nowwatch_blocktitle">
            <span>
                პოპულარული            </span>
        </div>
        <div class="cls"></div>
            <div class="nowwatching_itemsblock">

        <div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/palitranews/116580-samtsukharod-kundzulze-virusi-stsrafad-vrceldeba-ra-vitharebashia-giorgi-loria.html">
                                                        <div class="video_time">00:23</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/1533df34043ce0569d0c0bdb3e7a8d4e.jpg" alt="სამწუხაროდ, კუნძულზე ვირუსი სწრაფად ვრცელდება - რა ვითარებაშია გიორგი ლორია" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/palitranews/116580-samtsukharod-kundzulze-virusi-stsrafad-vrceldeba-ra-vitharebashia-giorgi-loria.html">
                                სამწუხაროდ, კუნძულზე ვირუსი სწრაფად ვრცელდება - რა ვითარებაშია გიორგი ლორია                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            სამწუხაროდ, კუნძულზე ვირუსი სწრაფად ვრცელდება - რა ვითარებაშია გიორგი ლორია  
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/msoflio/116425-mecnierebma-koronavirusis-organizmshi-shetcris-kidev-erthi-gza-daadgines.html">
                                                        <div class="video_time">01:44</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/996547213ae95f035c3586cb6010ecd4.jpg" alt="მეცნიერებმა კორონავირუსის ორგანიზმში შეჭრის კიდევ ერთი გზა დაადგინეს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/msoflio/116425-mecnierebma-koronavirusis-organizmshi-shetcris-kidev-erthi-gza-daadgines.html">
                                მეცნიერებმა კორონავირუსის ორგანიზმში შეჭრის კიდევ ერთი გზა დაადგინეს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            მეცნიერებმა კორონავირუსის ორგანიზმში შეჭრის კიდევ ერთი გზა დაადგინეს<br /> 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/palitranews/116461-aris-thu-ara-usafrthkho-saseirnod-gasvla-imunolog-bidzina-kulumbegovis-pasukhi.html">
                                                        <div class="video_time">01:47</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/1fc8d5684aef5f6d302e137b10795444.jpg" alt="არის თუ არა უსაფრთხო სასეირნოდ გასვლა? - იმუნოლოგ ბიძინა კულუმბეგოვის პასუხი" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/palitranews/116461-aris-thu-ara-usafrthkho-saseirnod-gasvla-imunolog-bidzina-kulumbegovis-pasukhi.html">
                                არის თუ არა უსაფრთხო სასეირნოდ გასვლა? - იმუნოლოგ ბიძინა კულუმბეგოვის პასუხი                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            არის თუ არა უსაფრთხო სასეირნოდ გასვლა? - იმუნოლოგ ბიძინა კულუმბეგოვის პასუხი  
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/palitranews/116411-pandemia-sheidzleba-dasruldes-mais-ivnisshi-thumca-amiran-gamyrelidze.html">
                                                        <div class="video_time">03:09</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/cb36d52fc72f6d0e6332842e06198dd2.jpg" alt="პანდემია შეიძლება დასრულდეს მაის-ივნისში, თუმცა... - ამირან გამყრელიძე" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/palitranews/116411-pandemia-sheidzleba-dasruldes-mais-ivnisshi-thumca-amiran-gamyrelidze.html">
                                პანდემია შეიძლება დასრულდეს მაის-ივნისში, თუმცა... - ამირან გამყრელიძე                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            პანდემია შეიძლება დასრულდეს მაის-ივნისში, თუმცა... - ამირან გამყრელიძე     
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/116429-koronavirusith-inficirebuli-eqimis-mimarthva-romelmac-italia-shedzra-qar-arsebobs-sityvebi-romlebic-aghtsers-ra-gamoscada-chemma-skheulma-sulma-da-gonebamq-qarthuli-titrebith.html">
                                                        <div class="video_time">05:32</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/4dfd1d3e235ad32df5c117d92a8a84b1.jpg" alt="კორონავირუსით ინფიცირებული ექიმის მიმართვა, რომელმაც იტალია შეძრა - &quot;არ არსებობს სიტყვები, რომლებიც აღწერს, რა გამოსცადა ჩემმა სხეულმა, სულმა და გონებამ&quot; [ქართული ტიტრებით]" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/116429-koronavirusith-inficirebuli-eqimis-mimarthva-romelmac-italia-shedzra-qar-arsebobs-sityvebi-romlebic-aghtsers-ra-gamoscada-chemma-skheulma-sulma-da-gonebamq-qarthuli-titrebith.html">
                                კორონავირუსით ინფიცირებული ექიმის მიმართვა, რომელმაც იტალია შეძრა - &quot;არ არსებობს სიტყვები, რომლებიც აღწერს, რა გამოსცადა ჩემმა სხეულმა, სულმა და გონებამ&quot; [ქართული ტიტრებით]                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            კორონავირუსით ინფიცირებული ექიმის მიმართვა, რომელმაც იტალია შეძრა - "არ არსებობს სიტყვები, რომლებიც აღწერს, რა გამოსცადა ჩემმა სხეულმა, სულმა და გონებამ" [ქართული ტიტრებით]    
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/116565-qpirbadeebi-gaiketheth-ra-me-koronadan-gamovediq-eqimis-replika-zhurnalistebs.html">
                                                        <div class="video_time">00:39</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/bb8a5a6744f5ab36af9236bbae6a107c.jpg" alt="&quot;პირბადეები გაიკეთეთ, რა, მე კორონადან გამოვედი&quot; - ექიმის რეპლიკა ჟურნალისტებს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/116565-qpirbadeebi-gaiketheth-ra-me-koronadan-gamovediq-eqimis-replika-zhurnalistebs.html">
                                &quot;პირბადეები გაიკეთეთ, რა, მე კორონადან გამოვედი&quot; - ექიმის რეპლიკა ჟურნალისტებს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            "პირბადეები გაიკეთეთ, რა, მე კორონადან გამოვედი" - ექიმი ჟურნალისტებს  
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/palitranews/116549-sashishia-thu-ara-koronavirusi-maththvis-visac-glandebi-aqvs-amotcrili.html">
                                                        <div class="video_time">01:40</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/24522453db8af3ff117d3e63108ac5fa.jpg" alt="საშიშია თუ არა კორონავირუსი მათთვის, ვისაც გლანდები აქვს ამოჭრილი?" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/palitranews/116549-sashishia-thu-ara-koronavirusi-maththvis-visac-glandebi-aqvs-amotcrili.html">
                                საშიშია თუ არა კორონავირუსი მათთვის, ვისაც გლანდები აქვს ამოჭრილი?                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            საშიშია თუ არა კორონავირუსი მათთვის, ვისაც გლანდები აქვს ამოჭრილი?   
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/skhvadaskhva/116599-qianvarshi-mqonda-es-virusiq-komentari-romelsac-socialur-qselshi-didi-gamokhmaureba-mohyva.html">
                                                        <div class="video_time">00:16</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/1c641ad2b0522d6ae5d5ef050ad26275.jpg" alt="&quot;იანვარში მქონდა ეს ვირუსი&quot; -  კომენტარი, რომელსაც სოციალურ ქსელში დიდი გამოხმაურება მოჰყვა" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/skhvadaskhva/116599-qianvarshi-mqonda-es-virusiq-komentari-romelsac-socialur-qselshi-didi-gamokhmaureba-mohyva.html">
                                &quot;იანვარში მქონდა ეს ვირუსი&quot; -  კომენტარი, რომელსაც სოციალურ ქსელში დიდი გამოხმაურება მოჰყვა                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            "იანვარში მქონდა ეს ვირუსი" -  კომენტარი, რომელსაც სოციალურ ქსელში დიდი გამოხმაურება მოჰყვა  
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div>    </div>
                            <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/1ambebi_logo.jpg"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.ambebi.ge/article/243574-megan-markli-da-hari-gachirvebulebs-sakvebs-urigebe/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/0398329c92dc2173178a434514d17b80.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.ambebi.ge/article/243574-megan-markli-da-hari-gachirvebulebs-sakvebs-urigebe/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 მეგან მარკლი და ჰარი გაჭირვებულებს საკვებს ურიგებენ - წყვილის პირველი ფოტოები აშშ-დან              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.ambebi.ge/article/243578-chinetshi-koronavirusit-bolo-24-saatshi-1-290-pacient/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/a2b12bec7f3050ffecf6ca23ba327af4.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.ambebi.ge/article/243578-chinetshi-koronavirusit-bolo-24-saatshi-1-290-pacient/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ჩინეთში კორონავირუსით ბოლო 24 საათში 1 290 პაციენტი გარდაიცვალა - იზრდება ახალი ინფიცირებულების რაოდენობაც              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
              </div>
              <div class="cls"></div>
            </div>
                                
          
          <div class="cls"></div>
                    
                    
                              
                    
        </div>
      </div>
                  <!--end site_body-->
       <div id="draggable" class="draggable ui-widget-content" style="display:none;">
                <div class="DraggableContent">
                    <div class="TitleBlock">PalitraNews.ge</div>
                    <div class="CloseBut">+</div>
                    <div class="cls"></div>
                    <div class="DragableVideoPlayer">
                        <video id=live-video class="VideoLiveJs video-js vjs-default-skin"  playsinline
           webkit-playsinline controls>
                            <source
                                src="https://live.palitranews.ge/playlist/index.m3u8"
                                type="application/x-mpegURL">
                        </video>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
      <script src="/templates/itv/js/js.php?v=24" type="text/javascript" language="javascript"></script>
     <link href="https://unpkg.com/video.js/dist/video-js.css" rel="stylesheet">
            <script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
            <!--<script src="https://code.interactjs.io/v1.3.0/interact.min.js"></script>-->
            <script src="https://www.palitravideo.ge//includes/js/interact.min.js"></script>
            <script>
                $(function () {

             // target elements with the "draggable" class
interact('.draggable')
  .draggable({
    // enable inertial throwing
    inertia: true,
    // keep the element within the area of it's parent
    restrict: {
      restriction: "parent",
      endOnly: true,
      elementRect: { top: 0, left: 0, bottom: 1, right: 1 }
    },

    // call this function on every dragmove event
    onmove: dragMoveListener,
    // call this function on every dragend event
    onend: function (event) {
      var textEl = event.target.querySelector('p');

      textEl && (textEl.textContent =
        'moved a distance of '
        + (Math.sqrt(event.dx * event.dx +
                     event.dy * event.dy)|0) + 'px');
    }
  });

  function dragMoveListener (event) {
    var target = event.target,
        // keep the dragged position in the data-x/data-y attributes
        x = (parseFloat(target.getAttribute('data-x')) || 0) + event.dx,
        y = (parseFloat(target.getAttribute('data-y')) || 0) + event.dy;

    // translate the element
    target.style.webkitTransform =
    target.style.transform =
      'translate(' + x + 'px, ' + y + 'px)';

    // update the posiion attributes
    target.setAttribute('data-x', x);
    target.setAttribute('data-y', y);
  }

  // this is used later in the resizing demo
  window.dragMoveListener = dragMoveListener;


    // enable draggables to be dropped into this
    interact('.dropzone').dropzone({
      // only accept elements matching this CSS selector
      accept: '#yes-drop',
      // Require a 75% element overlap for a drop to be possible
      overlap: 0.75,

      // listen for drop related events:

      ondropactivate: function (event) {
        // add active dropzone feedback
        event.target.classList.add('drop-active');
      },
      ondragenter: function (event) {
        var draggableElement = event.relatedTarget,
            dropzoneElement = event.target;

        // feedback the possibility of a drop
        dropzoneElement.classList.add('drop-target');
        draggableElement.classList.add('can-drop');
        draggableElement.textContent = 'Dragged in';
      },
      ondragleave: function (event) {
        // remove the drop feedback style
        event.target.classList.remove('drop-target');
        event.relatedTarget.classList.remove('can-drop');
        event.relatedTarget.textContent = 'Dragged out';
      },
      ondrop: function (event) {
        event.relatedTarget.textContent = 'Dropped';
      },
      ondropdeactivate: function (event) {
        // remove active dropzone feedback
        event.target.classList.remove('drop-active');
        event.target.classList.remove('drop-target');
      }
    });


                    // live popup
                    $(".palitranewsliveTvbt").click(function () {
                        var player = videojs('live-video');
                        player.play();
                        $("#draggable").fadeIn("slow");
                        $(".DragableVideoPlayer video").prop('muted', false);
                    });

                    $(".CloseBut").click(function () {
                        $("#draggable").hide();
                        $(".DragableVideoPlayer video").prop('muted', true);
                    });

                });
            </script>
        <script type="text/javascript" src="https://www.palitravideo.ge/modules/mod_salesland_rss/assets/timercounter.js"></script>
  <script type="text/javascript">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</script>


      <!--start footer-->
  <div id="footer_bannerb2">
    <div class="footer_bannerb2">
      	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegetffqcudtev"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B2 */
ado.slave('adoceanadvertlinegetffqcudtev', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>
      <div class="cls"></div>
    </div>
  </div>
  <footer id="footer">
      <div id="parthner_menu_bot">
      <div class="parthner_menu_bot">
        <ul class="menu"><li class="item93"><a href="http://www.ambebi.ge/?ref=palitratv.ge" target="_blank"><span>ამბები</span></a></li><li class="item94"><a href="http://www.marao.ge/?ref=palitratv.ge" target="_blank"><span>ქალი</span></a></li><li class="item95"><a href="http://www.mkurnali.ge/?ref=palitratv.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item96"><a href="http://www.astrologi.ge/?ref=palitratv.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item97"><a href="http://www.sportall.ge/?ref=palitratv.ge" target="_blank"><span>სპორტი</span></a></li><li class="item98"><a href="http://www.autobild.ge/?ref=palitratv.ge" target="_blank"><span>ავტო</span></a></li><li class="item123"><a href="http://www.adami.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>მამაკაცი</span></a></li><li class="item99"><a href="http://www.ipn.ge/?ref=palitratv.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item124"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item101"><a href="http://mshoblebi.ge/?ref=palitratv.ge" target="_blank"><span>მშობლები</span></a></li><li class="item103"><a href="http://www.adline.ge/?ref=palitratv.ge" target="_blank"><span>რეკლამა</span></a></li><li class="item104"><a href="http://www.answers.ge/?ref=palitratv.ge" target="_blank"><span>პასუხები</span></a></li><li class="item105"><a href="https://ss.ge/ka/udzravi-qoneba" target="_blank"><span>განცხადებები</span></a></li></ul>
        <div class="cls"></div>
      </div>
    </div>
      <div id="footer_block"> 

    <div class="footer_logo_maspiroba">
      <div id="footer_logo">
        <div class="footer_logo">
          <img src="/images/stories/logobottomnew.png" border="0" /> <!--<img src="/images/stories/foot_logo.png" mce_src="/images/stories/foot_logo.png" border="0" />-->
        </div>
      </div>


      <div class="footer_maspiroba">
        <p>მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, იხილეთ <a href="http://www.palitratv.ge/masalis-gamoyenebis-pirobebi.html" target="_blank"><span style="color: #b63434;">მასალის გამოყენების პირობები</span></a></p>
      </div>
    </div>


    <div class="footer_bot_menu">
                  <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_botmenu"><li class="item36"><a href="https://www.palitravideo.ge/"><span>მთავარი</span></a></li><li class="item232"><a href="/yvela-video/videogakvethili.html"><span>ვიდეოგაკვეთილი</span></a></li><li class="active item273"><a href="/yvela-video.html"><span>ყველა ვიდეო</span></a></li><li class="item233"><a href="/yvela-video/msoflio.html"><span>მსოფლიო</span></a></li><li class="active item37"><a href="/yvela-video/akhali-ambebi.html"><span>ახალი ამბები</span></a></li><li class="item234"><a href="/yvela-video/mnishvnelovani-informacia.html"><span>მნიშვნელოვანი ინფორმაცია</span></a></li><li class="item231"><a href="/yvela-video/eqskluzivi.html"><span>საზოგადოება</span></a></li><li class="item38"><a href="/yvela-video/palitranews.html"><span>PALITRANEWS</span></a></li><li class="item229"><a href="/yvela-video/shoubiznesi.html"><span>შოუბიზნესი</span></a></li><li class="item39"><a href="/yvela-video/skhvadaskhva.html"><span>სხვადასხვა</span></a></li><li class="item230"><a href="/yvela-video/sporti.html"><span>სპორტი</span></a></li><li class="item235"><a href="/yvela-video/virusuli.html"><span>მოზაიკა</span></a></li><li class="item278"><a href="/yvela-video/360.html"><span>360</span></a></li><li class="item279"><a href="#"><span>სპეცპროექტები</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
    </div>
    <div class="footer_contact">
      <div class="footer_contactin">
                    <div class="module_block">
                <div class="module_blockin_contact">
                                        <div class="module_body_contact">	
                        პალიტრამედიის ცხელი ხაზი:<br />577 11 11 30<br />ელ-ფოსტა:  contact@palitra.ge<br />მისამართი: თბილისი, იოსებიძის ქ. #49                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        <div class="cls"></div>
        <div class="footernewmenu">
                      <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_aditionbotmenu"><li class="item148"><a href="https://bpn.ge/images/doc/newsroom_shetavazeba_2017.pdf" target="_blank"><span>სერვისები</span></a></li><li class="item40"><a href="/reklamablock.html" target="_blank"><span>რეკლამა</span></a></li><li class="parent item35"><a href="/chven-shesakheb.html"><span>ჩვენ შესახებ</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        </div>
      </div>
    </div>



    <div class="parth_logo">
      <div class="counter">
        	<div class="html">
		<!-- TOP.GE COUNTER CODE -->
<script language="JavaScript" src="https://counter.top.ge/cgi-bin/cod?100+60759" type="text/javascript"></script>
<noscript>
<a target="_top" href="https://counter.top.ge/cgi-bin/showtop?60759">
<img src="https://counter.top.ge/cgi-bin/count?ID:60759+JS:false" border="0" alt="TOP.GE" /></a>
</noscript>
<!-- / END OF COUNTER CODE -->	</div>
      </div>
      <a href="https://www.facebook.com/palitravideo.ge/" target="_blank"><img src="/images/stories/osfg12.png" border="0" /></a>

    </div>

    <div class="copyright_counter">
      <div class="copyright_counterin">

        <div id="created_copy">
          <div class="created_copy">

            <div class="copyright">
              <p>ყველა უფლება დაცულია</p>
            </div>
          </div>
        </div>
        <div class="cls"></div>
      </div>
    </div>
    <div class="cls"></div>

  </div>
  <!--end footer-->	
</footer>    </div>
  </div>
  <div id="fb-root"></div>
  <script>(function (d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id))
        return;
      js = d.createElement(s);
      js.id = id;
      js.src = "//connect.facebook.net/ka_GE/sdk.js#xfbml=1&version=v2.7&appId=370821726348741";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    //live-is cimcima hedershi
    $('#blink').delay(400).queue(function () {
      $(this).addClass("blink");
    });
  </script>
	<div class="html">
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7663681-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7663681-10');
</script>
	</div>	<div class="html">
		<!-- Hotjar Tracking Code for https://www.palitravideo.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1717332,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>	</div>	<div class="html">
		<div class="adomove">
<div id="ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, Advertline.https:www.palitravideo.ge.volti_morbenali */
ado.placement({id: 'ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7', server: 'advertlinege.adocean.pl' });
</script>

<script>
    (function () {
        setTimeout(function(){
            const div = document.querySelector('.adomove');
            let right = -400;
            let timer = setInterval(function(){ 
                right += 5; 
                div.style.right = `${right}px`
                if (right > window.innerWidth) {
                    clearInterval(timer)
                }    
            }, 50);

            
        },1000)
    })()
</script>
<style>
    .adomove{
        position: fixed !important;
        bottom: 0;
        right:-320px;
        width: 320px;
        z-index:99999;
        transition: right 50ms;
        /* height: 0; */
        /* overflow: visible; */
    }

    .adomove img {
        width: 320px!important;
        height: 132px!important;
        position: unset !important;
    }
</style>	</div>

</body>
</html>