<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge" dir="ltr">

<head>
    <link rel="alternate" href="http://feeds.feedburner.com/PalitraTv-radio?format=xml" type="application/rss+xml" title="Palitratv.Ge" />
      <base href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/118687-trampi-qtviterisq-skandali-da-ashsh-is-prezidentis-mier-mighebuli-gadatsyvetileba-romelic-safrthkhes-uqmnis-socqselebis-im-formith-arsebobas-rogoric-dghes-aris.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="დონალდ ტრამპი, ტვიტერი, სოციალური ქსელი" />
  <meta name="title" content="ტრამპი - 'ტვიტერის' სკანდალი და აშშ-ის პრეზიდენტის მიერ მიღებული გადაწყვეტილება, რომელიც საფრთხეს უქმნის სოცქსელების იმ ფორმით არსებობას, როგორიც დღეს არის" />
  <meta name="description" content="ონლაინ ტელევიზია, ვიდეო ახალი ამბები, პოლიტიკა, საზოგადოება, კულტურა, შოუბიზნესი,  სიახლეები, ვიდეოგაკვეთილი, კურიოზი, გადაცემები პალიტრა TV, რადიო პალიტრა" />
  <meta name="generator" content="" />
  <title> ტრამპი - &quot;ტვიტერის&quot; სკანდალი და აშშ-ის პრეზიდენტის მიერ მიღებული გადაწყვეტილება, რომელიც საფრთხეს უქმნის სოცქსელების იმ ფორმით არსებობას, როგორიც დღეს არის - Palitra TV-Radio</title>
  <link href="/templates/itv/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/videod-js.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/videojs.vast.vpaid.min.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js?v=1"></script>
  <script type="text/javascript" src="/media/system/js/caption.js?v=1"></script>
  <script type="text/javascript" src="https://www.palitravideo.ge/modules/mod_salesland_rss/assets/timercounter.js?v=1"></script>
  <link rel="canonical" href="https://www.palitravideo.ge//yvela-video/akhali-ambebi/118687-trampi-qtviterisq-skandali-da-ashsh-is-prezidentis-mier-mighebuli-gadatsyvetileba-romelic-safrthkhes-uqmnis-socqselebis-im-formith-arsebobas-rogoric-dghes-aris.html" />
  <meta property="og:image" content="https://www.palitravideo.ge/images/teraeaeesss.jpg" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <link rel="image_src" href="https://www.palitravideo.ge/images/teraeaeesss.jpg" />
  <meta property="og:description" content="ტრამპი - &quot;ტვიტერის&quot; სკანდალი და აშშ-ის პრეზიდენტის მიერ მიღებული გადაწყვეტილება, რომელიც საფრთხეს უქმნის  სოცქსელების იმ ფორმით არსებობას, როგორიც დღეს არის 
"/>
  <meta property="og:title" content="ტრამპი - &quot;ტვიტერის&quot; სკანდალი და აშშ-ის პრეზიდენტის მიერ მიღებული გადაწყვეტილება, რომელიც საფრთხეს უქმნის სოცქსელების იმ ფორმით არსებობას, როგორიც დღეს არის" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/akhali-ambebi/118687-trampi-qtviterisq-skandali-da-ashsh-is-prezidentis-mier-mighebuli-gadatsyvetileba-romelic-safrthkhes-uqmnis-socqselebis-im-formith-arsebobas-rogoric-dghes-aris.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:site_name" content="Palitra news" />
  <meta property="fb:app_id" content="432030023862503"/>
  <meta property="og:type" content="article" />
  <link href="https://www.palitravideo.ge/images/teraeaeesss.jpg" rel="image_src"  />
  <meta property="fb:app_id" content="432030023862503"/>

  <meta property="fb:admins" content="1529926192"/>

  <meta property="og:title" content="ტრამპი - &quot;ტვიტერის&quot; სკანდალი და აშშ-ის პრეზიდენტის მიერ მიღებული გადაწყვეტილება, რომელიც საფრთხეს უქმნის სოცქსელების იმ ფორმით არსებობას, როგორიც დღეს არის" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/akhali-ambebi/118687-trampi-qtviterisq-skandali-da-ashsh-is-prezidentis-mier-mighebuli-gadatsyvetileba-romelic-safrthkhes-uqmnis-socqselebis-im-formith-arsebobas-rogoric-dghes-aris.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:image" content="https://www.palitravideo.ge/images/teraeaeesss.jpg" />
  <meta property="og:image:width" content="640" />
  <meta property="og:image:height" content="352" />
  <meta property="og:site_name" content="Palitra Tv" />

    <link rel="stylesheet" href="/templates/itv/css/css.php?v=36" type="text/css" />


    <script src="/libraries/wslib/videojs/videojs/video.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/ads-setup.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/videojs_5.vast.vpaid.js" type="text/javascript" language="javascript"></script>


    


    



    <!--[if IE 7.0]>
                <link rel="stylesheet" href="/templates/itv/css/ie7.css" type="text/css" />
        <![endif]-->
    <!--[if lte IE 6]>
                <link rel="stylesheet" href="/templates/itv/css/ie6.css" type="text/css" />
        <![endif]-->
        <meta name="referrer" content="always" />
    <!-- sareklamoad -->
    <div class="jos_module_ado_master0">	<div class="html">
		<script type="text/javascript" src="//advertlinege.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- start master -->
<script type="text/javascript">
ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div>
    <div class="jos_module_header_position_10">	<div class="html">
		<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '151303142394064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=151303142394064&amp;ev=PageView&amp;noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	</div>	<div class="html">
		<!-- sareklamoad -->
        <!-- <script type="text/javascript" src="//advertlinege.adocean.pl/files/js/ado.js"></script> -->
<script type="text/javascript">

	// if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	// ado.config({mode: "old", xml: false, characterEncoding: true});
	// ado.preview({enabled: true, emiter: "advertlinege.adocean.pl", id: "O9X11ecCjVyfg4VH1QacwPpKwFbLfSLuitYjaz9Gx4v.D7"});
</script>

<!-- start master -->
<script type="text/javascript">

// ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div></head>
<!-- <div class="bannerTextDiv">რუსეთი ოკუპანტია !</div>
<style>
.bannerTextDiv{
width: 100%;
background: #000;
color: #980000;
text-align: center;
font-size: 30px;
padding-top: 5px;
    font-family: 'arialcaps2010';
}
</style> -->

<body  ng-app="palitra">
    <div id="all">
    <div id="custom_tmpl" class="all">
      
      <!--start header-->
      

<header id="header_block">



  <!--start header-->
  <div id="header">
    <div class="header">
      <div id="header_logo">
        <div class="header_logo">
          <a href="/">
            <img src="https://www.palitravideo.ge/templates/itv/images/0103.svg" alt=""/>
          </a>
        </div>
      </div>
      <div id="header_right">
        <div class="header_right">
          <div class="menu_livetv_radio">
            <div id="mainmenu">
              <div class="mainmenu">
                <div class="img_menu">	
  <div class="img_menu_left">
    <div class="img_menu_right">
      <div class="img_listing" id="img_lmenu">
                          <span id='imgmenu1' class="imgm_item ">
                    <a href="/" class="imgm_link"   >
                      მთავარი                                          </a>
                  </span>
                                    <span id='imgmenu274' class="imgm_item active">
                    <a href="/yvela-video/akhali-ambebi.html" class="imgm_link"   >
                      ახალი ამბები                                          </a>
                  </span>
                                    <span id='imgmenu266' class="imgm_item ">
                    <a href="/yvela-video/eqskluzivi.html" class="imgm_link"   >
                      საზოგადოება                                          </a>
                  </span>
                                    <span id='imgmenu267' class="imgm_item ">
                    <a href="/yvela-video/shoubiznesi.html" class="imgm_link"   >
                      შოუბიზნესი                                          </a>
                  </span>
                                    <span id='imgmenu268' class="imgm_item ">
                    <a href="/yvela-video/virusuli.html" class="imgm_link"   >
                      მოზაიკა                                          </a>
                  </span>
                                    <span id='imgmenu284' class="imgm_item ">
                    <a href="/yvela-video/kino.html" class="imgm_link"   >
                      კინო                                          </a>
                  </span>
                              <div class="cls"></div>
          </div>
          <div class="img_listing1">
             
            <div class="cls"></div>
          </div>
          <div class="menuhover_drop">
            <div id="mainMenuToogler" class="mainMenuToogler"><span>სხვა</span></div>
            <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
              <div id="invisiblMenu_in1">
                                  <span id='imgmenu269' class="imgm_item ">
                    <a href="/yvela-video/sporti.html" class="imgm_link"   >
                      სპორტი                                          </a>
                  </span>
                                    <span id='imgmenu270' class="imgm_item ">
                    <a href="/yvela-video/videogakvethili.html" class="imgm_link"   >
                      ვიდეოგაკვეთილები                                          </a>
                  </span>
                                    <span id='imgmenu271' class="imgm_item ">
                    <a href="/yvela-video/msoflio.html" class="imgm_link"   >
                      მსოფლიო                                          </a>
                  </span>
                                    <span id='imgmenu272' class="imgm_item ">
                    <a href="/yvela-video/mnishvnelovani-informacia.html" class="imgm_link"   >
                      მნიშვნელოვანი ინფორმაცია                                          </a>
                  </span>
                                    <span id='imgmenu276' class="imgm_item ">
                    <a href="/yvela-video/palitranews.html?catcount=7" class="imgm_link"   >
                      PALITRANEWS                                          </a>
                  </span>
                                    <span id='imgmenu277' class="imgm_item ">
                    <a href="/yvela-video/skhvadaskhva.html" class="imgm_link"   >
                      სხვადასხვა                                          </a>
                  </span>
                                    <span id='imgmenu275' class="imgm_item ">
                    <a href="/yvela-video/360.html" class="imgm_link"   >
                      360                                          </a>
                  </span>
                                    <span id='imgmenu239' class="imgm_item ">
                    <a href="http://www.palitravideo.ge/specproeqtebi.html" class="imgm_link"    target="_blank">
                      სპეცპროექტები                                          </a>
                  </span>
                  <div class="cls"></div>
          </div></div>
        <div class="cls"></div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
</div>

              </div>
            </div>
            <div id="search">
              <div class="search">
                <div id="search_area">
    <div class="search_area">
        <form action="/" method="post" name="search" id="search_form">
                        <div class="search_checkbox">
                <input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
            <div class="search_field">
<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />            </div>	
            <div class="search_buttondiv">
<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />            </div>
            <div class="cls"></div>
            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
        </form>
            </div>
</div>


              </div>
              <div class="cls"></div>
            </div>
            <div class="cls"></div>
          </div>
          <div class="header_search_marque">
            <div id="header_marque">
              <div class="header_marque">
                
              </div>
              <div class="cls"></div>
            </div>               <div id="live_tvradio">
                <div class="live_tvradio">
                  <div class="livetvradioitem"><a href="http://radiopalitra.ge" target="_blank"> <img class="nonactive" src="/images/stories/banner/Logo_radio.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_radioact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div class="blink blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="livetvradioitem palitranewsliveTvbt"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_tv.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_tvact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div id="blink" class="blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
                  <div class="cls"></div>
                </div>
              </div>
              
            <div class="cls"></div>
          </div>
        </div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
  <!--end header-->                   
</header>      <!--end header-->

      <!--[if lte IE 6]>
                      <div class="iewarn">
                                      თქვენ იყენებთ ყველაზე ძველ ბროუზერს მსოფლიოში.<br />საიტის უკეთ სანახავად მოძებნეთ სხვა პროგრამები!!!!
                      </div>
      <![endif]-->
      <!--start site_body-->

      <div id="site_body">
        <div class="site_body">
          
                  <section class="mainpage_block">
            <div class="mainpage_module">
                <div class="mainpage_modulein">
                                        <div class="mainpage_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegezdhtljqjof"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.H1 */
ado.slave('adoceanadvertlinegezdhtljqjof', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </section>
        
                                                    <div class="other_page_block">
              <div class="other_page_blockleft">
                
                    


<div class="module_block">
    <div class="page_body">
        <div class="article-content  article-content_118687">


            
            
            



            <div class = "article_block_media"><div class="articleBeforeAutoplay" style="display:none">     <div class="articleBeforeAutoplayIn">         <div class="articleBeforeAutoplayCenter">             <div class="articleBeforeAutoplayTitle">             <div class="articleprev_reply_video">                 <div class="artreplyvidbut" ><span>თავიდან დაწყება</span><a class="article_replay"  href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/118687-trampi-qtviterisq-skandali-da-ashsh-is-prezidentis-mier-mighebuli-gadatsyvetileba-romelic-safrthkhes-uqmnis-socqselebis-im-formith-arsebobas-rogoric-dghes-aris.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" ></a></div>              </div>                 <div class="articleBeforeAutoplayGif">                     <a href="/" class="articleBeforeAutoplayLink">                         <img src="/images/beforeautoplay1.gif">                     </a>                 </div>                 <span class="articlenextvideoloadins">იტვირთება</span>             </div>         </div>     </div></div><div class = "article_videoblock"><div class = "article_video" id = "article_video_ca7a9"><a class="boxclose" id="boxclose">X</a><span id = "vca7a9" class = "article_videoplayer">        <!--TODO NEW
    add
      function()
                {
                  this.ga(); // "load the plugin, by defaults tracks everything!!"
                } ,
    -->

        <!--TODO GADASATANIA 1 start-->
        <script src="/libraries/wslib/videojs/videojs/overlay.js?v=501"></script>
        <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/overlay.css?v=3">
        <!--TODO++ GADASATANIA end-->
        <script src="/libraries/wslib/videojs/videojs/videojs.ga.js"></script>
        <!--TODO++ -->
        <style>
            .costum-player {
                width: 100%;
                /* overflow:hidden; */
                z-index: 9999999;
            }

            .stuck {
                position: fixed;
                top: 0;
                border-bottom: 15px solid #fff;

            }
        </style>
        <div class="costum-player">
            <video id="vvideopp" width="792" height="430" class="video-js vjs-default-skin" poster="https://www.palitravideo.ge/img/videoscr/articles/c77d26f37a2988859193c04390077217.jpg" playsinline webkit-playsinline>

                <source src="https://video.ambebi.ge/files-6/2020/05-29//trampi-tviteris-skandali-da-ashsh-s-prezidentis-mier-mighebuli-gadatsqvetileba-romelits-safrtkhes-ukmnis-sotskselebis-im-formit-arsebobas-rogorits-aris-229006.mp4" type="video/mp4" />

                <!--            <source src="http://vjs.zencdn.net/v/oceans.webm" type="video/webm"/>
      <source src="http://vjs.zencdn.net/v/oceans.ogv" type="video/ogg"/>-->
                <p class="vjs-no-js">To view this video please enable JavaScript, and consider upgrading to a web browser that<a href="http://videojs.com/html5-video-support/" target="_blank">supports HTML5 video</a></p>
            </video>
        </div>
        </span> <span class="close_but"></span></div></div><div class="videopagebaner">  <div class="videopagebanerin lua1"><div class="jos_module_videobaner0">	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegeweojpwjoya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B1 */
ado.slave('adoceanadvertlinegeweojpwjoya', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->	</div></div> </div></div><div class="article_title"><span>ტრამპი - &quot;ტვიტერის&quot; სკანდალი და აშშ-ის პრეზიდენტის მიერ მიღებული გადაწყვეტილება, რომელიც საფრთხეს უქმნის სოცქსელების იმ ფორმით არსებობას, როგორიც დღეს არის</span></div><div class="article_time">11:09 / 29-05-2020</div><div class = "cls"></div><div class = "cls"></div></div>
შეერთებული შტატების პრეზიდენტი დონალდ ტრამპი ხელს აწერს განკარგულებას სოციალური ქსელების შესახებ. ტრამპისა და "ტვიტერის" დაპირისპირება კი 26 მაისს დაიწყო, როდესაც პრეზიდენტის ტვიტი მონიშნულ იქნა, როგორც "შეცდომაში შემყვანი" და მას "ტვიტერის" ადმინისტრაციამ გამაფრთხილებელი იარლიყი მიამაგრა.<br /><br /></span>

            
            
            <div class="cls"></div>

        </div>
        <div class="privacy">
                                    <div class="cls"></div>
        </div>
                    <div class='tags_block'>
                <div class='tag_title'>
                    ტეგები:
                </div>
                <div class='tag_value'>
                                            <div class='tags_list'>
                            <a href='https://www.palitravideo.ge//tegebi.html?view=tag&amp;id=11817'>
                                დონალდ ტრამპი                            </a>
                        </div>
                                            <div class='tags_list'>
                            <a href='https://www.palitravideo.ge//tegebi.html?view=tag&amp;id=5942'>
                                ტვიტერი                            </a>
                        </div>
                                            <div class='tags_list'>
                            <a href='https://www.palitravideo.ge//tegebi.html?view=tag&amp;id=22520'>
                                სოციალური ქსელი                            </a>
                        </div>
                                    </div>
            </div>
                            <div class="social_embed">
                <div class="buttonheading">

                    <div class="allsocialbutton">
                                                    <div class="soc_button_rec">
                                <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
    <div class="fb_rec_button_block">
        <div class="fb_rec_button_item">
            
            <div class="fb-like" data-href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/118687-trampi-qtviterisq-skandali-da-ashsh-is-prezidentis-mier-mighebuli-gadatsyvetileba-romelic-safrthkhes-uqmnis-socqselebis-im-formith-arsebobas-rogoric-dghes-aris.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" data-layout="button_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="true"></div>



        </div>
    </div>
    <!--TODO-->
    <span class="fb_SendSpan"  >
        <div  class="fb-send" data-href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/118687-trampi-qtviterisq-skandali-da-ashsh-is-prezidentis-mier-mighebuli-gadatsyvetileba-romelic-safrthkhes-uqmnis-socqselebis-im-formith-arsebobas-rogoric-dghes-aris.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)"></div>
    </span>
    <!--TODO++-->
</div>
</div>                            </div>
                            <div class="soc_button">
                                                                <span>
                                    <a target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.palitravideo.ge/ca3jsv&amp;title=ტრამპი - &amp;quot;ტვიტერის&amp;quot; სკანდალი და აშშ-ის პრეზიდენტის მიერ მიღებული გადაწყვეტილება, რომელიც საფრთხეს უქმნის სოცქსელების იმ ფორმით არსებობას, როგორიც დღეს არის" title="Twitter" onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                      return false;">
                                        <img src="https://www.palitravideo.ge/images/social/twitter.png" alt="Twitter" />
                                    </a>
                                </span>
                                                            </div>
                                                                        <div class="cls"></div>
                    </div>
                    <div class="embed_help">
    <div class="embed_block">
        <div class="embed_block_in">
            <a class="embed_button" href="javascript:showEmbed();">
Embed            </a>
        </div>
    </div>
        <div class="cls"></div>
</div>
<div id="div_embed" style="display:none;">
    <div class="embed_textarea">
        <textarea name="embed" id="textarea_embed" onclick="this.select();">
        </textarea>
    </div>

    <div id="embed_sizelist" class="embed_sizelist">
        <div id="embed_160" class="embed_160" onclick="changeEmbed(this, 160, 130);" >
            <div class="embed_160_lbl">
160 x 130            </div>
        </div>

        <div id="embed_300" class="embed_300" onclick="changeEmbed(this, 300, 208);" >
            <div class="embed_300_lbl">
300 x 208            </div>
        </div>

        <div id="embed_original" class="embed_original embed_active" onclick="changeEmbed(this);" >
            <div class="embed_original_lbl">
792 x 430            </div>

        </div>

        <div id="embed_custom" class="embed_custom" onclick="embedMarkCustom(this);" >
            <div class="embed_custom_in">
                <div class="embed_custom_lbl">
სხვა ზომა                </div>
                <div class="embed_custom_body">
                    <div class="embed_custom_width">
                        <label id="embed_widthmsg" for="embed_width">
სიგანე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_width" id="embed_width" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>

                    </div>
                    <div class="embed_custom_height">
                        <label id="embed_heightmsg" for="embed_height">
სიმაღლე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_height" id="embed_height" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
<div class="cls"></div>
                </div>
                <div class="cls"></div>
            </div>
            </div>
    <div id="comments" class="comments_block"><comment_list></comment_list></div>
    <div class="cls"></div>
</div>


                            <div class="module_block">
                <div class="module_blockin_ambebinews">
                                            <div class="module_title_ambebinews">
                            <span>
                                ახლა კითხულობენ                            </span>
                        </div>
                                        <div class="module_body_ambebinews">	
                        
<div class="frssblock_ambebinews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/244960-10-dge-viceki-saavadmqoposhi-vibrzole-da-gamovedi/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/4586f4ba95c6a4b1ea7ef9a7ea68ad1c.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/244960-10-dge-viceki-saavadmqoposhi-vibrzole-da-gamovedi/" target="_blank" rel="nofollow">
                  &quot;10 დღე ვიწექი საავადმყოფოში, ვიბრძოლე და გამოვედი მდგომარეობიდან&quot; - როგორია თემურ წიკლაურის ცხოვრება ქალაქგარეთ, ინსულტის გადატანის შემდეგ                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/244964-zhorika-ruruas-tvalebs-ra-damavicqebs-iaragi-gad/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/9115a73ddb075c96e56838b070510bb8.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/244964-zhorika-ruruas-tvalebs-ra-damavicqebs-iaragi-gad/" target="_blank" rel="nofollow">
                  &quot;ჟორიკა რურუას თვალებს რა დამავიწყებს?! იარაღი გადაგვატარა მე და ჩემს და-ძმებს...&quot; - როგორ იხსენებს 90-იანების თბილისში მომხდარ თორაძეების მკვლელობას გადარჩენილი მოწმე                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_lastnews">
                                            <div class="module_title_lastnews">
                            <span>
                                ბოლო სიახლეები                            </span>
                        </div>
                                        <div class="module_body_lastnews">	
                          <div class="todaynewss">
    <div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/118682-kadrebi-ceckhlshi-gakhveuli-mineapolisidan-sadac-policielis-mkhridan-sastiki-mopyrobis-shemdeg-46-tslis-mamakaci-gardaicvala.html">
                                  <div class="video_time">00:54</div>
                              <img src="https://www.palitravideo.ge/img/image47/3830e213f27f6333313faa9be9b45150.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/118682-kadrebi-ceckhlshi-gakhveuli-mineapolisidan-sadac-policielis-mkhridan-sastiki-mopyrobis-shemdeg-46-tslis-mamakaci-gardaicvala.html">
                  კადრები ცეცხლში გახვეული მინეაპოლისიდან, სადაც პოლიციელის მხრიდან სასტიკი მოპყრობის შემდეგ 46 წლის მამაკაცი გარდაიცვალა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/118687-trampi-qtviterisq-skandali-da-ashsh-is-prezidentis-mier-mighebuli-gadatsyvetileba-romelic-safrthkhes-uqmnis-socqselebis-im-formith-arsebobas-rogoric-dghes-aris.html">
                                  <div class="video_time">02:34</div>
                              <img src="https://www.palitravideo.ge/img/image47/c36c6e8e407d401de78ac110043608b6.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/118687-trampi-qtviterisq-skandali-da-ashsh-is-prezidentis-mier-mighebuli-gadatsyvetileba-romelic-safrthkhes-uqmnis-socqselebis-im-formith-arsebobas-rogoric-dghes-aris.html">
                  ტრამპი - "ტვიტერის" სკანდალი და აშშ-ის პრეზიდენტის მიერ მიღებული გადაწყვეტილება, რომელიც საფრთხეს უქმნის სოცქსელების იმ ფორმით არსებობას, როგორიც დღეს არის                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/shoubiznesi/118686-qubralod-amazrzeniaq-thamamad-chacmuli-mersi-sulkhanishvili-kritikis-qarceckhlshi-moeqca.html">
                                  <div class="video_time">02:11</div>
                              <img src="https://www.palitravideo.ge/img/image47/c7992e0d2ebaaedc0c16c732768fa82b.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/shoubiznesi/118686-qubralod-amazrzeniaq-thamamad-chacmuli-mersi-sulkhanishvili-kritikis-qarceckhlshi-moeqca.html">
                  "უბრალოდ ამაზრზენია" - თამამად ჩაცმული მერსი სულხანიშვილი კრიტიკის ქარცეცხლში მოექცა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/118685-ras-ukavshirdeba-koronavirusith-dainficirebis-8-akhali-shemthkhveva-marina-ezugbaias-brifingi.html">
                                  <div class="video_time">02:28</div>
                              <img src="https://www.palitravideo.ge/img/image47/ca992c3860615108487e1c4251f556e3.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/118685-ras-ukavshirdeba-koronavirusith-dainficirebis-8-akhali-shemthkhveva-marina-ezugbaias-brifingi.html">
                  რას უკავშირდება კორონავირუსით დაინფიცირების 8 ახალი შემთხვევა - მარინა ეზუგბაიას ბრიფინგი                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/118684-pirdapiri-etheri-thbilisis-metrodan-ra-khdeba-am-tsuthebshi-sazogadoebrivi-transportis-amoqmedebis-shemdeg.html">
                                  <div class="video_time">07:45</div>
                              <img src="https://www.palitravideo.ge/img/image47/4ab522785474d6ddd76dab01ce5303c8.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/118684-pirdapiri-etheri-thbilisis-metrodan-ra-khdeba-am-tsuthebshi-sazogadoebrivi-transportis-amoqmedebis-shemdeg.html">
                  პირდაპირი ეთერი თბილისის მეტროდან - რა ხდება ამ წუთებში, საზოგადოებრივი ტრანსპორტის ამოქმედების შემდეგ                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/118681-momenti-roca-kakha-kaladzis-umcrosma-vazhma-dainakha-rom-mama-sakhlshi-mivida.html">
                                  <div class="video_time">00:24</div>
                              <img src="https://www.palitravideo.ge/img/image47/8d515943aae87958f9ca903f9b02d65e.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/118681-momenti-roca-kakha-kaladzis-umcrosma-vazhma-dainakha-rom-mama-sakhlshi-mivida.html">
                  მომენტი, როცა კახა კალაძის უმცროსმა ვაჟმა დაინახა, რომ მამა სახლში მივიდა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/shoubiznesi/118683-tsarmoudgeneli-siukheshe-yvirili-comis-gundis-dakhethqeba-da-zhiuris-movaleobis-shesrulebaze-uaris-thqma-ratom-moeqca-luka-natcyebia-konkursants-ase.html">
                                  <div class="video_time">10:27</div>
                              <img src="https://www.palitravideo.ge/img/image47/fd648f13b9b51d5be03b987d5b41151d.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/shoubiznesi/118683-tsarmoudgeneli-siukheshe-yvirili-comis-gundis-dakhethqeba-da-zhiuris-movaleobis-shesrulebaze-uaris-thqma-ratom-moeqca-luka-natcyebia-konkursants-ase.html">
                  წარმოუდგენელი სიუხეშე, ცომის გუნდის დახეთქება და ჟიურის მოვალეობის შესრულებაზე უარის თქმა - რატომ მოექცა ლუკა ნაჭყებია კონკურსანტს ასე                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/skhvadaskhva/118680-qver-aris-kargad-ratom-landzghavth-khalkhoq-ra-thqva-mamakacma-isethi-ris-gamoc-socialur-qselshi-gankhilvis-themad-iqca.html">
                                  <div class="video_time">00:33</div>
                              <img src="https://www.palitravideo.ge/img/image47/274233ad853ff07627d24e3cfda2ffe1.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/skhvadaskhva/118680-qver-aris-kargad-ratom-landzghavth-khalkhoq-ra-thqva-mamakacma-isethi-ris-gamoc-socialur-qselshi-gankhilvis-themad-iqca.html">
                  "ვერ არის კარგად... რატომ ლანძღავთ, ხალხო?" - რა თქვა მამაკაცმა ისეთი, რის გამოც სოციალურ ქსელში განხილვის თემად იქცა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/118655-saqarthveloshi-surogaciith-gachenili-bavshvis-mshoblebi-akhalshobilamde-veghar-aghtseven-eurasianet-i-kanadeli-tsyvilis-istoriaze-romlebic-koronavirusma-bavshvs-daashora.html">
                                  <div class="video_time">03:15</div>
                              <img src="https://www.palitravideo.ge/img/image47/e49664bd6e14977fffc3c3f8963b2e81.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/118655-saqarthveloshi-surogaciith-gachenili-bavshvis-mshoblebi-akhalshobilamde-veghar-aghtseven-eurasianet-i-kanadeli-tsyvilis-istoriaze-romlebic-koronavirusma-bavshvs-daashora.html">
                  საქართველოში სუროგაციით გაჩენილი ბავშვის მშობლები ახალშობილამდე ვეღარ აღწევენ - Eurasianet-ი კანადელი წყვილის ისტორიაზე, რომლებიც კორონავირუსმა ბავშვს დააშორა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/118679-qskhva-shemthkhvevashi-avtobusi-ar-daidzvrebaq-ra-sthkhova-kakha-kaladzem-mosakhleobas-roca-avtobusebis-momzadebas-ecnoboda.html">
                                  <div class="video_time">06:16</div>
                              <img src="https://www.palitravideo.ge/img/image47/3f03394c2beb7b1a884263b3f936a202.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/118679-qskhva-shemthkhvevashi-avtobusi-ar-daidzvrebaq-ra-sthkhova-kakha-kaladzem-mosakhleobas-roca-avtobusebis-momzadebas-ecnoboda.html">
                  "სხვა შემთხვევაში ავტობუსი არ დაიძვრება" - რა სთხოვა კახა კალაძემ მოსახლეობას, როცა ავტობუსების მომზადებას ეცნობოდა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/skhvadaskhva/118678-gzaabneuli-nukri-simindis-yanashi-adamianebthan-mivida-kadrebma-socialuri-qselis-momkhmareblebs-guli-auchuya-mas-athasobith-adamiani-aziarebs.html">
                                  <div class="video_time">00:35</div>
                              <img src="https://www.palitravideo.ge/img/image47/d469f3c4d57df515a3ba1cf8b4cddd53.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/skhvadaskhva/118678-gzaabneuli-nukri-simindis-yanashi-adamianebthan-mivida-kadrebma-socialuri-qselis-momkhmareblebs-guli-auchuya-mas-athasobith-adamiani-aziarebs.html">
                  გზააბნეული ნუკრი სიმინდის ყანაში ადამიანებთან მივიდა - კადრებმა სოციალური ქსელის მომხმარებლებს გული აუჩუყა, მას ათასობით ადამიანი აზიარებს                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/118677-rogor-unda-moiqces-mgzavri-khvalidan-sazogadoebriv-transportshi.html">
                                  <div class="video_time">03:10</div>
                              <img src="https://www.palitravideo.ge/img/image47/d84857711eae0784dfd046e045ffc331.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/118677-rogor-unda-moiqces-mgzavri-khvalidan-sazogadoebriv-transportshi.html">
                  როგორ უნდა მოიქცეს მგზავრი ხვალიდან საზოგადოებრივ ტრანსპორტში?                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div>  </div>
                          <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_adword">
                                        <div class="module_body_adword">	
                        	<div class="html_adword">
		<iframe src="https://adword.ge/embed/index.php?zone=452" scrolling="no" frameborder="0" width="100%" height="270" ></iframe>	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                                  <div class="all_rss_tabsshida">
                    <div class="all_rss_tabsshidain">
                      <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/shinnew.png'><span class='__only-when-active'>შინი.GE</span></li><li><img src='/images/stories/rss/reitinginew.png'><span class='__only-when-active'>რეიტინგი</span></li><li><img src='/images/stories/rss/beaumondenew.png'><span class='__only-when-active'>ბომონდი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-19-02/remonti/3202-7-shetsdoma-interiershi-muki-perebis-gamokenebisas" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/5aede0454d6f6d691482245b1244848b.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-19-02/remonti/3202-7-shetsdoma-interiershi-muki-perebis-gamokenebisas" target="_blank" rel="nofollow">
                  7 შეცდომა ინტერიერში მუქი ფერების გამოყენებისას                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-18-26/sakhli/3216-tbilisidan-sopelshi-gadasakhlebuli-akhalgazrda-ojakhi-da-shvilistvis-ashenebuli-saotsnebo-kokhi" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/99594dabd0b8f093c0fcfc296cc40ac1.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-18-26/sakhli/3216-tbilisidan-sopelshi-gadasakhlebuli-akhalgazrda-ojakhi-da-shvilistvis-ashenebuli-saotsnebo-kokhi" target="_blank" rel="nofollow">
                  თბილისიდან სოფელში გადასახლებული ახალგაზრდა ოჯახი და შვილისთვის აშენებული საოცნებო ქოხი                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-19-02/otakhis-mtsenareebi/3215-kartuli-bostani-sitsiliuri-sakhlis-aivnebze-mitsis-nakvetis-arkona-sulats-ar-nishnavs-rom-bostnis-tu-bagis-gasheneba-sheudzlebelia" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/cabf205262b145706da1ab505aa214e1.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-19-02/otakhis-mtsenareebi/3215-kartuli-bostani-sitsiliuri-sakhlis-aivnebze-mitsis-nakvetis-arkona-sulats-ar-nishnavs-rom-bostnis-tu-bagis-gasheneba-sheudzlebelia" target="_blank" rel="nofollow">
                  ქართული ბოსტანი სიცილიური სახლის აივნებზე: &quot;მიწის ნაკვეთის არქონა სულაც არ ნიშნავს, რომ ბოსტნის თუ ბაღის გაშენება შეუძლებელია&quot;                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/top-news/18620-qes-namdvili-daundobeli-thavgadasavaliaq-levan-khurcia-rusul-serialshi-gadaighes.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/6d1a7e7480152eeb8ead973a3dbaf632.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/top-news/18620-qes-namdvili-daundobeli-thavgadasavaliaq-levan-khurcia-rusul-serialshi-gadaighes.html?lang=ka-GE" target="_blank" rel="nofollow">
                  &quot;ეს ნამდვილი დაუნდობელი თავგადასავალია&quot; - ლევან ხურცია რუსულ სერიალში გადაიღეს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/uckhoethi/18619-anjelina-jolim-da-kaili-jenerim-koronavirusthan-brdzolisthvis-1-milioni-dolari-gadarickhes.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/f39b03a6d397bac53b308b548c05f4db.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/uckhoethi/18619-anjelina-jolim-da-kaili-jenerim-koronavirusthan-brdzolisthvis-1-milioni-dolari-gadarickhes.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ანჯელინა ჯოლიმ და კაილი ჯენერიმ კორონავირუსთან ბრძოლისთვის 1 მილიონი დოლარი გადარიცხეს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/thavis-movla/18616-ratom-gadaaqvth-bavshvebs-koronavirusi-martivad-eka-uberis-rekomendaciebi.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/ba23e05d39417e6dae5cea91b05b69a1.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/thavis-movla/18616-ratom-gadaaqvth-bavshvebs-koronavirusi-martivad-eka-uberis-rekomendaciebi.html?lang=ka-GE" target="_blank" rel="nofollow">
                  რატომ გადააქვთ ბავშვებს კორონავირუსი მარტივად - ეკა უბერის რეკომენდაციები                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/index.php/2015-08-11-07-18-04/vartskhniloba/6852-karantinuli-kronika-rogor-shevigebot-tma-idealurad-sakhlis-pirobebshi" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/6f75f17743a224fd9c782596f1a850de.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/index.php/2015-08-11-07-18-04/vartskhniloba/6852-karantinuli-kronika-rogor-shevigebot-tma-idealurad-sakhlis-pirobebshi" target="_blank" rel="nofollow">
                  კარანტინული ქრონიკა - როგორ შევიღებოთ თმა იდეალურად სახლის პირობებში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/index.php/128-sareklamo-kategoria/6839-kartuli-pondi-im-kartvelebis-dasakhmareblad-romeltats-ar-akvt-sakmarisi-pinansuri-sakhsrebi-samshobloshi-dasabruneblad-kampanias-itskebs" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/551ecb1c5525dfd5105439c584aa8c42.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/index.php/128-sareklamo-kategoria/6839-kartuli-pondi-im-kartvelebis-dasakhmareblad-romeltats-ar-akvt-sakmarisi-pinansuri-sakhsrebi-samshobloshi-dasabruneblad-kampanias-itskebs" target="_blank" rel="nofollow">
                  „ქართული ფონდი“  იმ ქართველების დასახმარებლად, რომელთაც არ აქვთ საკმარისი ფინანსური სახსრები სამშობლოში დასაბრუნებლად, კამპანიას იწყებს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                                                  <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/index.php/moda/hand-made/6838-kidev-erti-tsnobili-rogor-dainpitsirda-idris-elba" target="_blank" rel="nofollow">
                  კიდევ ერთი ცნობილი: როგორ დაინფიცირდა იდრის ელბა                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                      <div class="cls"></div>
                    </div>
                  </div>
                                                    <div class="all_rss_tabsshida">
                    <div class="all_rss_tabsshidain">
                      <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/astrologinew.png'><span class='__only-when-active'>ასტროლოგი</span></li><li><img src='/images/stories/rss/zooclubnew.png'><span class='__only-when-active'>ზუქლაბი</span></li><li><img src='/images/stories/rss/mkurnalinew.png'><span class='__only-when-active'>მკურნალი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/zodiako/ivisis-astrologiuri-prognozi-verzistvis-sheizleb/10520/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/ce4c62de1b0db03f9401cca1878fb2cc.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/zodiako/ivisis-astrologiuri-prognozi-verzistvis-sheizleb/10520/" target="_blank" rel="nofollow">
                  ივისის ასტროლოგიური პროგნოზი ვერძისთვის - &quot;შეიძლება რომანი გააბათ მეგობრებიდან რომელიმესთან&quot;                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/zodiako/ivnisis-astrologiuri-prognozi-lomistvis-zogiert/10521/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/7e52a998c8dde8747634fbff6d92cc18.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/zodiako/ivnisis-astrologiuri-prognozi-lomistvis-zogiert/10521/" target="_blank" rel="nofollow">
                  ივნისის ასტროლოგიური პროგნოზი ლომისთვის - &quot;ზოგიერთი დიდი ხნის ვალს დაიბრუნებს&quot;                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/zodiako/ra-elit-mshvildosnebs-ivnisshi-tkven-gverdit-auci/10522/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/65eb0d808b84ce68961d26c5ca58cfa1.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/zodiako/ra-elit-mshvildosnebs-ivnisshi-tkven-gverdit-auci/10522/" target="_blank" rel="nofollow">
                  რა ელით მშვილდოსნებს ივნისში - &quot;თქვენ გვერდით აუცილებლად გაჩნდება ადამიანი, ვინც ცხოვრებას გაგილამაზებთ&quot;                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/6ddf4cd031ace8832b854d9984ab42de.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლს ყოველი სეირნობის შემდეგ სახლში სხვისი ნივთები მოაქვს (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/34df93b475dd0e15ec6d4e67503a8ee3.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                  იაპონური სერაუ: მგელი ცხვრის ტყავში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/ffd6accc20a414bed620321f9694ea37.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლის გასეირნების ყველაზე უჩვეულო მეთოდი (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/971b7a6182581aa753bc0c9f0658f3c5.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                  National Geographic-ის ფოტოგრაფების მიერ გადაღებული საოცარი წყალქვეშა სამყარო (უჩვეულო ფოტოები)                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/rchevebi90/13492-10-mizezi-ratom-unda-thqvath-uari-motsevaze.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/510b7340cfec47d9a4d446b5480e36bc.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/rchevebi90/13492-10-mizezi-ratom-unda-thqvath-uari-motsevaze.html" target="_blank" rel="nofollow">
                  10 მიზეზი - რატომ უნდა თქვათ უარი მოწევაზე                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/medicinis-siakhleniii/13491-moskovis-zooparkshi-hitleris-aligatori-mokvda-is-berlinis-aghebasac-ki-sheestso.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/b6e88af292a5f136a0befd78236efda5.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/medicinis-siakhleniii/13491-moskovis-zooparkshi-hitleris-aligatori-mokvda-is-berlinis-aghebasac-ki-sheestso.html" target="_blank" rel="nofollow">
                  მოსკოვის ზოოპარკში ჰიტლერის ალიგატორი მოკვდა! -  ის ბერლინის აღებასაც კი შეესწრო!                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/13487-rogor-daamarckha-iaponiam-covid-19-karantinisa-da-masobrivi-testirebis-gareshe.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/132fbd7e024d7e1b3269a96b16bb8e71.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/13487-rogor-daamarckha-iaponiam-covid-19-karantinisa-da-masobrivi-testirebis-gareshe.html" target="_blank" rel="nofollow">
                  როგორ დაამარცხა იაპონიამ COVID-19 კარანტინისა და მასობრივი ტესტირების გარეშე                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                      <div class="cls"></div>
                    </div>
                  </div>
                                                    <div class="all_rss_tabsshida">
                    <div class="all_rss_tabsshidain">
                      <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/autobildnew.png'><span class='__only-when-active'>აუტობილდი</span></li><li><img src='/images/stories/rss/saqmenew2.png'><span class='__only-when-active'>საქმე</span></li><li><img src='/images/stories/rss/hotsalenew.png'><span class='__only-when-active'>ჰოთსეილი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12176:ford-is-sapolicio-qroosverma-thvithdezinfeqciis-fuqncia-miigho&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/e6c63959ead5def166f9b84b517083ee.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12176:ford-is-sapolicio-qroosverma-thvithdezinfeqciis-fuqncia-miigho&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                  Ford-ის საპოლიციო ქროოსვერმა თვითდეზინფექციის ფუქნცია მიიღო                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12173:stadioni-gigantur-avtokinotheatrad-gadakethdeba&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/cf4cd64885e4ff827a610a6e55e59032.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12173:stadioni-gigantur-avtokinotheatrad-gadakethdeba&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                  სტადიონი გიგანტურ ავტოკინოთეატრად გადაკეთდება                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12169:bmw-5-series-ganakhlebuli-dizainith-da-eleqtroficirebuli-dzalith&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/51965c10014abebcd66a7ea222727911.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12169:bmw-5-series-ganakhlebuli-dizainith-da-eleqtroficirebuli-dzalith&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                  BMW 5 Series განახლებული დიზაინით და ელექტროფიცირებული ძალით                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12168:akhal-g-class-gamova-versiith-4t4s&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/1f00d52243c43ecddd7e012146f03307.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12168:akhal-g-class-gamova-versiith-4t4s&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                  ახალ G-Class გამოვა ვერსიით  4×4²                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://ss.ge/ka/realestate/details/3153223" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/837ad03a28105cdf5ecd9e8fd66be0c6.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://ss.ge/ka/realestate/details/3153223" target="_blank" rel="nofollow">
                  ქირავდება დღიურად 2 ოთახიანი ბინა გლდანში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://ss.ge/ka/realestate/details/3026487" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/bb7396d27a17ad6f7226a12f9fd0ce22.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://ss.ge/ka/realestate/details/3026487" target="_blank" rel="nofollow">
                  ქირავდება დღიურად 2 ოთახიანი ბინა ვარკეთილში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://ss.ge/ka/realestate/details/2976632" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/6057802096bcec0ffc4fbe09aef19f9f.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://ss.ge/ka/realestate/details/2976632" target="_blank" rel="nofollow">
                  ქირავდება დღიურად 2 ოთახიანი ბინა ვარკეთილში                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/gvetsviet-da-gataret-dauvitsqari-dgheebi-kakhetis-sastumroshi-babaneuri-1-1-1-1" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/87e09a0bf5ea4691d8d0f7d6e5d788e9.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            30%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/gvetsviet-da-gataret-dauvitsqari-dgheebi-kakhetis-sastumroshi-babaneuri-1-1-1-1" target="_blank" rel="nofollow">
                  ორადგილიანი ნომრები აივნით კახეთის სასტუმროში + საუზმე                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    217.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    310.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/10-tmis-shechra-divinit-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/f7fe4037e63fcf184715214ebe317936.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            64%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/10-tmis-shechra-divinit-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1" target="_blank" rel="nofollow">
                  12 ლარად თმის შეჭრა + შეღებვა + დავარცხნა + კერატინის ნიღაბი!                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    12.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    33.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/st-jorjia-5677" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/be03d32f6adadda107c4b6c6b1546fa7.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            17%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/st-jorjia-5677" target="_blank" rel="nofollow">
                  54 ლარად! ფრანგული ბრენდის ლურჯი სავარჯიშო ხალიჩა ადგილზე მიტანით                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    54.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    65.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                      <div class="cls"></div>
                    </div>
                  </div>
                                              <div class="module_block">
                <div class="module_blockin_intermedia">
                                        <div class="module_body_intermedia">	
                        
<div class="media_block_intermedia">
    <div class="rss_image_sitelink_intermedia">
          <div class="media_image_file_med_intermedia">
        <span>
          <img src="/images/stories/rss/intermed_new_logo.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/127407/167" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/1b2913cadc01b80a4226e8162cc686e8.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_intermedia">
                          <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/127407/167" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 სექსუალურ უმცირესობათა უფლებები              </a>
            </div>
                        <div class="PricecBl_intermedia">
              
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/127408/77" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/b435a9475e5303176f229c1f027d1d66.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_intermedia">
                          <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/127408/77" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 გენიალური ან უბრალოდ ექსცენტრიული: საინტერესო ფაქტები ზაქ ჰალიფიანაკისის ბიოგრაფიიდან              </a>
            </div>
                        <div class="PricecBl_intermedia">
              
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/127405/133" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/38c8a7d6152bbf657b0878b2b169d89a.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_intermedia">
                          <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/127405/133" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 წლის საუკეთესო მასწავლებელი სექს-სკანდალში გაეხვია(ვიდეო)              </a>
            </div>
                        <div class="PricecBl_intermedia">
              
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_salesmiddle">
                                        <div class="module_body_salesmiddle">	
                        
<div class="salesland_block_salesmiddle">
                <div class="salesland_image_file_gem_salesmiddle">
                <a href="http://salesland.ge" target="_blank">
                    <img src="/images/stories/rss/readersland2.png" alt="" />
                </a>
            </div>
            <div class="salesland_itemsm_salesmiddle">
        <div class="salesland_colItems_tree">            <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge/product/21860-wlis-bestseleri-kaci-saxelad-uve-fredrik-bakmanis-gaxmaurebuli-romani-palitra-l-isgan" target="_blank" rel="nofollow">
                                        <img src="https://www.palitravideo.ge/img/image19/aa278c971efd9397cd067a13fcc3412f.jpg" alt="" />
                                    </a>
                                </div>
                                                                    </div>
                    
                                            <div class="salesland_item_titles_salesmiddle">
                            <a href="http://www.readersland.ge/product/21860-wlis-bestseleri-kaci-saxelad-uve-fredrik-bakmanis-gaxmaurebuli-romani-palitra-l-isgan" target="_blank" rel="nofollow">
                                &quot;წლის ბესტსელერი&quot;! &quot;კაცი, სახელად უვე&quot; – ფრედრიკ ბაკმანის გახმაურებული რომანი &quot;პალიტრა L“-ისგან                            </a>
                        </div>
                                        <div class="saleslands_info">
                                                                                                                                                 <div class="clr"></div>
                    </div>
                </div>
            </div>
                                <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                                    </div>
                    
                                            <div class="salesland_item_titles_salesmiddle">
                            <a href="http://www.readersland.ge/product/21869-seria-msoflios-sauketeso-muzeumebi-prado-madridi-gamomcemlobisgan-palitra-l" target="_blank" rel="nofollow">
                                სერია &quot;მსოფლიოს საუკეთესო მუზეუმები&quot;! &quot;პრადო - მადრიდი&quot; - გამომცემლობისგან &quot;პალიტრა L&quot;                            </a>
                        </div>
                                        <div class="saleslands_info">
                                                                                                                                                 <div class="clr"></div>
                    </div>
                </div>
            </div>
                                <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                                    </div>
                    
                                            <div class="salesland_item_titles_salesmiddle">
                            <a href="http://www.readersland.ge/product/21899-klasikosebi-bavsvebisatvis-emil-zola-katebis-samotxe-da-sxva-motxrobebi-gamomcemlobisgan-palitra-l" target="_blank" rel="nofollow">
                                კლასიკოსები ბავშვებისათვის! ემილ ზოლა - &quot;კატების სამოთხე&quot; და სხვა მოთხრობები - გამომცემლობისგან &quot;პალიტრა L&quot;                            </a>
                        </div>
                                        <div class="saleslands_info">
                                                                                                                                                 <div class="clr"></div>
                    </div>
                </div>
            </div>
        <div class="cls"></div></div>    </div>

</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newgemin">
                                        <div class="module_body_newgemin">	
                        
<div class="media_block_newgemin">
    <div class="rss_image_sitelink_newgemin">
          <div class="media_image_file_med_newgemin">
        <span>
          <img src="/images/stories/rss/gemrieli.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://gemrielia.ge/article/detail/1779/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/c508eef981e5b6fef617b8907c4eeb6f.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newgemin">
                          <a href="https://gemrielia.ge/article/detail/1779/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 როგორ შევინახოთ ეკალა სწორად, ასპირინის გარეშე - დიდი ბებიის რეცეპტი იმერეთიდან              </a>
            </div>
                        <div class="PricecBl_newgemin">
              
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://gemrielia.ge/recipe/6485-originaluri-orcxobilebi-vaSlisa-da-nigvzis-SigTavsiT/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/edfd930f1b91835f5e3b680dcf41c114.png" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newgemin">
                          <a href="https://gemrielia.ge/recipe/6485-originaluri-orcxobilebi-vaSlisa-da-nigvzis-SigTavsiT/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ორიგინალური ორცხობილები ვაშლისა და ნიგვზის შიგთავსით              </a>
            </div>
                        <div class="PricecBl_newgemin">
              
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://gemrielia.ge/recipe/2765-nayini-bavSvobis-gemo/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/d69d73d1fd5f17d30e7db7efec2641a4.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newgemin">
                          <a href="https://gemrielia.ge/recipe/2765-nayini-bavSvobis-gemo/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ნაყინი - ბავშვობის  გემო              </a>
            </div>
                        <div class="PricecBl_newgemin">
              
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
              </div>
              <div class="other_page_blockright fdsds">
                            <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                            <div class="autoplay_all_block">
        <div class="autoplay_all_blockin">
                        <div class="autoplayButtons">
                <div class="autoplay_button">
                    <span class="autoplayin_title">Autoplay</span>

                    <div class="onoffswitch">
                        <input  onclick="validate()" type="checkbox" name="onoffswitch" class="onoffswitch-checkbox" id="myonoffswitch" checked>
                        <label class="onoffswitch-label" for="myonoffswitch">
                            <span  class="onoffswitch-inner"></span>
                            <span  class="onoffswitch-switch"></span>
                        </label>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <div id="autoplayblock">
                <div class="autoplayblock" id="scrollbar1">
                    <div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
                    <div class="viewport">
                        <div class="overview">
                            <!--TODO-->
                            <div class="teg_content"></div>
                            <!--TODO++-->
                        </div>
                    </div>
                </div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_videobnnew">
                                        <div class="module_body_videobnnew">	
                        	<div class="html_videobnnew">
		<!-- start slave -->
<div id="adoceanadvertlinegeqgmggrnhyu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C1 */
ado.slave('adoceanadvertlinegeqgmggrnhyu', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/lelorsslogoblack.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://lelo.ge/article/video-%E1%83%90%E1%83%A1%E1%83%94%E1%83%97%E1%83%98-%E1%83%A1%E1%83%94%E1%83%A5%E1%83%A1%E1%83%A3%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%98-%E1%83%A4%E1%83%94%E1%83%AE%E1%83%91%E1%83%A3%E1%83%A0%E1%83%97%E1%83%98-%E1%83%AF%E1%83%94%E1%83%A0-%E1%83%90%E1%83%A0-%E1%83%92%E1%83%98%E1%83%9C%E1%83%90%E1%83%AE%E1%83%90%E1%83%95%E1%83%97-%E1%83%92%E1%83%94%E1%83%A0%E1%83%9B%E1%83%90%E1%83%9C%E1%83%98%E1%83%90-vs-%E1%83%91%E1%83%A0%E1%83%90%E1%83%96%E1%83%98%E1%83%9A%E1%83%98%E1%83%90-17333" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/1f4629e14dfbff6ff0eb3d60536e3d52.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://lelo.ge/article/video-%E1%83%90%E1%83%A1%E1%83%94%E1%83%97%E1%83%98-%E1%83%A1%E1%83%94%E1%83%A5%E1%83%A1%E1%83%A3%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%98-%E1%83%A4%E1%83%94%E1%83%AE%E1%83%91%E1%83%A3%E1%83%A0%E1%83%97%E1%83%98-%E1%83%AF%E1%83%94%E1%83%A0-%E1%83%90%E1%83%A0-%E1%83%92%E1%83%98%E1%83%9C%E1%83%90%E1%83%AE%E1%83%90%E1%83%95%E1%83%97-%E1%83%92%E1%83%94%E1%83%A0%E1%83%9B%E1%83%90%E1%83%9C%E1%83%98%E1%83%90-vs-%E1%83%91%E1%83%A0%E1%83%90%E1%83%96%E1%83%98%E1%83%9A%E1%83%98%E1%83%90-17333" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 [VIDEO] ასეთი სექსუალური ფეხბურთი ჯერ არ გინახავთ: გერმანია VS ბრაზილია              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://lelo.ge/article/%E1%83%9B%E1%83%A1%E1%83%9D%E1%83%A4%E1%83%9A%E1%83%98%E1%83%9D%E1%83%A1-n1-%E1%83%A9%E1%83%9D%E1%83%92%E1%83%90%E1%83%9C%E1%83%9B%E1%83%90-%E1%83%AF%E1%83%9D%E1%83%99%E1%83%9D%E1%83%95%E1%83%98%E1%83%A9%E1%83%9B%E1%83%90-%E1%83%91%E1%83%90%E1%83%A1%E1%83%98%E1%83%9A%E1%83%90%E1%83%A8%E1%83%95%E1%83%98%E1%83%9A%E1%83%A1-%E1%83%93%E1%83%90%E1%83%A3%E1%83%A0%E1%83%94%E1%83%99%E1%83%90,-%E1%83%A8%E1%83%94%E1%83%A1%E1%83%90%E1%83%AB%E1%83%9A%E1%83%9D%E1%83%90-%E1%83%98%E1%83%A1%E1%83%98%E1%83%AA-%E1%83%93%E1%83%90%E1%83%99%E1%83%98%E1%83%97%E1%83%AE%E1%83%9D%E1%83%9C-22131" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/b4c5a183f8be805a988dc8be791a6724.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://lelo.ge/article/%E1%83%9B%E1%83%A1%E1%83%9D%E1%83%A4%E1%83%9A%E1%83%98%E1%83%9D%E1%83%A1-n1-%E1%83%A9%E1%83%9D%E1%83%92%E1%83%90%E1%83%9C%E1%83%9B%E1%83%90-%E1%83%AF%E1%83%9D%E1%83%99%E1%83%9D%E1%83%95%E1%83%98%E1%83%A9%E1%83%9B%E1%83%90-%E1%83%91%E1%83%90%E1%83%A1%E1%83%98%E1%83%9A%E1%83%90%E1%83%A8%E1%83%95%E1%83%98%E1%83%9A%E1%83%A1-%E1%83%93%E1%83%90%E1%83%A3%E1%83%A0%E1%83%94%E1%83%99%E1%83%90,-%E1%83%A8%E1%83%94%E1%83%A1%E1%83%90%E1%83%AB%E1%83%9A%E1%83%9D%E1%83%90-%E1%83%98%E1%83%A1%E1%83%98%E1%83%AA-%E1%83%93%E1%83%90%E1%83%99%E1%83%98%E1%83%97%E1%83%AE%E1%83%9D%E1%83%9C-22131" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 მსოფლიოს N1 ჩოგანმა ჯოკოვიჩმა ბასილაშვილს დაურეკა, შესაძლოა ისიც დაკითხონ              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegenhdnjohmtp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C2 */
ado.slave('adoceanadvertlinegenhdnjohmtp', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/mshoblebi_newrss.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.mshoblebi.ge/kaleidoskopi/18183-rogor-chkhubobda-mimi-shelia-qarthvelobis-gamo-da-ra-gegmebi-aqvs-irina-sheikis-qarthvel-oreuls.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/edb25d93f8ef593b56f409432ff0b851.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.mshoblebi.ge/kaleidoskopi/18183-rogor-chkhubobda-mimi-shelia-qarthvelobis-gamo-da-ra-gegmebi-aqvs-irina-sheikis-qarthvel-oreuls.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 როგორ ჩხუბობდა მიმი შელია ქართველობის გამო და რა გეგმები აქვს ირინა შეიკის ქართველ ორეულს              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.mshoblebi.ge/kaleidoskopi/18172-ratom-malavs-tailandis-mefe-15-tslis-autist-shvils-amboben-rom-mama-mas-sakuthar-donorad-zrdis.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/184758e4025fe9357ef77619fd4f1453.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.mshoblebi.ge/kaleidoskopi/18172-ratom-malavs-tailandis-mefe-15-tslis-autist-shvils-amboben-rom-mama-mas-sakuthar-donorad-zrdis.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 რატომ მალავს ტაილანდის მეფე 15 წლის აუტისტ შვილს - ამბობენ, რომ მამა მას საკუთარ დონორად ზრდის              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/marao_newrss.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://marao.ge/moda/style/23378-rogor-vataroth-zafkhulis-yvelaze-komfortuli-sharvali-da-gamoviyurebodeth-modurad-foto.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/7687b26cf2a690013aa45d948ff9a64a.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://marao.ge/moda/style/23378-rogor-vataroth-zafkhulis-yvelaze-komfortuli-sharvali-da-gamoviyurebodeth-modurad-foto.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 როგორ ვატაროთ ზაფხულის ყველაზე კომფორტული შარვალი და გამოვიყურებოდეთ მოდურად (ფოტო)              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://marao.ge/hobi/mcenareebi/20656-rogor-gavzardoth-chveni-ighbali-an-sakuthari-bedniereba-othakhis-mcenareebis-dakhmarebith.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/1bf17a3ca41fe8d4a574753c4ce24d5e.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://marao.ge/hobi/mcenareebi/20656-rogor-gavzardoth-chveni-ighbali-an-sakuthari-bedniereba-othakhis-mcenareebis-dakhmarebith.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 როგორ “გავზარდოთ” ჩვენი იღბალი ან საკუთარი ბედნიერება ოთახის მცენარეების დახმარებით              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/kviris-palitra_newrss.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.kvirispalitra.ge/public/65409-qqveyana-samefo-khariskhith-gakhdeba-saqarthvelo-dasavluri-sakhelmtsifo-thu-putiniseuli-rusethi-chaylapavsq-ras-tsers-britanuli-gamocema.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/d5d86e737cd30df9c3489bb1cedc22b2.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.kvirispalitra.ge/public/65409-qqveyana-samefo-khariskhith-gakhdeba-saqarthvelo-dasavluri-sakhelmtsifo-thu-putiniseuli-rusethi-chaylapavsq-ras-tsers-britanuli-gamocema.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 &quot;ქვეყანა სამეფო ხარისხით... გახდება საქართველო დასავლური სახელმწიფო, თუ პუტინისეული რუსეთი ჩაყლაპავს?&quot; - რას წერს ბრიტანული გამოცემა?              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.kvirispalitra.ge/samkhedro-thema/65227-qmshvidobis-mtredmaq-oqruashvilma-ramdenjer-dagvayena-omis-tsinashe.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/b13d688f9d00708c14428be9a23a62a6.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.kvirispalitra.ge/samkhedro-thema/65227-qmshvidobis-mtredmaq-oqruashvilma-ramdenjer-dagvayena-omis-tsinashe.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 &quot;მშვიდობის მტრედმა&quot; ოქრუაშვილმა რამდენჯერ დაგვაყენა ომის წინაშე?!              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/gzapress_logo.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://gza.kvirispalitra.ge/life/7592-qthavshekavebuli-daghvinebuli-mamakacebi-momtsons-magram-ara-uzhmurebiq.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/6da2d577cf059076e70f6c05075a2913.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://gza.kvirispalitra.ge/life/7592-qthavshekavebuli-daghvinebuli-mamakacebi-momtsons-magram-ara-uzhmurebiq.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 &quot;თავშეკავებული, დაღვინებული მამაკაცები მომწონს, მაგრამ არა - უჟმურები&quot;              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://gza.kvirispalitra.ge/sakhe/7573-salome-korkotashvilis-saintereso-qtsigniq-gultsrfeloba-da-gancdebi-romelic-melodiad-aqcia.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/cd3a7a6d1cd39e2580cf6e6f4e534a7d.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://gza.kvirispalitra.ge/sakhe/7573-salome-korkotashvilis-saintereso-qtsigniq-gultsrfeloba-da-gancdebi-romelic-melodiad-aqcia.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 სალომე კორკოტაშვილის საინტერესო &quot;წიგნი&quot;, გულწრფელობა და განცდები, რომელიც მელოდიად აქცია              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/ipn_rss_newlogo.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.interpressnews.ge/ka/article/602015-momaval-kviras-sakonstitucio-cvlilebebis-pirveli-sajaro-ganxilva-gaimarteba/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/905655f1c527541d60dd1224346fcec5.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.interpressnews.ge/ka/article/602015-momaval-kviras-sakonstitucio-cvlilebebis-pirveli-sajaro-ganxilva-gaimarteba/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 მომავალ კვირას საკონსტიტუციო ცვლილებების პირველი საჯარო განხილვა გაიმართება              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.interpressnews.ge/ka/article/602009-sakstatis-2019-clis-monacemebit-soplad-sigaribis-zgvars-kvevit-mosaxleobis-237-kalakshi-ki-164-cxovrobs/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/4307433655f9a37d6594793057a277ea.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.interpressnews.ge/ka/article/602009-sakstatis-2019-clis-monacemebit-soplad-sigaribis-zgvars-kvevit-mosaxleobis-237-kalakshi-ki-164-cxovrobs/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 „საქსტატის“ 2019 წლის მონაცემებით, სოფლად სიღარიბის ზღვარს ქვევით მოსახლეობის 23.7%, ქალაქში კი 16.4% ცხოვრობს              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/bpn_logo_rss.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.bpn.ge/article/69555-rogor-sheicvala-mamuka-baxtazis-konebrivi-mdgomareoba" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/0003e317d0f0c5bfd83081e81a6d537b.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.bpn.ge/article/69555-rogor-sheicvala-mamuka-baxtazis-konebrivi-mdgomareoba" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 როგორ შეიცვალა მამუკა ბახტაძის ქონებრივი მდგომარეობა              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.bpn.ge/article/69551-5-kveqana-sadac-sakartvelo-niors-qidulobs" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/c84c0dd544c22c5be0676082ecad23ef.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.bpn.ge/article/69551-5-kveqana-sadac-sakartvelo-niors-qidulobs" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 5 ქვეყანა, სადაც საქართველო ნიორს ყიდულობს              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/allnews_newrss.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.allnews.ge/sazogadoeba/164398-%E1%83%A0%E1%83%9D%E1%83%93%E1%83%98%E1%83%A1-%E1%83%A8%E1%83%94%E1%83%AB%E1%83%9A%E1%83%94%E1%83%91%E1%83%94%E1%83%9C-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D-%E1%83%9B%E1%83%9D%E1%83%A5%E1%83%90%E1%83%9A%E1%83%90%E1%83%A5%E1%83%94%E1%83%94%E1%83%91%E1%83%98-%E1%83%A1%E1%83%90%E1%83%9B%E1%83%A8%E1%83%9D%E1%83%91%E1%83%9A%E1%83%9D%E1%83%A8%E1%83%98-%E1%83%93%E1%83%90%E1%83%91%E1%83%A0%E1%83%A3%E1%83%9C%E1%83%94%E1%83%91%E1%83%90%E1%83%A1-%E1%83%93%E1%83%90%E1%83%95%E1%83%98%E1%83%97-%E1%83%96%E1%83%90%E1%83%9A%E1%83%99%E1%83%90%E1%83%9A%E1%83%98%E1%83%90%E1%83%9C%E1%83%9B%E1%83%90-%E1%83%94%E1%83%95%E1%83%A0%E1%83%9D%E1%83%9E%E1%83%98%E1%83%A1-%E1%83%A1%E1%83%AE%E1%83%95%E1%83%90%E1%83%93%E1%83%90%E1%83%A1%E1%83%AE%E1%83%95%E1%83%90-%E1%83%A5%E1%83%90%E1%83%9A%E1%83%90%E1%83%A5%E1%83%94%E1%83%91%E1%83%98%E1%83%93%E1%83%90%E1%83%9C-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D%E1%83%A1-%E1%83%9B%E1%83%9D%E1%83%A5%E1%83%90%E1%83%9A%E1%83%90%E1%83%A5%E1%83%94%E1%83%94%E1%83%91%E1%83%98%E1%83%A1-%E1%83%A9%E1%83%90%E1%83%9B%E1%83%9D%E1%83%A7%E1%83%95%E1%83%90%E1%83%9C%E1%83%98%E1%83%A1-%E1%83%92%E1%83%A0%E1%83%90%E1%83%A4%E1%83%98%E1%83%99%E1%83%98-%E1%83%AC%E1%83%90%E1%83%A0%E1%83%90%E1%83%93%E1%83%92%E1%83%98%E1%83%9C%E1%83%90.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/2220dc1f608ae544d759f77cfd588b3a.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.allnews.ge/sazogadoeba/164398-%E1%83%A0%E1%83%9D%E1%83%93%E1%83%98%E1%83%A1-%E1%83%A8%E1%83%94%E1%83%AB%E1%83%9A%E1%83%94%E1%83%91%E1%83%94%E1%83%9C-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D-%E1%83%9B%E1%83%9D%E1%83%A5%E1%83%90%E1%83%9A%E1%83%90%E1%83%A5%E1%83%94%E1%83%94%E1%83%91%E1%83%98-%E1%83%A1%E1%83%90%E1%83%9B%E1%83%A8%E1%83%9D%E1%83%91%E1%83%9A%E1%83%9D%E1%83%A8%E1%83%98-%E1%83%93%E1%83%90%E1%83%91%E1%83%A0%E1%83%A3%E1%83%9C%E1%83%94%E1%83%91%E1%83%90%E1%83%A1-%E1%83%93%E1%83%90%E1%83%95%E1%83%98%E1%83%97-%E1%83%96%E1%83%90%E1%83%9A%E1%83%99%E1%83%90%E1%83%9A%E1%83%98%E1%83%90%E1%83%9C%E1%83%9B%E1%83%90-%E1%83%94%E1%83%95%E1%83%A0%E1%83%9D%E1%83%9E%E1%83%98%E1%83%A1-%E1%83%A1%E1%83%AE%E1%83%95%E1%83%90%E1%83%93%E1%83%90%E1%83%A1%E1%83%AE%E1%83%95%E1%83%90-%E1%83%A5%E1%83%90%E1%83%9A%E1%83%90%E1%83%A5%E1%83%94%E1%83%91%E1%83%98%E1%83%93%E1%83%90%E1%83%9C-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D%E1%83%A1-%E1%83%9B%E1%83%9D%E1%83%A5%E1%83%90%E1%83%9A%E1%83%90%E1%83%A5%E1%83%94%E1%83%94%E1%83%91%E1%83%98%E1%83%A1-%E1%83%A9%E1%83%90%E1%83%9B%E1%83%9D%E1%83%A7%E1%83%95%E1%83%90%E1%83%9C%E1%83%98%E1%83%A1-%E1%83%92%E1%83%A0%E1%83%90%E1%83%A4%E1%83%98%E1%83%99%E1%83%98-%E1%83%AC%E1%83%90%E1%83%A0%E1%83%90%E1%83%93%E1%83%92%E1%83%98%E1%83%9C%E1%83%90.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 როდის შეძლებენ საქართველო მოქალაქეები სამშობლოში დაბრუნებას-დავით ზალკალიანმა ევროპის სხვადასხვა ქალაქებიდან საქართველოს მოქალაქეების ჩამოყვანის გრაფიკი წარადგინა              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.allnews.ge/sazogadoeba/164389-%E1%83%A0%E1%83%9D%E1%83%92%E1%83%9D%E1%83%A0-%E1%83%A8%E1%83%94%E1%83%AA%E1%83%95%E1%83%90%E1%83%9A%E1%83%90-%E1%83%97%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%A1%E1%83%98%E1%83%A1-%E1%83%AA%E1%83%AE%E1%83%9D%E1%83%95%E1%83%A0%E1%83%94%E1%83%91%E1%83%90-%E1%83%99%E1%83%9D%E1%83%A0%E1%83%9D%E1%83%9C%E1%83%90%E1%83%95%E1%83%98%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%9B%E1%83%90-%E1%83%A4%E1%83%9D%E1%83%A2%E1%83%9D%E1%83%94%E1%83%91%E1%83%98-%E1%83%AA%E1%83%90%E1%83%A0%E1%83%98%E1%83%94%E1%83%9A%E1%83%98-%E1%83%A5%E1%83%90%E1%83%9A%E1%83%90%E1%83%A5%E1%83%98%E1%83%93%E1%83%90%E1%83%9C.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/29b78cfe92c2d8e40e4c2aca9c0c5687.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.allnews.ge/sazogadoeba/164389-%E1%83%A0%E1%83%9D%E1%83%92%E1%83%9D%E1%83%A0-%E1%83%A8%E1%83%94%E1%83%AA%E1%83%95%E1%83%90%E1%83%9A%E1%83%90-%E1%83%97%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%A1%E1%83%98%E1%83%A1-%E1%83%AA%E1%83%AE%E1%83%9D%E1%83%95%E1%83%A0%E1%83%94%E1%83%91%E1%83%90-%E1%83%99%E1%83%9D%E1%83%A0%E1%83%9D%E1%83%9C%E1%83%90%E1%83%95%E1%83%98%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%9B%E1%83%90-%E1%83%A4%E1%83%9D%E1%83%A2%E1%83%9D%E1%83%94%E1%83%91%E1%83%98-%E1%83%AA%E1%83%90%E1%83%A0%E1%83%98%E1%83%94%E1%83%9A%E1%83%98-%E1%83%A5%E1%83%90%E1%83%9A%E1%83%90%E1%83%A5%E1%83%98%E1%83%93%E1%83%90%E1%83%9C.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 როგორ შეცვალა თბილისის ცხოვრება კორონავირუსმა - ფოტოები ცარიელი ქალაქიდან              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/autobildnew_right.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12176:ford-is-sapolicio-qroosverma-thvithdezinfeqciis-fuqncia-miigho&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/2899df0159137091e922accb2414f637.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12176:ford-is-sapolicio-qroosverma-thvithdezinfeqciis-fuqncia-miigho&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 Ford-ის საპოლიციო ქროოსვერმა თვითდეზინფექციის ფუქნცია მიიღო              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12173:stadioni-gigantur-avtokinotheatrad-gadakethdeba&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/450ff1a2b6d7aaa453c60a67f62a119d.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12173:stadioni-gigantur-avtokinotheatrad-gadakethdeba&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 სტადიონი გიგანტურ ავტოკინოთეატრად გადაკეთდება              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/okmagazine_logo.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.okmagazine.ge/index.php/component/content/article/1/22227-ok-eshli-bensonma-kara-delevinthan-dashorebisa-da-g-eazy-sthan-romanis-datsyebis-shemdeg-imiji-sheicvala" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/ce699634a845a70de8579e8e0022d1a6.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://www.okmagazine.ge/index.php/component/content/article/1/22227-ok-eshli-bensonma-kara-delevinthan-dashorebisa-da-g-eazy-sthan-romanis-datsyebis-shemdeg-imiji-sheicvala" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 #OK! ეშლი ბენსონმა კარა დელევინთან დაშორებისა და G Eazy-სთან რომანის დაწყების შემდეგ, იმიჯი შეიცვალა              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.okmagazine.ge/index.php/component/content/article/1/22221-ok-bela-hadidis-bunebrivi-imiji-modelma-143-funtis-ghirebulebis-kaba-moirgo" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/b933cb9effcabfd2e17cb1074226a331.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://www.okmagazine.ge/index.php/component/content/article/1/22221-ok-bela-hadidis-bunebrivi-imiji-modelma-143-funtis-ghirebulebis-kaba-moirgo" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 #OK! ბელა ჰადიდის ბუნებრივი იმიჯი! მოდელმა 143 ფუნტის ღირებულების კაბა მოირგო!              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                                <div class="nowwatch_blocktitle">
            <span>
                პოპულარული            </span>
        </div>
        <div class="cls"></div>
            <div class="nowwatching_itemsblock">

        <div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/118350-ratom-sheqcies-zurgi-belgielma-eqimebma-saavadmyofoshi-misul-premier-ministrs.html">
                                                        <div class="video_time">01:20</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/af07998998070abe868c1557982f0118.jpg" alt="რატომ შეაქციეს ზურგი ბელგიელმა ექიმებმა საავადმყოფოში მისულ პრემიერ-მინისტრს?" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/118350-ratom-sheqcies-zurgi-belgielma-eqimebma-saavadmyofoshi-misul-premier-ministrs.html">
                                რატომ შეაქციეს ზურგი ბელგიელმა ექიმებმა საავადმყოფოში მისულ პრემიერ-მინისტრს?                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            მდუმარე პროტესტის მიზეზი პრემიერის განცხადება გახდა
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/118390-ra-safrthkhis-qvesh-daayena-saqarthvelo-erthi-shekhedvith-utsyinarma-tik-tok-ma-romelsac-bevri-chvengani-moikhmars.html">
                                                        <div class="video_time">03:26</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/3730eeefe941c4ad13c747f47723be59.jpg" alt="რა საფრთხის ქვეშ დააყენა საქართველო ერთი შეხედვით უწყინარმა Tik-Tok-მა, რომელსაც ბევრი ჩვენგანი მოიხმარს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/118390-ra-safrthkhis-qvesh-daayena-saqarthvelo-erthi-shekhedvith-utsyinarma-tik-tok-ma-romelsac-bevri-chvengani-moikhmars.html">
                                რა საფრთხის ქვეშ დააყენა საქართველო ერთი შეხედვით უწყინარმა Tik-Tok-მა, რომელსაც ბევრი ჩვენგანი მოიხმარს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            Tik-Tok-ი სამხრეთ ოსეთსა და აფხაზეთს ცალკე ქვეყნებად მოიხსენიებს - პოლიტიკური სარჩული თუ უბრალოდ ხარვეზი<br /> 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/118376-qdoqsopulo-shen-deda-gyavs-utas-ekuthvnis-da-giulis-ar-ekuthvnisq-ra-incidenti-sheemthkhva-thbilisis-aeroportshi-giuli-alasanias-romelic-amzhamad-karantinshia.html">
                                                        <div class="video_time">04:33</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/72a04d1b239075d069b5ecbc0f6fa46e.jpg" alt="&quot;დოქსოპულო, შენ დედა გყავს?!.. უტას ეკუთვნის და გიულის არ ეკუთვნის?&quot; - რა ინციდენტი შეემთხვა თბილისის აეროპორტში გიული ალასანიას, რომელიც ამჟამად კარანტინშია?" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/118376-qdoqsopulo-shen-deda-gyavs-utas-ekuthvnis-da-giulis-ar-ekuthvnisq-ra-incidenti-sheemthkhva-thbilisis-aeroportshi-giuli-alasanias-romelic-amzhamad-karantinshia.html">
                                &quot;დოქსოპულო, შენ დედა გყავს?!.. უტას ეკუთვნის და გიულის არ ეკუთვნის?&quot; - რა ინციდენტი შეემთხვა თბილისის აეროპორტში გიული ალასანიას, რომელიც ამჟამად კარანტინშია?                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            "დოქსოპულო, შენ დედა გყავს?!.. უტას ეკუთვნის და გიულის არ ეკუთვნის?" - რა ინციდენტი შეემთხვა თბილისის აეროპორტში გიული ალასანიას, რომელიც ამჟამად კარანტინშია?  
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/118007-mobiluri-kavshirgabmulobis-evolucia-1-dan-5g-mde-ra-upiratesobebi-aqvs-5g-s-rogor-shecvlis-is-chvens-yofith-ckhovrebas-da-rogori-iqneba-kavshirgabmulobis-momavali-mis-shemdeg.html">
                                                        <div class="video_time">03:50</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/c61f0ef4328af0c20bc2d71457e20577.png" alt="მობილური კავშირგაბმულობის ევოლუცია 1-დან 5G-მდე: რა უპირატესობები აქვს 5G-ს, როგორ შეცვლის ის ჩვენს ყოფით ცხოვრებას და როგორი იქნება კავშირგაბმულობის მომავალი მის შემდეგ" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/118007-mobiluri-kavshirgabmulobis-evolucia-1-dan-5g-mde-ra-upiratesobebi-aqvs-5g-s-rogor-shecvlis-is-chvens-yofith-ckhovrebas-da-rogori-iqneba-kavshirgabmulobis-momavali-mis-shemdeg.html">
                                მობილური კავშირგაბმულობის ევოლუცია 1-დან 5G-მდე: რა უპირატესობები აქვს 5G-ს, როგორ შეცვლის ის ჩვენს ყოფით ცხოვრებას და როგორი იქნება კავშირგაბმულობის მომავალი მის შემდეგ                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            მობილური კავშირგაბმულობის ევოლუცია 1-დან 5G-მდე: რა უპირატესობები აქვს 5G-ს, როგორ შეცვლის ის ჩვენს ყოფით ცხოვრებას და როგორი იქნება კავშირგაბმულობის მომავალი მის შემდეგ  
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/118366-qghmertho-marthla-dagvekhmareq-ra-khdeba-qavtharadzeze.html">
                                                        <div class="video_time">00:24</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/b838a37ba78f0b225ccae4065a21efa4.jpg" alt="&quot;ღმერთო, მართლა დაგვეხმარე!&quot; - რა ხდება ქავთარაძეზე" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/118366-qghmertho-marthla-dagvekhmareq-ra-khdeba-qavtharadzeze.html">
                                &quot;ღმერთო, მართლა დაგვეხმარე!&quot; - რა ხდება ქავთარაძეზე                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            "ღმერთო, მართლა დაგვეხმარე!" - რა ხდება ქავთარაძეზე 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/skhvadaskhva/118358-qra-khdeba-gavgizhdebi-marthla-dzalian-shemeshindaq-kadrebi-vazha-fshavelas-gamziridan.html">
                                                        <div class="video_time">00:37</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/2dbb4baf7576c9322b1227ead3c843a6.png" alt="&quot;რა ხდება? გავგიჟდები მართლა, ძალიან შემეშინდა&quot; - კადრები ვაჟა-ფშაველას გამზირიდან" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/skhvadaskhva/118358-qra-khdeba-gavgizhdebi-marthla-dzalian-shemeshindaq-kadrebi-vazha-fshavelas-gamziridan.html">
                                &quot;რა ხდება? გავგიჟდები მართლა, ძალიან შემეშინდა&quot; - კადრები ვაჟა-ფშაველას გამზირიდან                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            "ძალიან მეშინია, ვერაფრით ვხვდები, რა არის, სამსახურში მივდიოდი და დამხვდა" - კადრები ვაჟა-ფშაველას გამზირიდან 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/117992-shevdzlebth-thu-ara-tsels-zghvaze-dasvenebas-daavadebatha-kontrolis-erovnuli-centris-pasukhi.html">
                                                        <div class="video_time">01:07</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/a669e3abe8bc1fc9bca6c7ceb9752c0f.jpg" alt="შევძლებთ თუ არა წელს ზღვაზე დასვენებას? - დაავადებათა კონტროლის ეროვნული ცენტრის პასუხი" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/117992-shevdzlebth-thu-ara-tsels-zghvaze-dasvenebas-daavadebatha-kontrolis-erovnuli-centris-pasukhi.html">
                                შევძლებთ თუ არა წელს ზღვაზე დასვენებას? - დაავადებათა კონტროლის ეროვნული ცენტრის პასუხი                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            შევძლებთ თუ არა წელს ზღვაზე დასვენებას? - დაავადებათა კონტროლის ეროვნული ცენტრის პასუხი  
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/118467-2020-tslis-qbolo-zarisq-himni-romelic-internetshi-yvelaze-popularulia-klips-internetshi-ganikhilaven-qmorcha-skola-daishaleth-davai-daizariatkethq.html">
                                                        <div class="video_time">05:02</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/d9259ca55476da0634e7c799a3519814.png" alt="2020 წლის &quot;ბოლო ზარის&quot; ჰიმნი, რომელიც ინტერნეტში ყველაზე პოპულარულია, კლიპს ინტერნეტში განიხილავენ - &quot;მორჩა სკოლა, დაიშალეთ, დავაი დაიზარიატკეთ&quot;" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/118467-2020-tslis-qbolo-zarisq-himni-romelic-internetshi-yvelaze-popularulia-klips-internetshi-ganikhilaven-qmorcha-skola-daishaleth-davai-daizariatkethq.html">
                                2020 წლის &quot;ბოლო ზარის&quot; ჰიმნი, რომელიც ინტერნეტში ყველაზე პოპულარულია, კლიპს ინტერნეტში განიხილავენ - &quot;მორჩა სკოლა, დაიშალეთ, დავაი დაიზარიატკეთ&quot;                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            2020 წლის "ბოლო ზარის" ჰიმნი, რომელიც ინტერნეტში ყველაზე პოპულარულია,  კლიპს ინტერნეტში განიხილავენ - "მორჩა სკოლა, დაიშალეთ, დავაი დაიზარიატკეთ"   
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div>    </div>
                            <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/1ambebi_logo.jpg"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.ambebi.ge/article/244974-shavkaniani-mamakacis-gardacvalebis-gamo-ashsh-shi-dac/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/280f472264fb22d806695727db22df0a.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.ambebi.ge/article/244974-shavkaniani-mamakacis-gardacvalebis-gamo-ashsh-shi-dac/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 შავკანიანი მამაკაცის გარდაცვალების გამო აშშ-ში დაწყებული პროტესტი უმართავია - გადამწვარი შენობები და შეტაკებები ქალაქებში              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.ambebi.ge/article/244964-zhorika-ruruas-tvalebs-ra-damavicqebs-iaragi-gad/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/ba717800728825b20bee37878715adef.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.ambebi.ge/article/244964-zhorika-ruruas-tvalebs-ra-damavicqebs-iaragi-gad/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 &quot;ჟორიკა რურუას თვალებს რა დამავიწყებს?! იარაღი გადაგვატარა მე და ჩემს და-ძმებს...&quot; - როგორ იხსენებს 90-იანების თბილისში მომხდარ თორაძეების მკვლელობას გადარჩენილი მოწმე              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
              </div>
              <div class="cls"></div>
            </div>
                                
          
          <div class="cls"></div>
                    
                    
                              
                    
        </div>
      </div>
                  <!--end site_body-->
       <div id="draggable" class="draggable ui-widget-content" style="display:none;">
                <div class="DraggableContent">
                    <div class="TitleBlock">PalitraNews.ge</div>
                    <div class="CloseBut">+</div>
                    <div class="cls"></div>
                    <div class="DragableVideoPlayer">
                        <video id=live-video class="VideoLiveJs video-js vjs-default-skin"  playsinline
           webkit-playsinline controls>
                            <source
                                src="https://live.palitranews.ge/playlist/index.m3u8"
                                type="application/x-mpegURL">
                        </video>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
      <script src="/templates/itv/js/js.php?v=24" type="text/javascript" language="javascript"></script>
     <link href="https://unpkg.com/video.js/dist/video-js.css" rel="stylesheet">
            <script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
            <!--<script src="https://code.interactjs.io/v1.3.0/interact.min.js"></script>-->
            <script src="https://www.palitravideo.ge//includes/js/interact.min.js"></script>
            <script>
                $(function () {

             // target elements with the "draggable" class
interact('.draggable')
  .draggable({
    // enable inertial throwing
    inertia: true,
    // keep the element within the area of it's parent
    restrict: {
      restriction: "parent",
      endOnly: true,
      elementRect: { top: 0, left: 0, bottom: 1, right: 1 }
    },

    // call this function on every dragmove event
    onmove: dragMoveListener,
    // call this function on every dragend event
    onend: function (event) {
      var textEl = event.target.querySelector('p');

      textEl && (textEl.textContent =
        'moved a distance of '
        + (Math.sqrt(event.dx * event.dx +
                     event.dy * event.dy)|0) + 'px');
    }
  });

  function dragMoveListener (event) {
    var target = event.target,
        // keep the dragged position in the data-x/data-y attributes
        x = (parseFloat(target.getAttribute('data-x')) || 0) + event.dx,
        y = (parseFloat(target.getAttribute('data-y')) || 0) + event.dy;

    // translate the element
    target.style.webkitTransform =
    target.style.transform =
      'translate(' + x + 'px, ' + y + 'px)';

    // update the posiion attributes
    target.setAttribute('data-x', x);
    target.setAttribute('data-y', y);
  }

  // this is used later in the resizing demo
  window.dragMoveListener = dragMoveListener;


    // enable draggables to be dropped into this
    interact('.dropzone').dropzone({
      // only accept elements matching this CSS selector
      accept: '#yes-drop',
      // Require a 75% element overlap for a drop to be possible
      overlap: 0.75,

      // listen for drop related events:

      ondropactivate: function (event) {
        // add active dropzone feedback
        event.target.classList.add('drop-active');
      },
      ondragenter: function (event) {
        var draggableElement = event.relatedTarget,
            dropzoneElement = event.target;

        // feedback the possibility of a drop
        dropzoneElement.classList.add('drop-target');
        draggableElement.classList.add('can-drop');
        draggableElement.textContent = 'Dragged in';
      },
      ondragleave: function (event) {
        // remove the drop feedback style
        event.target.classList.remove('drop-target');
        event.relatedTarget.classList.remove('can-drop');
        event.relatedTarget.textContent = 'Dragged out';
      },
      ondrop: function (event) {
        event.relatedTarget.textContent = 'Dropped';
      },
      ondropdeactivate: function (event) {
        // remove active dropzone feedback
        event.target.classList.remove('drop-active');
        event.target.classList.remove('drop-target');
      }
    });


                    // live popup
                    $(".palitranewsliveTvbt").click(function () {
                        var player = videojs('live-video');
                        player.play();
                        $("#draggable").fadeIn("slow");
                        $(".DragableVideoPlayer video").prop('muted', false);
                    });

                    $(".CloseBut").click(function () {
                        $("#draggable").hide();
                        $(".DragableVideoPlayer video").prop('muted', true);
                    });

                });
            </script>
        <script type="text/javascript" src="https://www.palitravideo.ge/modules/mod_salesland_rss/assets/timercounter.js"></script>
  <script type="text/javascript">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</script>


      <!--start footer-->
  <div id="footer_bannerb2">
    <div class="footer_bannerb2">
      	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegetffqcudtev"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B2 */
ado.slave('adoceanadvertlinegetffqcudtev', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>
      <div class="cls"></div>
    </div>
  </div>
  <footer id="footer">
      <div id="parthner_menu_bot">
      <div class="parthner_menu_bot">
        <ul class="menu"><li class="item93"><a href="http://www.ambebi.ge/?ref=palitratv.ge" target="_blank"><span>ამბები</span></a></li><li class="item94"><a href="http://www.marao.ge/?ref=palitratv.ge" target="_blank"><span>ქალი</span></a></li><li class="item95"><a href="http://www.mkurnali.ge/?ref=palitratv.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item96"><a href="http://www.astrologi.ge/?ref=palitratv.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item97"><a href="http://www.sportall.ge/?ref=palitratv.ge" target="_blank"><span>სპორტი</span></a></li><li class="item98"><a href="http://www.autobild.ge/?ref=palitratv.ge" target="_blank"><span>ავტო</span></a></li><li class="item123"><a href="http://www.adami.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>მამაკაცი</span></a></li><li class="item99"><a href="http://www.ipn.ge/?ref=palitratv.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item124"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item101"><a href="http://mshoblebi.ge/?ref=palitratv.ge" target="_blank"><span>მშობლები</span></a></li><li class="item103"><a href="http://www.adline.ge/?ref=palitratv.ge" target="_blank"><span>რეკლამა</span></a></li><li class="item104"><a href="http://www.answers.ge/?ref=palitratv.ge" target="_blank"><span>პასუხები</span></a></li><li class="item105"><a href="https://ss.ge/ka/udzravi-qoneba" target="_blank"><span>განცხადებები</span></a></li></ul>
        <div class="cls"></div>
      </div>
    </div>
      <div id="footer_block"> 

    <div class="footer_logo_maspiroba">
      <div id="footer_logo">
        <div class="footer_logo">
          <img src="/images/stories/logobottomnew.png" border="0" /> <!--<img src="/images/stories/foot_logo.png" mce_src="/images/stories/foot_logo.png" border="0" />-->
        </div>
      </div>


      <div class="footer_maspiroba">
        <p>მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, იხილეთ <a href="http://www.palitratv.ge/masalis-gamoyenebis-pirobebi.html" target="_blank"><span style="color: #b63434;">მასალის გამოყენების პირობები</span></a></p>
      </div>
    </div>


    <div class="footer_bot_menu">
                  <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_botmenu"><li class="item36"><a href="https://www.palitravideo.ge/"><span>მთავარი</span></a></li><li class="item232"><a href="/yvela-video/videogakvethili.html"><span>ვიდეოგაკვეთილი</span></a></li><li class="active item273"><a href="/yvela-video.html"><span>ყველა ვიდეო</span></a></li><li class="item233"><a href="/yvela-video/msoflio.html"><span>მსოფლიო</span></a></li><li class="active item37"><a href="/yvela-video/akhali-ambebi.html"><span>ახალი ამბები</span></a></li><li class="item234"><a href="/yvela-video/mnishvnelovani-informacia.html"><span>მნიშვნელოვანი ინფორმაცია</span></a></li><li class="item231"><a href="/yvela-video/eqskluzivi.html"><span>საზოგადოება</span></a></li><li class="item38"><a href="/yvela-video/palitranews.html"><span>PALITRANEWS</span></a></li><li class="item229"><a href="/yvela-video/shoubiznesi.html"><span>შოუბიზნესი</span></a></li><li class="item39"><a href="/yvela-video/skhvadaskhva.html"><span>სხვადასხვა</span></a></li><li class="item230"><a href="/yvela-video/sporti.html"><span>სპორტი</span></a></li><li class="item235"><a href="/yvela-video/virusuli.html"><span>მოზაიკა</span></a></li><li class="item278"><a href="/yvela-video/360.html"><span>360</span></a></li><li class="item279"><a href="#"><span>სპეცპროექტები</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
    </div>
    <div class="footer_contact">
      <div class="footer_contactin">
                    <div class="module_block">
                <div class="module_blockin_contact">
                                        <div class="module_body_contact">	
                        პალიტრამედიის ცხელი ხაზი:<br />577 11 11 30<br />ელ-ფოსტა:  contact@palitra.ge<br />მისამართი: თბილისი, იოსებიძის ქ. #49                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        <div class="cls"></div>
        <div class="footernewmenu">
                      <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_aditionbotmenu"><li class="item148"><a href="https://bpn.ge/images/doc/newsroom_shetavazeba_2017.pdf" target="_blank"><span>სერვისები</span></a></li><li class="item40"><a href="/reklamablock.html" target="_blank"><span>რეკლამა</span></a></li><li class="parent item35"><a href="/chven-shesakheb.html"><span>ჩვენ შესახებ</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        </div>
      </div>
    </div>



    <div class="parth_logo">
      <div class="counter">
        	<div class="html">
		<!-- TOP.GE COUNTER CODE -->
<script language="JavaScript" src="https://counter.top.ge/cgi-bin/cod?100+60759" type="text/javascript"></script>
<noscript>
<a target="_top" href="https://counter.top.ge/cgi-bin/showtop?60759">
<img src="https://counter.top.ge/cgi-bin/count?ID:60759+JS:false" border="0" alt="TOP.GE" /></a>
</noscript>
<!-- / END OF COUNTER CODE -->	</div>
      </div>
      <a href="https://www.facebook.com/palitravideo.ge/" target="_blank"><img src="/images/stories/osfg12.png" border="0" /></a>

    </div>

    <div class="copyright_counter">
      <div class="copyright_counterin">

        <div id="created_copy">
          <div class="created_copy">

            <div class="copyright">
              <p>ყველა უფლება დაცულია</p>
            </div>
          </div>
        </div>
        <div class="cls"></div>
      </div>
    </div>
    <div class="cls"></div>

  </div>
  <!--end footer-->	
</footer>    </div>
  </div>
  <div id="fb-root"></div>
  <script>(function (d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id))
        return;
      js = d.createElement(s);
      js.id = id;
      js.src = "//connect.facebook.net/ka_GE/sdk.js#xfbml=1&version=v2.7&appId=370821726348741";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    //live-is cimcima hedershi
    $('#blink').delay(400).queue(function () {
      $(this).addClass("blink");
    });
  </script>
	<div class="html">
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7663681-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7663681-10');
</script>
	</div>	<div class="html">
		<!-- Hotjar Tracking Code for https://www.palitravideo.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1717332,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>	</div>	<div class="html">
		<div class="adomove">
<div id="ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, Advertline.https:www.palitravideo.ge.volti_morbenali */
ado.placement({id: 'ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7', server: 'advertlinege.adocean.pl' });
</script>

<script>
    (function () {
        setTimeout(function(){
            const div = document.querySelector('.adomove');
            let right = -400;
            let timer = setInterval(function(){ 
                right += 5; 
                div.style.right = `${right}px`
                if (right > window.innerWidth) {
                    clearInterval(timer)
                }    
            }, 50);

            
        },1000)
    })()
</script>
<style>
    .adomove{
        position: fixed !important;
        bottom: 0;
        right:-320px;
        width: 320px;
        z-index:99999;
        transition: right 50ms;
        /* height: 0; */
        /* overflow: visible; */
    }

    .adomove img {
        width: 320px!important;
        height: 132px!important;
        position: unset !important;
    }
</style>	</div>

</body>
</html>