<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge" dir="ltr">

<head>
    <link rel="alternate" href="http://feeds.feedburner.com/PalitraTv-radio?format=xml" type="application/rss+xml" title="Palitratv.Ge" />
      <base href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/119140-somkhethshi-koronavirusis-723-akhali-shemthkhveva-dadasturda-da-dainficirebultha-raodenobam-16-000-s-gadaatcarba.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="სომხეთი, კორონავირუსი" />
  <meta name="title" content="სომხეთში კორონავირუსის 723 ახალი შემთხვევა დადასტურდა და დაინფიცირებულთა რაოდენობამ 16 000-ს გადააჭარბა" />
  <meta name="description" content="ონლაინ ტელევიზია, ვიდეო ახალი ამბები, პოლიტიკა, საზოგადოება, კულტურა, შოუბიზნესი,  სიახლეები, ვიდეოგაკვეთილი, კურიოზი, გადაცემები პალიტრა TV, რადიო პალიტრა" />
  <meta name="generator" content="" />
  <title> სომხეთში კორონავირუსის 723 ახალი შემთხვევა დადასტურდა და დაინფიცირებულთა რაოდენობამ 16 000-ს გადააჭარბა - Palitra TV-Radio</title>
  <link href="/templates/itv/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/videod-js.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/videojs.vast.vpaid.min.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js?v=1"></script>
  <script type="text/javascript" src="/media/system/js/caption.js?v=1"></script>
  <link rel="canonical" href="https://www.palitravideo.ge//yvela-video/akhali-ambebi/119140-somkhethshi-koronavirusis-723-akhali-shemthkhveva-dadasturda-da-dainficirebultha-raodenobam-16-000-s-gadaatcarba.html" />
  <meta property="og:image" content="http://video.ambebi.ge/files-6/2020/06-13//somkhetshi-koronavirusis-723-akhali-shemtkhveva-dadasturda-da-dainfitsirebulta-raodenobam-16-000-s-gadaacharba-230419.jpg" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <link rel="image_src" href="http://video.ambebi.ge/files-6/2020/06-13//somkhetshi-koronavirusis-723-akhali-shemtkhveva-dadasturda-da-dainfitsirebulta-raodenobam-16-000-s-gadaacharba-230419.jpg" />
  <meta property="og:description" content="სომხეთში კორონავირუსის 723 ახალი შემთხვევა დადასტურდა და დაინფიცირებულთა რაოდენობამ 16 000-ს გადააჭარბა
"/>
  <meta property="og:title" content="სომხეთში კორონავირუსის 723 ახალი შემთხვევა დადასტურდა და დაინფიცირებულთა რაოდენობამ 16 000-ს გადააჭარბა" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/akhali-ambebi/119140-somkhethshi-koronavirusis-723-akhali-shemthkhveva-dadasturda-da-dainficirebultha-raodenobam-16-000-s-gadaatcarba.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:site_name" content="Palitra news" />
  <meta property="fb:app_id" content="432030023862503"/>
  <meta property="og:type" content="article" />
  <link href="http://video.ambebi.ge/files-6/2020/06-13//somkhetshi-koronavirusis-723-akhali-shemtkhveva-dadasturda-da-dainfitsirebulta-raodenobam-16-000-s-gadaacharba-230419.jpg" rel="image_src"  />
  <meta property="fb:app_id" content="432030023862503"/>

  <meta property="fb:admins" content="1529926192"/>

  <meta property="og:title" content="სომხეთში კორონავირუსის 723 ახალი შემთხვევა დადასტურდა და დაინფიცირებულთა რაოდენობამ 16 000-ს გადააჭარბა" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/akhali-ambebi/119140-somkhethshi-koronavirusis-723-akhali-shemthkhveva-dadasturda-da-dainficirebultha-raodenobam-16-000-s-gadaatcarba.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:image" content="http://video.ambebi.ge/files-6/2020/06-13//somkhetshi-koronavirusis-723-akhali-shemtkhveva-dadasturda-da-dainfitsirebulta-raodenobam-16-000-s-gadaacharba-230419.jpg" />
  <meta property="og:image:width" content="640" />
  <meta property="og:image:height" content="352" />
  <meta property="og:site_name" content="Palitra Tv" />

    <link rel="stylesheet" href="/templates/itv/css/css.php?v=36" type="text/css" />


    <script src="/libraries/wslib/videojs/videojs/video.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/ads-setup.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/videojs_5.vast.vpaid.js" type="text/javascript" language="javascript"></script>


    


    



    <!--[if IE 7.0]>
                <link rel="stylesheet" href="/templates/itv/css/ie7.css" type="text/css" />
        <![endif]-->
    <!--[if lte IE 6]>
                <link rel="stylesheet" href="/templates/itv/css/ie6.css" type="text/css" />
        <![endif]-->
        <meta name="referrer" content="always" />
    <!-- sareklamoad -->
    <div class="jos_module_ado_master0">	<div class="html">
		<script type="text/javascript" src="//advertlinege.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- start master -->
<script type="text/javascript">
ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div>
    <div class="jos_module_header_position_10">	<div class="html">
		<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '151303142394064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=151303142394064&amp;ev=PageView&amp;noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	</div>	<div class="html">
		<!-- sareklamoad -->
        <!-- <script type="text/javascript" src="//advertlinege.adocean.pl/files/js/ado.js"></script> -->
<script type="text/javascript">

	// if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	// ado.config({mode: "old", xml: false, characterEncoding: true});
	// ado.preview({enabled: true, emiter: "advertlinege.adocean.pl", id: "O9X11ecCjVyfg4VH1QacwPpKwFbLfSLuitYjaz9Gx4v.D7"});
</script>

<!-- start master -->
<script type="text/javascript">

// ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div></head>
<!-- <div class="bannerTextDiv">რუსეთი ოკუპანტია !</div>
<style>
.bannerTextDiv{
width: 100%;
background: #000;
color: #980000;
text-align: center;
font-size: 30px;
padding-top: 5px;
    font-family: 'arialcaps2010';
}
</style> -->

<body ng-app="palitra">
    <script src="https://analytics.palitra.ge/analytics.min.js"></script>
        <div id="all">
        <div id="custom_tmpl" class="all">
            
            <!--start header-->
            

<header id="header_block">



  <!--start header-->
  <div id="header">
    <div class="header">
      <div id="header_logo">
        <div class="header_logo">
          <a href="/">
            <img src="https://www.palitravideo.ge/templates/itv/images/0103.svg" alt=""/>
          </a>
        </div>
      </div>
      <div id="header_right">
        <div class="header_right">
          <div class="menu_livetv_radio">
            <div id="mainmenu">
              <div class="mainmenu">
                <div class="img_menu">	
  <div class="img_menu_left">
    <div class="img_menu_right">
      <div class="img_listing" id="img_lmenu">
                          <span id='imgmenu1' class="imgm_item ">
                    <a href="/" class="imgm_link"   >
                      მთავარი                                          </a>
                  </span>
                                    <span id='imgmenu274' class="imgm_item active">
                    <a href="/yvela-video/akhali-ambebi.html" class="imgm_link"   >
                      ახალი ამბები                                          </a>
                  </span>
                                    <span id='imgmenu266' class="imgm_item ">
                    <a href="/yvela-video/eqskluzivi.html" class="imgm_link"   >
                      საზოგადოება                                          </a>
                  </span>
                                    <span id='imgmenu267' class="imgm_item ">
                    <a href="/yvela-video/shoubiznesi.html" class="imgm_link"   >
                      შოუბიზნესი                                          </a>
                  </span>
                                    <span id='imgmenu268' class="imgm_item ">
                    <a href="/yvela-video/virusuli.html" class="imgm_link"   >
                      მოზაიკა                                          </a>
                  </span>
                                    <span id='imgmenu284' class="imgm_item ">
                    <a href="/yvela-video/kino.html" class="imgm_link"   >
                      კინო                                          </a>
                  </span>
                              <div class="cls"></div>
          </div>
          <div class="img_listing1">
             
            <div class="cls"></div>
          </div>
          <div class="menuhover_drop">
            <div id="mainMenuToogler" class="mainMenuToogler"><span>სხვა</span></div>
            <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
              <div id="invisiblMenu_in1">
                                  <span id='imgmenu269' class="imgm_item ">
                    <a href="/yvela-video/sporti.html" class="imgm_link"   >
                      სპორტი                                          </a>
                  </span>
                                    <span id='imgmenu270' class="imgm_item ">
                    <a href="/yvela-video/videogakvethili.html" class="imgm_link"   >
                      ვიდეოგაკვეთილები                                          </a>
                  </span>
                                    <span id='imgmenu271' class="imgm_item ">
                    <a href="/yvela-video/msoflio.html" class="imgm_link"   >
                      მსოფლიო                                          </a>
                  </span>
                                    <span id='imgmenu272' class="imgm_item ">
                    <a href="/yvela-video/mnishvnelovani-informacia.html" class="imgm_link"   >
                      მნიშვნელოვანი ინფორმაცია                                          </a>
                  </span>
                                    <span id='imgmenu276' class="imgm_item ">
                    <a href="/yvela-video/palitranews.html?catcount=7" class="imgm_link"   >
                      PALITRANEWS                                          </a>
                  </span>
                                    <span id='imgmenu277' class="imgm_item ">
                    <a href="/yvela-video/skhvadaskhva.html" class="imgm_link"   >
                      სხვადასხვა                                          </a>
                  </span>
                                    <span id='imgmenu275' class="imgm_item ">
                    <a href="/yvela-video/360.html" class="imgm_link"   >
                      360                                          </a>
                  </span>
                                    <span id='imgmenu239' class="imgm_item ">
                    <a href="http://www.palitravideo.ge/specproeqtebi.html" class="imgm_link"    target="_blank">
                      სპეცპროექტები                                          </a>
                  </span>
                  <div class="cls"></div>
          </div></div>
        <div class="cls"></div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
</div>

              </div>
            </div>
            <div id="search">
              <div class="search">
                <div id="search_area">
    <div class="search_area">
        <form action="/" method="post" name="search" id="search_form">
                        <div class="search_checkbox">
                <input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
            <div class="search_field">
<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />            </div>	
            <div class="search_buttondiv">
<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />            </div>
            <div class="cls"></div>
            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
        </form>
            </div>
</div>


              </div>
              <div class="cls"></div>
            </div>
            <div class="cls"></div>
          </div>
          <div class="header_search_marque">
            <div id="header_marque">
              <div class="header_marque">
                
              </div>
              <div class="cls"></div>
            </div>               <div id="live_tvradio">
                <div class="live_tvradio">
                  <div class="livetvradioitem"><a href="http://radiopalitra.ge" target="_blank"> <img class="nonactive" src="/images/stories/banner/Logo_radio.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_radioact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div class="blink blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="livetvradioitem palitranewsliveTvbt"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_tv.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_tvact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div id="blink" class="blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
                  <div class="cls"></div>
                </div>
              </div>
              
            <div class="cls"></div>
          </div>
        </div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
  <!--end header-->                   
</header>            <!--end header-->

            <!--[if lte IE 6]>
                      <div class="iewarn">
                                      თქვენ იყენებთ ყველაზე ძველ ბროუზერს მსოფლიოში.<br />საიტის უკეთ სანახავად მოძებნეთ სხვა პროგრამები!!!!
                      </div>
      <![endif]-->
            <!--start site_body-->

            <div id="site_body">
                <div class="site_body">
                    
                            <section class="mainpage_block">
            <div class="mainpage_module">
                <div class="mainpage_modulein">
                                        <div class="mainpage_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegezdhtljqjof"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.H1 */
ado.slave('adoceanadvertlinegezdhtljqjof', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </section>
        
                                                                                                        <div class="other_page_block">
                            <div class="other_page_blockleft">
                                
                                    


<div class="module_block">
    <div class="page_body">
        <div class="article-content  article-content_119140">


            
            
            



            <div class = "article_block_media"><div class="articleBeforeAutoplay" style="display:none">     <div class="articleBeforeAutoplayIn">         <div class="articleBeforeAutoplayCenter">             <div class="articleBeforeAutoplayTitle">             <div class="articleprev_reply_video">                 <div class="artreplyvidbut" ><span>თავიდან დაწყება</span><a class="article_replay"  href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/119140-somkhethshi-koronavirusis-723-akhali-shemthkhveva-dadasturda-da-dainficirebultha-raodenobam-16-000-s-gadaatcarba.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" ></a></div>              </div>                 <div class="articleBeforeAutoplayGif">                     <a href="/" class="articleBeforeAutoplayLink">                         <img src="/images/beforeautoplay1.gif">                     </a>                 </div>                 <span class="articlenextvideoloadins">იტვირთება</span>             </div>         </div>     </div></div><div class = "article_videoblock"><div class = "article_video" id = "article_video_0bef5"><a class="boxclose" id="boxclose">X</a><span id = "v0bef5" class = "article_videoplayer">        <!--TODO NEW
    add
      function()
                {
                  this.ga(); // "load the plugin, by defaults tracks everything!!"
                } ,
    -->

        <!--TODO GADASATANIA 1 start-->
        <script src="/libraries/wslib/videojs/videojs/overlay.js?v=501"></script>
        <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/overlay.css?v=3">
        <!--TODO++ GADASATANIA end-->
        <script src="/libraries/wslib/videojs/videojs/videojs.ga.js"></script>
        <!--TODO++ -->
        <style>
            .costum-player {
                width: 100%;
                /* overflow:hidden; */
                z-index: 9999999;
            }

            .stuck {
                position: fixed;
                top: 0;
                border-bottom: 15px solid #fff;

            }
        </style>
        <div class="costum-player">
            <video id="vvideopp" width="792" height="430" class="video-js vjs-default-skin" poster="https://www.palitravideo.ge/img/videoscr/articles/b401a7aac138ea4e4abac93c4dde6aef.jpg" playsinline webkit-playsinline>

                <source src="https://video.ambebi.ge/files-6/2020/06-13//somkhetshi-koronavirusis-723-akhali-shemtkhveva-dadasturda-da-dainfitsirebulta-raodenobam-16-000-s-gadaacharba-230419.mp4" type="video/mp4" />

                <!--            <source src="http://vjs.zencdn.net/v/oceans.webm" type="video/webm"/>
      <source src="http://vjs.zencdn.net/v/oceans.ogv" type="video/ogg"/>-->
                <p class="vjs-no-js">To view this video please enable JavaScript, and consider upgrading to a web browser that<a href="http://videojs.com/html5-video-support/" target="_blank">supports HTML5 video</a></p>
            </video>
        </div>
        </span> <span class="close_but"></span></div></div><div class="videopagebaner">  <div class="videopagebanerin lua1"><div class="jos_module_videobaner0">	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegeweojpwjoya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B1 */
ado.slave('adoceanadvertlinegeweojpwjoya', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->	</div></div> </div></div><div class="article_title"><span>სომხეთში კორონავირუსის 723 ახალი შემთხვევა დადასტურდა და დაინფიცირებულთა რაოდენობამ 16 000-ს გადააჭარბა</span></div><div class="article_time">16:08 / 13-06-2020</div><div class = "cls"></div><div class = "cls"></div></div>
ბოლო 24 საათის განმავლობაში სომხეთში კორონავირუსის 723 ახალი შემთხვევა დადასტურდა და დაინფიცირებულთა რაოდენობა 16 004-მდე გაიზარდა, - ამის შესახებ ინფორმაციას სომხური მედია ქვეყნის ჯანდაცვის სამინისტროზე დაყრდნობით ავრცელებს. მათივე ინფორმაციით, სომხეთში ბოლო დღე-ღამის განმავლობაში „კოვიდ-19“-ს კიდევ 5 ადამიანის სიცოცხლე ემსხვერპლა და დაღუპულთა რიცხვმა 264-ს მიაღწია. რაც შეეხება გამოჯანმრთელებულებს, სომხეთში კორონავირუსისგან სულ 6 081 პაციენტი გამოჯანმრთელდა. ცნობისათვის, ქვეყანაში შექმნილი ეპიდსიტუაციის გამო, ხელისუფლებამ სომხეთში დაწესებული საგანგებო მდგომარეობის კიდევ ერთი თვით, 13 ივლისამდე გახანგრძლივების გადაწყვეტილება მიიღო.

            
            
            <div class="cls"></div>

        </div>
        <div class="privacy">
                                    <div class="cls"></div>
        </div>
                    <div class='tags_block'>
                <div class='tag_title'>
                    ტეგები:
                </div>
                <div class='tag_value'>
                                            <div class='tags_list'>
                            <a href='https://www.palitravideo.ge//tegebi.html?view=tag&amp;id=7876'>
                                სომხეთი                            </a>
                        </div>
                                            <div class='tags_list'>
                            <a href='https://www.palitravideo.ge//tegebi.html?view=tag&amp;id=12929'>
                                კორონავირუსი                            </a>
                        </div>
                                    </div>
            </div>
                            <div class="social_embed">
                <div class="buttonheading">

                    <div class="allsocialbutton">
                                                    <div class="soc_button_rec">
                                <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
    <div class="fb_rec_button_block">
        <div class="fb_rec_button_item">
            
            <div class="fb-like" data-href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/119140-somkhethshi-koronavirusis-723-akhali-shemthkhveva-dadasturda-da-dainficirebultha-raodenobam-16-000-s-gadaatcarba.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" data-layout="button_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="true"></div>



        </div>
    </div>
    <!--TODO-->
    <span class="fb_SendSpan"  >
        <div  class="fb-send" data-href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/119140-somkhethshi-koronavirusis-723-akhali-shemthkhveva-dadasturda-da-dainficirebultha-raodenobam-16-000-s-gadaatcarba.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)"></div>
    </span>
    <!--TODO++-->
</div>
</div>                            </div>
                            <div class="soc_button">
                                                                <span>
                                    <a target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.palitravideo.ge/ca3kb4&amp;title=სომხეთში კორონავირუსის 723 ახალი შემთხვევა დადასტურდა და დაინფიცირებულთა რაოდენობამ 16 000-ს გადააჭარბა" title="Twitter" onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                      return false;">
                                        <img src="https://www.palitravideo.ge/images/social/twitter.png" alt="Twitter" />
                                    </a>
                                </span>
                                                            </div>
                                                                        <div class="cls"></div>
                    </div>
                    <div class="embed_help">
    <div class="embed_block">
        <div class="embed_block_in">
            <a class="embed_button" href="javascript:showEmbed();">
Embed            </a>
        </div>
    </div>
        <div class="cls"></div>
</div>
<div id="div_embed" style="display:none;">
    <div class="embed_textarea">
        <textarea name="embed" id="textarea_embed" onclick="this.select();">
        </textarea>
    </div>

    <div id="embed_sizelist" class="embed_sizelist">
        <div id="embed_160" class="embed_160" onclick="changeEmbed(this, 160, 130);" >
            <div class="embed_160_lbl">
160 x 130            </div>
        </div>

        <div id="embed_300" class="embed_300" onclick="changeEmbed(this, 300, 208);" >
            <div class="embed_300_lbl">
300 x 208            </div>
        </div>

        <div id="embed_original" class="embed_original embed_active" onclick="changeEmbed(this);" >
            <div class="embed_original_lbl">
792 x 430            </div>

        </div>

        <div id="embed_custom" class="embed_custom" onclick="embedMarkCustom(this);" >
            <div class="embed_custom_in">
                <div class="embed_custom_lbl">
სხვა ზომა                </div>
                <div class="embed_custom_body">
                    <div class="embed_custom_width">
                        <label id="embed_widthmsg" for="embed_width">
სიგანე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_width" id="embed_width" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>

                    </div>
                    <div class="embed_custom_height">
                        <label id="embed_heightmsg" for="embed_height">
სიმაღლე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_height" id="embed_height" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
<div class="cls"></div>
                </div>
                <div class="cls"></div>
            </div>
            </div>
    <div id="comments" class="comments_block"><comment_list></comment_list></div>
    <div class="cls"></div>
</div>


                                            <div class="module_block">
                <div class="module_blockin_ambebinews">
                                            <div class="module_title_ambebinews">
                            <span>
                                ახლა კითხულობენ                            </span>
                        </div>
                                        <div class="module_body_ambebinews">	
                        
<div class="frssblock_ambebinews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/245416-im-uxaneli-ekimis-kvrivma-romelmac-koronavirusis/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/39de683043d5455fe656d443876541fb.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/245416-im-uxaneli-ekimis-kvrivma-romelmac-koronavirusis/" target="_blank" rel="nofollow">
                  იმ უხანელი ექიმის ქვრივმა, რომელმაც კორონავირუსის შესახებ პირველმა ატეხა განგაში, ვაჟი გააჩინა - "შენი უკანასკნელი საჩუქარი დაიბადა..."                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/245440-meuglestan-ertad-sakmao-pinansuri-resursi-makvs/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/047a63f8a59a27130887f8903ac9fee7.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/245440-meuglestan-ertad-sakmao-pinansuri-resursi-makvs/" target="_blank" rel="nofollow">
                  "მეუღლესთან ერთად, საკმაო ფინანსური რესურსი მაქვს დაგროვილი ჩემს წინა ცხოვრებაში... 2012-ის შემდეგ არაფერი შემიძენია" - გიორგი გახარია ქონებაზე                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_lastnews">
                                            <div class="module_title_lastnews">
                            <span>
                                ბოლო სიახლეები                            </span>
                        </div>
                                        <div class="module_body_lastnews">	
                          <div class="todaynewss">
    <div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/shoubiznesi/119142-qchemthvis-marthla-shoki-iyoq-qarthveli-konkursanti-gamosvla-uckhour-qvoisshiq-atirebuli-zhiri-da-fekhze-tsamomdgari-darbazi-emociuri-kadrebi.html">
                                  <div class="video_time">02:32</div>
                              <img src="https://www.palitravideo.ge/img/image47/2186eadfbbc7cb8b07120790408e772b.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/shoubiznesi/119142-qchemthvis-marthla-shoki-iyoq-qarthveli-konkursanti-gamosvla-uckhour-qvoisshiq-atirebuli-zhiri-da-fekhze-tsamomdgari-darbazi-emociuri-kadrebi.html">
                  "ჩემთვის მართლა შოკი იყო" - ქართველი კონკურსანტი გამოსვლა უცხოურ "ვოისში", ატირებული ჟირი და ფეხზე წამომდგარი დარბაზი, ემოციური კადრები                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/skhvadaskhva/119141-qrogori-gakvirvebuli-uyurebdaq-ra-shenishvna-misca-shef-konstantinem-paatas-kadrebi-romelic-ethershi-jer-ar-gasula.html">
                                  <div class="video_time">00:42</div>
                              <img src="https://www.palitravideo.ge/img/image47/fc143866eb787cfecacc8cc3e289c908.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/skhvadaskhva/119141-qrogori-gakvirvebuli-uyurebdaq-ra-shenishvna-misca-shef-konstantinem-paatas-kadrebi-romelic-ethershi-jer-ar-gasula.html">
                  "როგორი გაკვირვებული უყურებდა!" - რა შენიშვნა მისცა შეფ კონსტანტინემ პაატას, კადრები, რომელიც ეთერში ჯერ არ გასულა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/119140-somkhethshi-koronavirusis-723-akhali-shemthkhveva-dadasturda-da-dainficirebultha-raodenobam-16-000-s-gadaatcarba.html">
                                  <div class="video_time">00:40</div>
                              <img src="https://www.palitravideo.ge/img/image47/559f70432915e5948f7bb977ffa28410.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/119140-somkhethshi-koronavirusis-723-akhali-shemthkhveva-dadasturda-da-dainficirebultha-raodenobam-16-000-s-gadaatcarba.html">
                  სომხეთში კორონავირუსის 723 ახალი შემთხვევა დადასტურდა და დაინფიცირებულთა რაოდენობამ 16 000-ს გადააჭარბა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/119139-qveres-kheobashi-yvelaferi-gakethda-ratha-ratha-stiqiis-shemthkhvevashi-maqsimalurad-viyoth-dazghveulebiq-kakha-kaladze.html">
                                  <div class="video_time">00:50</div>
                              <img src="https://www.palitravideo.ge/img/image47/28b221a6e4d635dbfe0c4d25e52452de.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/119139-qveres-kheobashi-yvelaferi-gakethda-ratha-ratha-stiqiis-shemthkhvevashi-maqsimalurad-viyoth-dazghveulebiq-kakha-kaladze.html">
                  "ვერეს ხეობაში ყველაფერი გაკეთდა, რათა რათა სტიქიის შემთხვევაში, მაქსიმალურად ვიყოთ დაზღვეულები" - კახა კალაძე                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/119137-qar-mjera-amkhela-borotebis-shuris-ghvardzlisq-ra-komentarebi-dautseres-eduard-shevardnadzis-shvilthashvils-ris-shemdegac-thathia-sharangiam-statusi-gamoaqveyna.html">
                                  <div class="video_time">01:20</div>
                              <img src="https://www.palitravideo.ge/img/image47/e3203043902ed288740d7c53d38bc903.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/119137-qar-mjera-amkhela-borotebis-shuris-ghvardzlisq-ra-komentarebi-dautseres-eduard-shevardnadzis-shvilthashvils-ris-shemdegac-thathia-sharangiam-statusi-gamoaqveyna.html">
                  "არ მჯერა ამხელა ბოროტების, შურის, ღვარძლის" - რა კომენტარები დაუწერეს ედუარდ შევარდნაძის შვილთაშვილს, რის შემდეგაც თათია შარანგიამ სტატუსი გამოაქვეყნა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/119136-kakhethshi-sagarejoshi-mckhovreb-mamakacs-pcr-testith-akhali-koronavirusi-daudasturda.html">
                                  <div class="video_time">00:28</div>
                              <img src="https://www.palitravideo.ge/img/image47/d93dccb5d7bd93a076c8348ef11de518.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/119136-kakhethshi-sagarejoshi-mckhovreb-mamakacs-pcr-testith-akhali-koronavirusi-daudasturda.html">
                  კახეთში, საგარეჯოში მცხოვრებ მამაკაცს PCR ტესტით ახალი კორონავირუსი დაუდასტურდა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/119121-qar-vici-ra-gveshvelebaq-dasjadi-thavyrilobebi-da-umushevrobisthvis-gantsiruli-profesionalebi.html">
                                  <div class="video_time">04:49</div>
                              <img src="https://www.palitravideo.ge/img/image47/640246a122249dd0cfd09f92542a17f4.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/119121-qar-vici-ra-gveshvelebaq-dasjadi-thavyrilobebi-da-umushevrobisthvis-gantsiruli-profesionalebi.html">
                  "არ ვიცი, რა გვეშველება" - დასჯადი თავყრილობები და უმუშევრობისთვის განწირული პროფესიონალები                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/119135-qakhla-damasurlebineth-me-chems-meughlesthan-erthad-sakmao-finansuri-resursi-maqvs-dagrovili-da-sheqmnili-chems-tsina-ckhovrebashiq-giorgi-gakharia.html">
                                  <div class="video_time">02:02</div>
                              <img src="https://www.palitravideo.ge/img/image47/1f940c95599518b3df1795fb4ad1c476.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/119135-qakhla-damasurlebineth-me-chems-meughlesthan-erthad-sakmao-finansuri-resursi-maqvs-dagrovili-da-sheqmnili-chems-tsina-ckhovrebashiq-giorgi-gakharia.html">
                  "ახლა დამასრულებინეთ... მე, ჩემს მეუღლესთან ერთად, საკმაო ფინანსური რესურსი მაქვს დაგროვილი და შექმნილი ჩემს წინა ცხოვრებაში" - გიორგი გახარია                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/119134-q5-tseli-gavida-unda-mivusamdzimroth-chvens-moqalaqeebs-romlebmac-ojakhis-tsevrebi-dakargesq-giorgi-gakharia.html">
                                  <div class="video_time">01:11</div>
                              <img src="https://www.palitravideo.ge/img/image47/23a5fc824ab771b76a874a78b014d758.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/119134-q5-tseli-gavida-unda-mivusamdzimroth-chvens-moqalaqeebs-romlebmac-ojakhis-tsevrebi-dakargesq-giorgi-gakharia.html">
                  "5 წელი გავიდა, უნდა მივუსამძიმროთ ჩვენს მოქალაქეებს, რომლებმაც ოჯახის წევრები დაკარგეს" - გიორგი გახარია                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/119133-13-ivnisis-tragediidan-5-tseli-gavida.html">
                                  <div class="video_time">00:31</div>
                              <img src="https://www.palitravideo.ge/img/image47/2c7e20067787dd952972f59ca1f7a36c.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/119133-13-ivnisis-tragediidan-5-tseli-gavida.html">
                  13 ივნისის ტრაგედიიდან 5 წელი გავიდა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/119132-ra-datsera-nodar-meladzem-mas-shemdeg-rac-qtv-pirveliq-orma-zhurnalistma-datova-qzhurnalistebis-saqmianoba-kithkhvis-nishnis-qvesh-dgasoq.html">
                                  <div class="video_time">00:38</div>
                              <img src="https://www.palitravideo.ge/img/image47/5646108092dfb8441320db23134bc1fe.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/119132-ra-datsera-nodar-meladzem-mas-shemdeg-rac-qtv-pirveliq-orma-zhurnalistma-datova-qzhurnalistebis-saqmianoba-kithkhvis-nishnis-qvesh-dgasoq.html">
                  რა დაწერა ნოდარ მელაძემ, მას შემდეგ რაც "ტვ პირველი" ორმა ჟურნალისტმა დატოვა - "ჟურნალისტების საქმიანობა კითხვის ნიშნის ქვეშ დგასო"                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/119131-bolo-informacia-infeqciuri-saavadmyofodan-ra-thkhovnith-mimartha-marina-ezugbaiam-mosakhleobas.html">
                                  <div class="video_time">06:12</div>
                              <img src="https://www.palitravideo.ge/img/image47/031dda33940f4f7a378b09b28f34c2a0.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/119131-bolo-informacia-infeqciuri-saavadmyofodan-ra-thkhovnith-mimartha-marina-ezugbaiam-mosakhleobas.html">
                  ბოლო ინფორმაცია ინფექციური საავადმყოფოდან - რა თხოვნით მიმართა მარინა ეზუგბაიამ მოსახლეობას                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div>  </div>
                          <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_adword">
                                        <div class="module_body_adword">	
                        	<div class="html_adword">
		<iframe src="https://adword.ge/embed/index.php?zone=452" scrolling="no" frameborder="0" width="100%" height="270" ></iframe>	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/shinnew.png'><span class='__only-when-active'>შინი.GE</span></li><li><img src='/images/stories/rss/reitinginew.png'><span class='__only-when-active'>რეიტინგი</span></li><li><img src='/images/stories/rss/beaumondenew.png'><span class='__only-when-active'>ბომონდი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-18-04/ezo/3210-saotsari-bagi-romelsats-mravalshviliani-deda-mamamtiltan-ertad-uvlis" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/9e088543678b011210994d9cc49d7933.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-18-04/ezo/3210-saotsari-bagi-romelsats-mravalshviliani-deda-mamamtiltan-ertad-uvlis" target="_blank" rel="nofollow">
                  საოცარი ბაღი, რომელსაც მრავალშვილიანი დედა მამამთილთან ერთად უვლის                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-18-04/dizaini/3232-150-sakheobis-vardi-saotsari-bagi-da-tekaze-gadatanili-pertseruli-tiloebi-stumrad-nino-abzianidzis-tsalkotshi" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/8c2e7e8708fd344bb5f80c43d0b81c73.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-18-04/dizaini/3232-150-sakheobis-vardi-saotsari-bagi-da-tekaze-gadatanili-pertseruli-tiloebi-stumrad-nino-abzianidzis-tsalkotshi" target="_blank" rel="nofollow">
                  150 სახეობის ვარდი, საოცარი ბაღი და თექაზე გადატანილი ფერწერული ტილოები - სტუმრად ნინო აბზიანიძის წალკოტში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-18-04/bagi/3204-sauketeso-khviara-mtsenareebi-bagisa-da-sakhlisatvis" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/832e802b2187202373c2af1863d39725.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-18-04/bagi/3204-sauketeso-khviara-mtsenareebi-bagisa-da-sakhlisatvis" target="_blank" rel="nofollow">
                  საუკეთესო ხვიარა მცენარეები ბაღისა და სახლისათვის                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/top-news/18720-sofo-nizharadze-gogonas-deda-gakhda-sad-daibada-da-ra-daarqva-pataras.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/598889914c6c768a1acf9b874a83408b.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/top-news/18720-sofo-nizharadze-gogonas-deda-gakhda-sad-daibada-da-ra-daarqva-pataras.html?lang=ka-GE" target="_blank" rel="nofollow">
                  სოფო ნიჟარაძე გოგონას დედა გახდა - სად დაიბადა და რა დაარქვა პატარას                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/saintereso/18615-5-yvelaze-sashishi-epidemia-kacobriobis-istoriashi.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/00b5b3431415052e37e917805fa0e88d.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/saintereso/18615-5-yvelaze-sashishi-epidemia-kacobriobis-istoriashi.html?lang=ka-GE" target="_blank" rel="nofollow">
                  5 ყველაზე საშიში ეპიდემია კაცობრიობის ისტორიაში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/thavis-movla/18616-ratom-gadaaqvth-bavshvebs-koronavirusi-martivad-eka-uberis-rekomendaciebi.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/c79e3208e90955a7a7dec621cc8f1c8a.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/thavis-movla/18616-ratom-gadaaqvth-bavshvebs-koronavirusi-martivad-eka-uberis-rekomendaciebi.html?lang=ka-GE" target="_blank" rel="nofollow">
                  რატომ გადააქვთ ბავშვებს კორონავირუსი მარტივად - ეკა უბერის რეკომენდაციები                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/index.php/2015-08-11-07-18-04/vartskhniloba/6852-karantinuli-kronika-rogor-shevigebot-tma-idealurad-sakhlis-pirobebshi" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/82fd1d6e1683660183a93782ff3096bb.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/index.php/2015-08-11-07-18-04/vartskhniloba/6852-karantinuli-kronika-rogor-shevigebot-tma-idealurad-sakhlis-pirobebshi" target="_blank" rel="nofollow">
                  კარანტინული ქრონიკა - როგორ შევიღებოთ თმა იდეალურად სახლის პირობებში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/index.php/128-sareklamo-kategoria/6839-kartuli-pondi-im-kartvelebis-dasakhmareblad-romeltats-ar-akvt-sakmarisi-pinansuri-sakhsrebi-samshobloshi-dasabruneblad-kampanias-itskebs" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/1c1717e033226a929cf685720198dcce.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/index.php/128-sareklamo-kategoria/6839-kartuli-pondi-im-kartvelebis-dasakhmareblad-romeltats-ar-akvt-sakmarisi-pinansuri-sakhsrebi-samshobloshi-dasabruneblad-kampanias-itskebs" target="_blank" rel="nofollow">
                  „ქართული ფონდი“  იმ ქართველების დასახმარებლად, რომელთაც არ აქვთ საკმარისი ფინანსური სახსრები სამშობლოში დასაბრუნებლად, კამპანიას იწყებს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                                                  <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/index.php/moda/hand-made/6838-kidev-erti-tsnobili-rogor-dainpitsirda-idris-elba" target="_blank" rel="nofollow">
                  კიდევ ერთი ცნობილი: როგორ დაინფიცირდა იდრის ელბა                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/astrologinew.png'><span class='__only-when-active'>ასტროლოგი</span></li><li><img src='/images/stories/rss/zooclubnew.png'><span class='__only-when-active'>ზუქლაბი</span></li><li><img src='/images/stories/rss/mkurnalinew.png'><span class='__only-when-active'>მკურნალი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/zodiako/mtvaris-dabneleba-romelic-chveni-cxovrebis-momdevn/10528/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/0577a61699dd930acf1e19425f067790.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/zodiako/mtvaris-dabneleba-romelic-chveni-cxovrebis-momdevn/10528/" target="_blank" rel="nofollow">
                  მთვარის დაბნელება, რომელიც ჩვენი ცხოვრების მომდევნო 18 წელზე იმოქმედებს - რა უნდა იცოდეთ 5 ივნისის ღამის შესახებ                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/horoskopi/ivnisis-detaluri-astrologiuri-prognozi-ramaz-gigau/10529/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/1c5c5cf61d8d5dcfef6021ae1f2689f6.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/horoskopi/ivnisis-detaluri-astrologiuri-prognozi-ramaz-gigau/10529/" target="_blank" rel="nofollow">
                  ივნისის დეტალური ასტროლოგიური პროგნოზი რამაზ გიგაურისგან - "ეს თვე ჩვენი ცხოვრების ახალი ეტაპის საწყისი გახდება"                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/zodiako/qvelaze-tavmdabali-zodiakos-nishnebi/5629/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/17ba61222b57ff4a36634d2d270f3226.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/zodiako/qvelaze-tavmdabali-zodiakos-nishnebi/5629/" target="_blank" rel="nofollow">
                  ყველაზე თავმდაბალი ზოდიაქოს ნიშნები                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/54f698890212d7a0cb9c49b98519dd2f.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                  National Geographic-ის ფოტოგრაფების მიერ გადაღებული საოცარი წყალქვეშა სამყარო (უჩვეულო ფოტოები)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/a9bd9aee5c0c04ed3ea8d872517f5913.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლის გასეირნების ყველაზე უჩვეულო მეთოდი (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/fea5f5b11f2e5e1afdaa35feac075b07.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                  იაპონური სერაუ: მგელი ცხვრის ტყავში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/ed45109bee4a7f0848d7f5c942898b4e.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლს ყოველი სეირნობის შემდეგ სახლში სხვისი ნივთები მოაქვს (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/13540-chinethi-pirobas-idzleva-rom-koronavirusis-satsinaaghmdego-vaqcina-mtheli-msofliosthvis-khelmisatsvdomi-iqneba.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/8acfca327de86c738758f14787b45663.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/13540-chinethi-pirobas-idzleva-rom-koronavirusis-satsinaaghmdego-vaqcina-mtheli-msofliosthvis-khelmisatsvdomi-iqneba.html" target="_blank" rel="nofollow">
                  ჩინეთი პირობას იძლევა, რომ  კორონავირუსის საწინააღმდეგო ვაქცინა მთელი მსოფლიოსთვის ხელმისაწვდომი იქნება                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/13544-udzlebs-thu-ara-koronavirusi-sickhes-ras-amboben-mecnierebi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/79a527d51b30fbb691cfea7593e13af1.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/13544-udzlebs-thu-ara-koronavirusi-sickhes-ras-amboben-mecnierebi.html" target="_blank" rel="nofollow">
                  უძლებს თუ არა კორონავირუსი სიცხეს - რას ამბობენ მეცნიერები                 </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/13546-pandemiam-mravali-adamianis-fsiqikuri-janmrtheloba-shearyia.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/23c554e554267c724a3c5195194c65f6.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/13546-pandemiam-mravali-adamianis-fsiqikuri-janmrtheloba-shearyia.html" target="_blank" rel="nofollow">
                  პანდემიამ მრავალი ადამიანის ფსიქიკური ჯანმრთელობა შეარყია                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/autobildnew.png'><span class='__only-when-active'>აუტობილდი</span></li><li><img src='/images/stories/rss/saqmenew2.png'><span class='__only-when-active'>საქმე</span></li><li><img src='/images/stories/rss/hotsalenew.png'><span class='__only-when-active'>ჰოთსეილი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12220%3A7-thethriani-benzinis-rigshi-avtomflobelebi-1-dghec-ki-dganan&amp;catid=215%3Auckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/e3d6325afc8ebd59ec44aadc7149dce9.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12220%3A7-thethriani-benzinis-rigshi-avtomflobelebi-1-dghec-ki-dganan&amp;catid=215%3Auckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                   7 თეთრიანი ბენზინის რიგში ავტომფლობელები 1 დღეც კი დგანან                 </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12228%3Aaurus-limuzinisthvis-natsilebs--aatsyobs&amp;catid=215%3Auckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/191b4d019f6067f7f312ac688daafd57.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12228%3Aaurus-limuzinisthvis-natsilebs--aatsyobs&amp;catid=215%3Auckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                  Aurus ლიმუზინისთვის ნაწილებს КамАЗ ააწყობს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12232%3Atesla-msoflioshi-yvelaze-dzviradghirebuli-avto-kompania-gakhda&amp;catid=215%3Auckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/9587dc41e2b17861ee0c0ce5113ab553.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12232%3Atesla-msoflioshi-yvelaze-dzviradghirebuli-avto-kompania-gakhda&amp;catid=215%3Auckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                  Tesla მსოფლიოში ყველაზე ძვირადღირებული ავტო-კომპანია გახდა                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12235%3Avideo-nakheth-rogor-iparaven-avtomobilebs-qurdebi&amp;catid=215%3Auckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/d92e3dd4c8411f5c8494f1729e397e64.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12235%3Avideo-nakheth-rogor-iparaven-avtomobilebs-qurdebi&amp;catid=215%3Auckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                  ვიდეო: ნახეთ როგორ იპარავენ ავტომობილებს ქურდები                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content"></div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/gvetsviet-da-gataret-dauvitsqari-dgheebi-kakhetis-sastumroshi-babaneuri-1-1-1-1" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/9a9d0eb69b7083a5aa98cbc229b3bc20.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            30%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/gvetsviet-da-gataret-dauvitsqari-dgheebi-kakhetis-sastumroshi-babaneuri-1-1-1-1" target="_blank" rel="nofollow">
                  ორადგილიანი ნომრები აივნით კახეთის სასტუმროში + საუზმე                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    217.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    310.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/10-tmis-shechra-divinit-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/647efd02a9715391f719c957580c8f02.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            64%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/10-tmis-shechra-divinit-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1" target="_blank" rel="nofollow">
                  12 ლარად თმის შეჭრა + შეღებვა + დავარცხნა + კერატინის ნიღაბი!                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    12.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    33.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/st-jorjia-5677" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/07bf74742e4bedab1659a3b08a576736.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            17%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/st-jorjia-5677" target="_blank" rel="nofollow">
                  54 ლარად! ფრანგული ბრენდის ლურჯი სავარჯიშო ხალიჩა ადგილზე მიტანით                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    54.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    65.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                            <div class="module_block">
                <div class="module_blockin_intermedia">
                                        <div class="module_body_intermedia">	
                        
<div class="media_block_intermedia">
        <div class="rss_image_sitelink_intermedia">
                    <div class="media_image_file_med_intermedia">
                <span>
                    <img src="/images/stories/rss/intermed_new_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/127602/167" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/987aa7f2962898f2a102fade73ae1539.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/127602/167" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 5-განსაკუთრებული ლიმონი.რომელს ირჩევ შენ?                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/127603/167" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/2ef449580bbb80b57fa6fd47c4b2809e.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/127603/167" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 რატომ ვართ მშიშრები,რატომ გვეშინია?                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/127604/19" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/f3f5c16556aa1be4ef5d55b6ec071b92.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/127604/19" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ემიგრანტი თენგიზ შაუთიძე ,,პერსონა 2020" -ის ტიტულს ემიგრაციაში ქართული კულტურის პოპულარიზაციისთვის მიიღებს                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newgemin">
                                        <div class="module_body_newgemin">	
                        
<div class="media_block_newgemin">
        <div class="rss_image_sitelink_newgemin">
                    <div class="media_image_file_med_newgemin">
                <span>
                    <img src="/images/stories/rss/gemrieli.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/article/detail/1800/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/9e1758f32794326a65ccd5850eca1e7a.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/article/detail/1800/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ჯადოსნური თუთა, რომელსაც სათანადოდ არ ვაფასებთ - გამოიყენება კიბოს, დიაბეტისა და გულის დაავადებების სამკურნალოდ                            </a>
                        </div>
                                            <div class="PricecBl_newgemin">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/recipe/3962-marwyvis-aromatuli-liqiori/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/b3a68dbadb8e11c2b6d587118e2a3924.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/recipe/3962-marwyvis-aromatuli-liqiori/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 მარწყვის არომატული ლიქიორი                            </a>
                        </div>
                                            <div class="PricecBl_newgemin">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/recipe/6299-marwyvis-cukatebi-recepti-konditerisgan/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/fa69395d618370a9ba8ab8bbd41d5efc.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/recipe/6299-marwyvis-cukatebi-recepti-konditerisgan/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 მარწყვის ცუკატები - რეცეპტი კონდიტერისგან                            </a>
                        </div>
                                            <div class="PricecBl_newgemin">
                            
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                            </div>
                            <div class="other_page_blockright fdsds">
                                            <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                            <div class="autoplay_all_block">
        <div class="autoplay_all_blockin">
                        <div class="autoplayButtons">
                <div class="autoplay_button">
                    <span class="autoplayin_title">Autoplay</span>

                    <div class="onoffswitch">
                        <input  onclick="validate()" type="checkbox" name="onoffswitch" class="onoffswitch-checkbox" id="myonoffswitch" checked>
                        <label class="onoffswitch-label" for="myonoffswitch">
                            <span  class="onoffswitch-inner"></span>
                            <span  class="onoffswitch-switch"></span>
                        </label>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <div id="autoplayblock">
                <div class="autoplayblock" id="scrollbar1">
                    <div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
                    <div class="viewport">
                        <div class="overview">
                            <!--TODO-->
                            <div class="teg_content"></div>
                            <!--TODO++-->
                        </div>
                    </div>
                </div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_videobnnew">
                                        <div class="module_body_videobnnew">	
                        	<div class="html_videobnnew">
		<!-- start slave -->
<div id="adoceanadvertlinegeqgmggrnhyu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C1 */
ado.slave('adoceanadvertlinegeqgmggrnhyu', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/lelorsslogoblack.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://lelo.ge/article/სკანდალური-აღიარება-მძლეოსნობის-საერთაშორისო-ფედერაციის-ყოფილმა-პრეზიდენტმა-აღიარა,-რომ-23-რუსი-სპორტსმენის-დოპინგ-ტესტი-გააყალბა-და-თურმე-რის-ფასად-22298" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/5e2c8a17b077492611caf4c94619b3b3.JPG" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://lelo.ge/article/სკანდალური-აღიარება-მძლეოსნობის-საერთაშორისო-ფედერაციის-ყოფილმა-პრეზიდენტმა-აღიარა,-რომ-23-რუსი-სპორტსმენის-დოპინგ-ტესტი-გააყალბა-და-თურმე-რის-ფასად-22298" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 [სკანდალური აღიარება] მძლეოსნობის საერთაშორისო ფედერაციის ყოფილმა პრეზიდენტმა აღიარა, რომ 23 რუსი სპორტსმენის დოპინგ-ტესტი გააყალბა... და თურმე რის ფასად!..                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://lelo.ge/article/ბრუკლინ-დექერი-ჩოგბურთის-ვარსკვლავი-5-თვე-ვალოდინე,-ბოლოს-ვუპასუხე-19560" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/58e2dc65d4a749399bf6deb91c5b40dc.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://lelo.ge/article/ბრუკლინ-დექერი-ჩოგბურთის-ვარსკვლავი-5-თვე-ვალოდინე,-ბოლოს-ვუპასუხე-19560" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 [ნამდვილი ამბავი] როგორ გავიცნოთ ქალი აგენტის მეშვეობით                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegenhdnjohmtp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C2 */
ado.slave('adoceanadvertlinegenhdnjohmtp', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/mshoblebi_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.mshoblebi.ge/kaleidoskopi/18329-qam-sikharuls-gulshi-ver-vitev-minda-khmith-viyviro-5-tsliani-brdzolis-shemdeg-mdzime-daavadeba-davamarckhethq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/198e0ff9e1cc7712979d38dccd8c166d.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.mshoblebi.ge/kaleidoskopi/18329-qam-sikharuls-gulshi-ver-vitev-minda-khmith-viyviro-5-tsliani-brdzolis-shemdeg-mdzime-daavadeba-davamarckhethq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "ამ სიხარულს გულში ვერ ვიტევ, მინდა ხმით ვიყვირო - 5-წლიანი ბრძოლის შემდეგ მძიმე დაავადება დავამარცხეთ"                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.mshoblebi.ge/fsiqologia/aqtualuri/18327-qgogo-mihyveba-colad-bitcs-da-ara-mthel-mis-ojakhobas-marazmia-es-koleqtiuri-ckhovreba-dedamthil-mamamthilebianadq-skhvadaskhva-thaobis-erthad-ckhovrebis-plusebi-da-minusebi.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/d2ddddc3be4722a8f18b1cd40251a743.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.mshoblebi.ge/fsiqologia/aqtualuri/18327-qgogo-mihyveba-colad-bitcs-da-ara-mthel-mis-ojakhobas-marazmia-es-koleqtiuri-ckhovreba-dedamthil-mamamthilebianadq-skhvadaskhva-thaobis-erthad-ckhovrebis-plusebi-da-minusebi.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "გოგო მიჰყვება ცოლად ბიჭს და არა მთელ მის ოჯახობას... მარაზმია ეს კოლექტიური ცხოვრება დედამთილ-მამამთილებიანად" - სხვადასხვა თაობის ერთად ცხოვრების პლუსები და მინუსები                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/marao_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://marao.ge/moda/style/23462-2020-tslis-zafkhulis-moduri-sacurao-kostiumebi.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/7f311ea5a97a33622470b5c0f334eec0.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://marao.ge/moda/style/23462-2020-tslis-zafkhulis-moduri-sacurao-kostiumebi.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 2020 წლის ზაფხულის მოდური საცურაო კოსტიუმები                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://marao.ge/sakithkhavi/astrologia/23465-2-yvelaze-gamtcriakhi-zodiaqos-nishani-math-thqveni-amocnoba-sheudzliath.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/4cde044e244c1eb399ba4e6a990f90c9.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://marao.ge/sakithkhavi/astrologia/23465-2-yvelaze-gamtcriakhi-zodiaqos-nishani-math-thqveni-amocnoba-sheudzliath.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 2 ყველაზე გამჭრიახი ზოდიაქოს ნიშანი: მათ თქვენი ამოცნობა შეუძლიათ                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/kviris-palitra_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.kvirispalitra.ge/justice/65702-qgordias-kvandziq-ojakhshi-anu-ra-khdeba-mashin-roca-qali-shantazhistia.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/45a7bf7749f511cd08fd1532c81c8b9f.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.kvirispalitra.ge/justice/65702-qgordias-kvandziq-ojakhshi-anu-ra-khdeba-mashin-roca-qali-shantazhistia.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "გორდიას კვანძი" ოჯახში, ანუ რა ხდება მაშინ, როცა ქალი შანტაჟისტია                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.kvirispalitra.ge/public/65917-qqethi-tirilith-mekhvetseboda-samive-ver-gadavrchebith-luka-gaiyvane-da-me-davrchebioq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/294197175916acead20cee1bc1551000.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.kvirispalitra.ge/public/65917-qqethi-tirilith-mekhvetseboda-samive-ver-gadavrchebith-luka-gaiyvane-da-me-davrchebioq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "ქეთი ტირილით მეხვეწებოდა, - სამივე ვერ გადავრჩებით, ლუკა გაიყვანე და მე დავრჩებიო"                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/gzapress_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.kvirispalitra.ge/sakhe/7573-salome-korkotashvilis-saintereso-qtsigniq-gultsrfeloba-da-gancdebi-romelic-melodiad-aqcia.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/4ac3f8fb2377d4e1ccf2df2d76e6440b.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://gza.kvirispalitra.ge/sakhe/7573-salome-korkotashvilis-saintereso-qtsigniq-gultsrfeloba-da-gancdebi-romelic-melodiad-aqcia.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 სალომე კორკოტაშვილის საინტერესო "წიგნი", გულწრფელობა და განცდები, რომელიც მელოდიად აქცია                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.kvirispalitra.ge/life/7592-qthavshekavebuli-daghvinebuli-mamakacebi-momtsons-magram-ara-uzhmurebiq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/6e822df71734204da9fe83e97ee2a79a.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://gza.kvirispalitra.ge/life/7592-qthavshekavebuli-daghvinebuli-mamakacebi-momtsons-magram-ara-uzhmurebiq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "თავშეკავებული, დაღვინებული მამაკაცები მომწონს, მაგრამ არა - უჟმურები"                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/ipn_rss_newlogo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.interpressnews.ge/ka/article/604495-pankisis-xeobis-uxucesta-sabchos-cevri-xaso-xangoshvili-acxadebs-rom-misi-shvilis-adgilsamqopeli-ucnobia-da-mis-dakavebastan-dakavshirebit-inpormacias-ar-plobs/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/f5c065db9416710d171884ab85e0c700.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.interpressnews.ge/ka/article/604495-pankisis-xeobis-uxucesta-sabchos-cevri-xaso-xangoshvili-acxadebs-rom-misi-shvilis-adgilsamqopeli-ucnobia-da-mis-dakavebastan-dakavshirebit-inpormacias-ar-plobs/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 პანკისის ხეობის უხუცესთა საბჭოს წევრი ხასო ხანგოშვილი აცხადებს, რომ მისი შვილის ადგილსამყოფელი უცნობია და მის დაკავებასთან დაკავშირებით ინფორმაციას არ ფლობს                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.interpressnews.ge/ka/article/604499-giga-bokeria-saakashvilis-gancxadebaze-didi-imedi-makvs-es-udroo-iniciativa-ar-ikneba-gamoqenebuli-sababad-mazhoritarebze-shetanxmebis-chasashlelad/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/12545f0887622c7ed74fd577a8ab3b8c.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.interpressnews.ge/ka/article/604499-giga-bokeria-saakashvilis-gancxadebaze-didi-imedi-makvs-es-udroo-iniciativa-ar-ikneba-gamoqenebuli-sababad-mazhoritarebze-shetanxmebis-chasashlelad/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 გიგა ბოკერია სააკაშვილის განცხადებაზე - დიდი იმედი მაქვს, ეს უდროო ინიციატივა არ იქნება გამოყენებული საბაბად, მაჟორიტარებზე შეთანხმების ჩასაშლელად                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/bpn_logo_rss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.bpn.ge/article/70022-top-10-gvinis-umsxvilesi-importiori-kveqana" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/1e91aa9cbd294a267e0371c0f597cdac.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.bpn.ge/article/70022-top-10-gvinis-umsxvilesi-importiori-kveqana" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 Top -10 ღვინის უმსხვილესი იმპორტიორი ქვეყანა                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.bpn.ge/article/70285-sakartveloshi-pirveli-drive-in-kinoteatri-ixsneba" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/82612fab4d8e0cc3c2c7074328265121.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.bpn.ge/article/70285-sakartveloshi-pirveli-drive-in-kinoteatri-ixsneba" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 საქართველოში პირველი Drive in კინოთეატრი იხსნება                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/allnews_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/164447-6-%E1%83%A7%E1%83%95%E1%83%94%E1%83%9A%E1%83%90%E1%83%96%E1%83%94-%E1%83%A1%E1%83%90%E1%83%93%E1%83%90%E1%83%95%E1%83%9D-%E1%83%A1%E1%83%90%E1%83%96%E1%83%A6%E1%83%95%E1%83%90%E1%83%A0%E1%83%98-%E1%83%9B%E1%83%A1%E1%83%9D%E1%83%A4%E1%83%9A%E1%83%98%E1%83%9D%E1%83%A8%E1%83%98.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/1840f430d73cc9fcee5ef0ed5ca6d207.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/164447-6-%E1%83%A7%E1%83%95%E1%83%94%E1%83%9A%E1%83%90%E1%83%96%E1%83%94-%E1%83%A1%E1%83%90%E1%83%93%E1%83%90%E1%83%95%E1%83%9D-%E1%83%A1%E1%83%90%E1%83%96%E1%83%A6%E1%83%95%E1%83%90%E1%83%A0%E1%83%98-%E1%83%9B%E1%83%A1%E1%83%9D%E1%83%A4%E1%83%9A%E1%83%98%E1%83%9D%E1%83%A8%E1%83%98.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 6 ყველაზე სადავო საზღვარი მსოფლიოში                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/%E1%83%9B%E1%83%A1%E1%83%9D%E1%83%A4%E1%83%9A%E1%83%98%E1%83%9D/164460-%E1%83%9C%E1%83%90%E1%83%AE%E1%83%94%E1%83%97-%E1%83%99%E1%83%90%E1%83%93%E1%83%A0%E1%83%94%E1%83%91%E1%83%98%2C-%E1%83%97%E1%83%A3-%E1%83%A0%E1%83%9D%E1%83%92%E1%83%9D%E1%83%A0-%E1%83%A8%E1%83%94%E1%83%98%E1%83%AD%E1%83%A0%E1%83%90-%E1%83%90%E1%83%A1%E1%83%9D%E1%83%91%E1%83%98%E1%83%97-%E1%83%90%E1%83%93%E1%83%90%E1%83%9B%E1%83%98%E1%83%90%E1%83%9C%E1%83%98-walmart-%E1%83%A8%E1%83%98-%E1%83%93%E1%83%90-100-000-%E1%83%93%E1%83%9D%E1%83%9A%E1%83%90%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%A6%E1%83%98%E1%83%A0%E1%83%94%E1%83%91%E1%83%A3%E1%83%9A%E1%83%94%E1%83%91%E1%83%98%E1%83%A1-%E1%83%9E%E1%83%A0%E1%83%9D%E1%83%93%E1%83%A3%E1%83%A5%E1%83%A2%E1%83%98-%E1%83%9B%E1%83%9D%E1%83%98%E1%83%9E%E1%83%90%E1%83%A0%E1%83%90.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/acf19e03e73187cac2ea61df67736d30.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.allnews.ge/%E1%83%9B%E1%83%A1%E1%83%9D%E1%83%A4%E1%83%9A%E1%83%98%E1%83%9D/164460-%E1%83%9C%E1%83%90%E1%83%AE%E1%83%94%E1%83%97-%E1%83%99%E1%83%90%E1%83%93%E1%83%A0%E1%83%94%E1%83%91%E1%83%98%2C-%E1%83%97%E1%83%A3-%E1%83%A0%E1%83%9D%E1%83%92%E1%83%9D%E1%83%A0-%E1%83%A8%E1%83%94%E1%83%98%E1%83%AD%E1%83%A0%E1%83%90-%E1%83%90%E1%83%A1%E1%83%9D%E1%83%91%E1%83%98%E1%83%97-%E1%83%90%E1%83%93%E1%83%90%E1%83%9B%E1%83%98%E1%83%90%E1%83%9C%E1%83%98-walmart-%E1%83%A8%E1%83%98-%E1%83%93%E1%83%90-100-000-%E1%83%93%E1%83%9D%E1%83%9A%E1%83%90%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%A6%E1%83%98%E1%83%A0%E1%83%94%E1%83%91%E1%83%A3%E1%83%9A%E1%83%94%E1%83%91%E1%83%98%E1%83%A1-%E1%83%9E%E1%83%A0%E1%83%9D%E1%83%93%E1%83%A3%E1%83%A5%E1%83%A2%E1%83%98-%E1%83%9B%E1%83%9D%E1%83%98%E1%83%9E%E1%83%90%E1%83%A0%E1%83%90.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ნახეთ კადრები, თუ როგორ შეიჭრა ასობით ადამიანი Walmart-ში და 100 000 დოლარის ღირებულების პროდუქტი მოიპარა                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/autobildnew_right.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12220%3A7-thethriani-benzinis-rigshi-avtomflobelebi-1-dghec-ki-dganan&amp;catid=215%3Auckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/3136ebbda3d6ea8f89f10e2abe614884.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12220%3A7-thethriani-benzinis-rigshi-avtomflobelebi-1-dghec-ki-dganan&amp;catid=215%3Auckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                  7 თეთრიანი ბენზინის რიგში ავტომფლობელები 1 დღეც კი დგანან                             </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12228%3Aaurus-limuzinisthvis-natsilebs--aatsyobs&amp;catid=215%3Auckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/3628e0bfe8ed104ad6b81ee620032149.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=12228%3Aaurus-limuzinisthvis-natsilebs--aatsyobs&amp;catid=215%3Auckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 Aurus ლიმუზინისთვის ნაწილებს КамАЗ ააწყობს                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/okmagazine_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.okmagazine.ge/index.php/component/content/article/1/22478-ok-qeith-midltons-megan-marklis-mibadzvashi-adanashauleben" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/5e930d00f20f9773b7ad9ee5cf003704.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://www.okmagazine.ge/index.php/component/content/article/1/22478-ok-qeith-midltons-megan-marklis-mibadzvashi-adanashauleben" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 #OK! ქეით მიდლტონს მეგან მარკლის მიბაძვაში ადანაშაულებენ                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.okmagazine.ge/index.php/component/content/article/1/22476-ok-rogor-viyoth-lamazebi-da-amavdroulad-modurebi-2020-yvelaze-trenduli-makiazhi" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/ee6a5651fa65e18e8e9b4d6d87e0b513.jpeg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://www.okmagazine.ge/index.php/component/content/article/1/22476-ok-rogor-viyoth-lamazebi-da-amavdroulad-modurebi-2020-yvelaze-trenduli-makiazhi" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 #OK! 2020 წლის ყველაზე ტრენდული მაკიაჟი: მიმზიდველი, მოდური და დახვეწილი ლუქები სელებრითებისგან                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                                <div class="nowwatch_blocktitle">
            <span>
                პოპულარული            </span>
        </div>
        <div class="cls"></div>
            <div class="nowwatching_itemsblock">

        <div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/msoflio/118811-rogor-mokla-policiam-12-tslis-mozardi-romelsac-khelshi-sathamasho-iaraghi-ekava-shavkaniantha-mkvlelobebis-gakhmaurebuli-shemthkhvevebi-romelthac-sakhalkho-protesti-mohyva.html">
                                                        <div class="video_time">04:40</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/189c4fbb3efc4225b70cc5840a64c1d8.png" alt="როგორ მოკლა პოლიციამ 12 წლის მოზარდი, რომელსაც ხელში სათამაშო იარაღი ეკავა - შავკანიანთა მკვლელობების გახმაურებული შემთხვევები, რომელთაც სახალხო პროტესტი მოჰყვა" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/msoflio/118811-rogor-mokla-policiam-12-tslis-mozardi-romelsac-khelshi-sathamasho-iaraghi-ekava-shavkaniantha-mkvlelobebis-gakhmaurebuli-shemthkhvevebi-romelthac-sakhalkho-protesti-mohyva.html">
                                როგორ მოკლა პოლიციამ 12 წლის მოზარდი, რომელსაც ხელში სათამაშო იარაღი ეკავა - შავკანიანთა მკვლელობების გახმაურებული შემთხვევები, რომელთაც სახალხო პროტესტი მოჰყვა                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            როგორ მოკლა პოლიციამ 12 წლის მოზარდი, რომელსაც ხელში სათამაშო იარაღი ეკავა - შავკანიანთა მკვლელობების გახმაურებული შემთხვევები, რომელთაც სახალხო პროტესტი მოჰყვა 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/118868-vin-iqneba-qocnebisq-siis-sathaveshi.html">
                                                        <div class="video_time">01:31</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/876d582a55b3fa98f73bcfb167502358.jpg" alt="ვინ იქნება &quot;ოცნების&quot; სიის სათავეში" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/118868-vin-iqneba-qocnebisq-siis-sathaveshi.html">
                                ვინ იქნება &quot;ოცნების&quot; სიის სათავეში                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            ვინ იქნება "ოცნების" სიის სათავეში  
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/msoflio/118964-sheicvlis-thu-ara-trampi-ritorikas-antirasistuli-saprotesto-modzraobis-mimarth-rogor-apirebs-prezidenti-dakarguli-reitingis-dabrunebas.html">
                                                        <div class="video_time">03:16</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/99b7e0708e88335fb34294243967ff13.jpg" alt="შეიცვლის თუ არა ტრამპი რიტორიკას ანტირასისტული საპროტესტო მოძრაობის მიმართ? - როგორ აპირებს პრეზიდენტი დაკარგული რეიტინგის დაბრუნებას" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/msoflio/118964-sheicvlis-thu-ara-trampi-ritorikas-antirasistuli-saprotesto-modzraobis-mimarth-rogor-apirebs-prezidenti-dakarguli-reitingis-dabrunebas.html">
                                შეიცვლის თუ არა ტრამპი რიტორიკას ანტირასისტული საპროტესტო მოძრაობის მიმართ? - როგორ აპირებს პრეზიდენტი დაკარგული რეიტინგის დაბრუნებას                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            შეიცვლის თუ არა რიტორიკას ანტირასისტული საპროტესტო მოძრაობის მიმართ
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/msoflio/118962-ra-formith-aghadgina-mushaoba-niderlandebshi-erth-erthma-yvelaze-cnobilma-ghamis-klubma-cekva-skamze-20-tsuthiani-setebi-da-garthoba-shuadghith-ghamis-nacvlad.html">
                                                        <div class="video_time">02:49</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/2b1a91f27c733db41530cd8e510462dc.jpg" alt="რა ფორმით აღადგინა მუშაობა ნიდერლანდებში ერთ-ერთმა ყველაზე ცნობილმა ღამის კლუბმა - ცეკვა სკამზე,  20-წუთიანი სეტები და გართობა შუადღით, ღამის ნაცვლად" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/msoflio/118962-ra-formith-aghadgina-mushaoba-niderlandebshi-erth-erthma-yvelaze-cnobilma-ghamis-klubma-cekva-skamze-20-tsuthiani-setebi-da-garthoba-shuadghith-ghamis-nacvlad.html">
                                რა ფორმით აღადგინა მუშაობა ნიდერლანდებში ერთ-ერთმა ყველაზე ცნობილმა ღამის კლუბმა - ცეკვა სკამზე,  20-წუთიანი სეტები და გართობა შუადღით, ღამის ნაცვლად                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            რა ფორმით აღადგინა მუშაობა ნიდერლანდებში ერთ-ერთმა ყველაზე ცნობილმა ღამის კლუბმა - <span style="font-size: 12.16px;">ცეკვა სკამზე, 20-წუთიანი სეტები და გართობა შუადღით, ღამის ნაცვლად</span> 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/shoubiznesi/119057-qdroa-stilisti-sheicvalothq-thina-kandelakis-5-luqi-romelic-thayvanismcemlebma-daitsunes.html">
                                                        <div class="video_time">00:18</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/a87f58fa0d29090a41bc7d65134a56ba.jpg" alt="&quot;დროა, სტილისტი შეიცვალოთ&quot; - თინა კანდელაკის 5 ლუქი, რომელიც თაყვანისმცემლებმა დაიწუნეს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/shoubiznesi/119057-qdroa-stilisti-sheicvalothq-thina-kandelakis-5-luqi-romelic-thayvanismcemlebma-daitsunes.html">
                                &quot;დროა, სტილისტი შეიცვალოთ&quot; - თინა კანდელაკის 5 ლუქი, რომელიც თაყვანისმცემლებმა დაიწუნეს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            "დროა, სტილისტი შეიცვალოთ" - თინა კანდელაკის 5 ლუქი, რომელიც თაყვანისმცემლებმა დაიწუნეს 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/msoflio/118918-3-tslis-gauchinarebuli-gogonas-saqmes-13-tslis-shemdeg-akhali-etcvmitanili-hyavs-britanethshi-momkhdari-tragedia-romelzec-serialic-ki-sheqmnes.html">
                                                        <div class="video_time">03:07</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/fdf6f2ce630e9a3d95580f53dbcc8fb5.jpg" alt="3 წლის გაუჩინარებული გოგონას საქმეს 13 წლის შემდეგ ახალი ეჭვმიტანილი ჰყავს - ბრიტანეთში მომხდარი ტრაგედია, რომელზეც სერიალიც კი შექმნეს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/msoflio/118918-3-tslis-gauchinarebuli-gogonas-saqmes-13-tslis-shemdeg-akhali-etcvmitanili-hyavs-britanethshi-momkhdari-tragedia-romelzec-serialic-ki-sheqmnes.html">
                                3 წლის გაუჩინარებული გოგონას საქმეს 13 წლის შემდეგ ახალი ეჭვმიტანილი ჰყავს - ბრიტანეთში მომხდარი ტრაგედია, რომელზეც სერიალიც კი შექმნეს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            3 წლის გაუჩინარებული გოგონას საქმეს 13 წლის შემდეგ ახალი ეჭვმიტანილი ჰყავს - ბრიტანეთში მომხდარი ტრაგედია, რომელზეც სერიალიც კი შექმნეს<br /> 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/msoflio/118871-gogonebis-reaqcia-roca-deda-2-thvis-shemdeg-sakhlshi-dabrunda-qdeda-dedaq.html">
                                                        <div class="video_time">00:45</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/d086c929da4574a0c4de3b7912ea5d66.jpg" alt="გოგონების რეაქცია, როცა დედა 2 თვის შემდეგ სახლში დაბრუნდა - &quot;დედა, დედა&quot;" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/msoflio/118871-gogonebis-reaqcia-roca-deda-2-thvis-shemdeg-sakhlshi-dabrunda-qdeda-dedaq.html">
                                გოგონების რეაქცია, როცა დედა 2 თვის შემდეგ სახლში დაბრუნდა - &quot;დედა, დედა&quot;                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            გოგონების რეაქცია, როცა დედა 2 თვის შემდეგ სახლში დაბრუნდა - "დედა, დედა" 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/119069-qthu-gvitseria-rom-vinmes-shevakvde-amis-gamo-shevakvdebi-kidecq-sastumro-okupaciis-khazze-ikhvebis-tbitha-da-khelovnuri-mthith-romelsac-adgilobrivi-fermeri-ashenebs.html">
                                                        <div class="video_time">03:46</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/144e003cd5d6a1b71687ba080a11abe2.jpg" alt="&quot;თუ გვიწერია, რომ ვინმეს შევაკვდე ამის გამო, შევაკვდები კიდეც&quot; - სასტუმრო ოკუპაციის ხაზზე იხვების ტბითა და ხელოვნური მთით, რომელსაც ადგილობრივი ფერმერი აშენებს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/119069-qthu-gvitseria-rom-vinmes-shevakvde-amis-gamo-shevakvdebi-kidecq-sastumro-okupaciis-khazze-ikhvebis-tbitha-da-khelovnuri-mthith-romelsac-adgilobrivi-fermeri-ashenebs.html">
                                &quot;თუ გვიწერია, რომ ვინმეს შევაკვდე ამის გამო, შევაკვდები კიდეც&quot; - სასტუმრო ოკუპაციის ხაზზე იხვების ტბითა და ხელოვნური მთით, რომელსაც ადგილობრივი ფერმერი აშენებს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            "თუ გვიწერია, რომ ვინმეს შევაკვდე ამის გამო, შევაკვდები კიდეც" - სასტუმრო ოკუპაციის ხაზზე იხვების ტბითა და ხელოვნური მთით, რომელსაც ადგილობრივი ფერმერი აშენებს   
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div>    </div>
                            <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/1ambebi_logo.jpg" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.ambebi.ge/article/135293-saati-romelmac-stikiis-zonashi-pirveli-sikvdili-da/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/b5f62c8e43df63c14be3d7afc0da8bba.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.ambebi.ge/article/135293-saati-romelmac-stikiis-zonashi-pirveli-sikvdili-da/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 საათი, რომელმაც სტიქიის ზონაში პირველი სიკვდილი დააფიქსირა - უცნაური სიმბოლური დამთხვევა ზოოპარკში                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.ambebi.ge/article/245407-uxanshi-koronavirusma-2019-clis-agvistoshi-ipetka-/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/718cf44b8bcee90e37aeee7b957016ab.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.ambebi.ge/article/245407-uxanshi-koronavirusma-2019-clis-agvistoshi-ipetka-/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 უხანში კორონავირუსმა 2019 წლის აგვისტოში იფეთქა? - თანამგზავრიდან მიღებული მონაცემების მიხედვით, ჰარვარდში სკანდალური კვლევა მოამზადეს                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                            </div>
                            <div class="cls"></div>
                        </div>
                                                            
                    
                    <div class="cls"></div>
                                        
                                        
                                                            
                                        
                </div>
            </div>
                                    <!--end site_body-->
            <div id="draggable" class="draggable ui-widget-content" style="display:none;">
                <div class="DraggableContent">
                    <div class="TitleBlock">PalitraNews.ge</div>
                    <div class="CloseBut">+</div>
                    <div class="cls"></div>
                    <div class="DragableVideoPlayer">
                        <video id=live-video class="VideoLiveJs video-js vjs-default-skin" playsinline webkit-playsinline controls>
                            <source src="https://live.palitranews.ge/playlist/index.m3u8" type="application/x-mpegURL">
                        </video>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <script src="/templates/itv/js/js.php?v=24" type="text/javascript" language="javascript"></script>
            <link href="https://unpkg.com/video.js/dist/video-js.css" rel="stylesheet">
            <script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
            <!--<script src="https://code.interactjs.io/v1.3.0/interact.min.js"></script>-->
            <script src="https://www.palitravideo.ge//includes/js/interact.min.js"></script>
            <script>
                $(function() {

                    // target elements with the "draggable" class
                    interact('.draggable')
                        .draggable({
                            // enable inertial throwing
                            inertia: true,
                            // keep the element within the area of it's parent
                            restrict: {
                                restriction: "parent",
                                endOnly: true,
                                elementRect: {
                                    top: 0,
                                    left: 0,
                                    bottom: 1,
                                    right: 1
                                }
                            },

                            // call this function on every dragmove event
                            onmove: dragMoveListener,
                            // call this function on every dragend event
                            onend: function(event) {
                                var textEl = event.target.querySelector('p');

                                textEl && (textEl.textContent =
                                    'moved a distance of ' +
                                    (Math.sqrt(event.dx * event.dx +
                                        event.dy * event.dy) | 0) + 'px');
                            }
                        });

                    function dragMoveListener(event) {
                        var target = event.target,
                            // keep the dragged position in the data-x/data-y attributes
                            x = (parseFloat(target.getAttribute('data-x')) || 0) + event.dx,
                            y = (parseFloat(target.getAttribute('data-y')) || 0) + event.dy;

                        // translate the element
                        target.style.webkitTransform =
                            target.style.transform =
                            'translate(' + x + 'px, ' + y + 'px)';

                        // update the posiion attributes
                        target.setAttribute('data-x', x);
                        target.setAttribute('data-y', y);
                    }

                    // this is used later in the resizing demo
                    window.dragMoveListener = dragMoveListener;


                    // enable draggables to be dropped into this
                    interact('.dropzone').dropzone({
                        // only accept elements matching this CSS selector
                        accept: '#yes-drop',
                        // Require a 75% element overlap for a drop to be possible
                        overlap: 0.75,

                        // listen for drop related events:

                        ondropactivate: function(event) {
                            // add active dropzone feedback
                            event.target.classList.add('drop-active');
                        },
                        ondragenter: function(event) {
                            var draggableElement = event.relatedTarget,
                                dropzoneElement = event.target;

                            // feedback the possibility of a drop
                            dropzoneElement.classList.add('drop-target');
                            draggableElement.classList.add('can-drop');
                            draggableElement.textContent = 'Dragged in';
                        },
                        ondragleave: function(event) {
                            // remove the drop feedback style
                            event.target.classList.remove('drop-target');
                            event.relatedTarget.classList.remove('can-drop');
                            event.relatedTarget.textContent = 'Dragged out';
                        },
                        ondrop: function(event) {
                            event.relatedTarget.textContent = 'Dropped';
                        },
                        ondropdeactivate: function(event) {
                            // remove active dropzone feedback
                            event.target.classList.remove('drop-active');
                            event.target.classList.remove('drop-target');
                        }
                    });


                    // live popup
                    $(".palitranewsliveTvbt").click(function() {
                        var player = videojs('live-video');
                        player.play();
                        $("#draggable").fadeIn("slow");
                        $(".DragableVideoPlayer video").prop('muted', false);
                    });

                    $(".CloseBut").click(function() {
                        $("#draggable").hide();
                        $(".DragableVideoPlayer video").prop('muted', true);
                    });

                });
            </script>
              <script type="text/javascript">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</script>


            <!--start footer-->
  <div id="footer_bannerb2">
    <div class="footer_bannerb2">
      	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegetffqcudtev"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B2 */
ado.slave('adoceanadvertlinegetffqcudtev', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>
      <div class="cls"></div>
    </div>
  </div>
  <footer id="footer">
      <div id="parthner_menu_bot">
      <div class="parthner_menu_bot">
        <ul class="menu"><li class="item93"><a href="http://www.ambebi.ge/?ref=palitratv.ge" target="_blank"><span>ამბები</span></a></li><li class="item94"><a href="http://www.marao.ge/?ref=palitratv.ge" target="_blank"><span>ქალი</span></a></li><li class="item95"><a href="http://www.mkurnali.ge/?ref=palitratv.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item96"><a href="http://www.astrologi.ge/?ref=palitratv.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item97"><a href="http://www.sportall.ge/?ref=palitratv.ge" target="_blank"><span>სპორტი</span></a></li><li class="item98"><a href="http://www.autobild.ge/?ref=palitratv.ge" target="_blank"><span>ავტო</span></a></li><li class="item123"><a href="http://www.adami.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>მამაკაცი</span></a></li><li class="item99"><a href="http://www.ipn.ge/?ref=palitratv.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item124"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item101"><a href="http://mshoblebi.ge/?ref=palitratv.ge" target="_blank"><span>მშობლები</span></a></li><li class="item103"><a href="http://www.adline.ge/?ref=palitratv.ge" target="_blank"><span>რეკლამა</span></a></li><li class="item104"><a href="http://www.answers.ge/?ref=palitratv.ge" target="_blank"><span>პასუხები</span></a></li><li class="item105"><a href="https://ss.ge/ka/udzravi-qoneba" target="_blank"><span>განცხადებები</span></a></li></ul>
        <div class="cls"></div>
      </div>
    </div>
      <div id="footer_block"> 

    <div class="footer_logo_maspiroba">
      <div id="footer_logo">
        <div class="footer_logo">
          <img src="/images/stories/logobottomnew.png" border="0" /> <!--<img src="/images/stories/foot_logo.png" mce_src="/images/stories/foot_logo.png" border="0" />-->
        </div>
      </div>


      <div class="footer_maspiroba">
        <p>მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, იხილეთ <a href="http://www.palitratv.ge/masalis-gamoyenebis-pirobebi.html" target="_blank"><span style="color: #b63434;">მასალის გამოყენების პირობები</span></a></p>
      </div>
    </div>


    <div class="footer_bot_menu">
                  <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_botmenu"><li class="item36"><a href="https://www.palitravideo.ge/"><span>მთავარი</span></a></li><li class="item232"><a href="/yvela-video/videogakvethili.html"><span>ვიდეოგაკვეთილი</span></a></li><li class="active item273"><a href="/yvela-video.html"><span>ყველა ვიდეო</span></a></li><li class="item233"><a href="/yvela-video/msoflio.html"><span>მსოფლიო</span></a></li><li class="active item37"><a href="/yvela-video/akhali-ambebi.html"><span>ახალი ამბები</span></a></li><li class="item234"><a href="/yvela-video/mnishvnelovani-informacia.html"><span>მნიშვნელოვანი ინფორმაცია</span></a></li><li class="item231"><a href="/yvela-video/eqskluzivi.html"><span>საზოგადოება</span></a></li><li class="item38"><a href="/yvela-video/palitranews.html"><span>PALITRANEWS</span></a></li><li class="item229"><a href="/yvela-video/shoubiznesi.html"><span>შოუბიზნესი</span></a></li><li class="item39"><a href="/yvela-video/skhvadaskhva.html"><span>სხვადასხვა</span></a></li><li class="item230"><a href="/yvela-video/sporti.html"><span>სპორტი</span></a></li><li class="item235"><a href="/yvela-video/virusuli.html"><span>მოზაიკა</span></a></li><li class="item278"><a href="/yvela-video/360.html"><span>360</span></a></li><li class="item279"><a href="#"><span>სპეცპროექტები</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
    </div>
    <div class="footer_contact">
      <div class="footer_contactin">
                    <div class="module_block">
                <div class="module_blockin_contact">
                                        <div class="module_body_contact">	
                        პალიტრამედიის ცხელი ხაზი:<br />577 11 11 30<br />ელ-ფოსტა:  contact@palitra.ge<br />მისამართი: თბილისი, იოსებიძის ქ. #49                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        <div class="cls"></div>
        <div class="footernewmenu">
                      <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_aditionbotmenu"><li class="item148"><a href="https://bpn.ge/images/doc/newsroom_shetavazeba_2017.pdf" target="_blank"><span>სერვისები</span></a></li><li class="item40"><a href="/reklamablock.html" target="_blank"><span>რეკლამა</span></a></li><li class="parent item35"><a href="/chven-shesakheb.html"><span>ჩვენ შესახებ</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        </div>
      </div>
    </div>



    <div class="parth_logo">
      <div class="counter">
        	<div class="html">
		<!-- TOP.GE COUNTER CODE -->
<script language="JavaScript" src="https://counter.top.ge/cgi-bin/cod?100+60759" type="text/javascript"></script>
<noscript>
<a target="_top" href="https://counter.top.ge/cgi-bin/showtop?60759">
<img src="https://counter.top.ge/cgi-bin/count?ID:60759+JS:false" border="0" alt="TOP.GE" /></a>
</noscript>
<!-- / END OF COUNTER CODE -->	</div>
      </div>
      <a href="https://www.facebook.com/palitravideo.ge/" target="_blank"><img src="/images/stories/osfg12.png" border="0" /></a>

    </div>

    <div class="copyright_counter">
      <div class="copyright_counterin">

        <div id="created_copy">
          <div class="created_copy">

            <div class="copyright">
              <p>ყველა უფლება დაცულია</p>
            </div>
          </div>
        </div>
        <div class="cls"></div>
      </div>
    </div>
    <div class="cls"></div>

  </div>
  <!--end footer-->	
</footer>        </div>
    </div>
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ka_GE/sdk.js#xfbml=1&version=v2.7&appId=370821726348741";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        //live-is cimcima hedershi
        $('#blink').delay(400).queue(function() {
            $(this).addClass("blink");
        });
    </script>
    	<div class="html">
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7663681-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7663681-10');
</script>
	</div>	<div class="html">
		<!-- Hotjar Tracking Code for https://www.palitravideo.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1717332,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>	</div>	<div class="html">
		<div class="adomove">
<div id="ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, Advertline.https:www.palitravideo.ge.volti_morbenali */
ado.placement({id: 'ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7', server: 'advertlinege.adocean.pl' });
</script>

<script>
    (function () {
        setTimeout(function(){
            const div = document.querySelector('.adomove');
            let right = -400;
            let timer = setInterval(function(){ 
                right += 5; 
                div.style.right = `${right}px`
                if (right > window.innerWidth) {
                    clearInterval(timer)
                }    
            }, 50);

            
        },1000)
    })()
</script>
<style>
    .adomove{
        position: fixed !important;
        bottom: 0;
        right:-320px;
        width: 320px;
        z-index:99999;
        transition: right 50ms;
        /* height: 0; */
        /* overflow: visible; */
    }

    .adomove img {
        width: 320px!important;
        height: 132px!important;
        position: unset !important;
    }
</style>	</div>

</body>

</html>