<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge" dir="ltr">

<head>
    <link rel="alternate" href="http://feeds.feedburner.com/PalitraTv-radio?format=xml" type="application/rss+xml" title="Palitratv.Ge" />
      <base href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/120215-rogor-shevarda-specrazmi-qqurduli-samyarosq-mkhardamtceris-dasakaveblad-tciathurashi-operatiuli-videomasala.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="კანონიერი ქურდი" />
  <meta name="title" content="როგორ შევარდა სპეცრაზმი 'ქურდული სამყაროს' მხარდამჭერის დასაკავებლად ჭიათურაში - ოპერატიული ვიდეომასალა" />
  <meta name="description" content="ონლაინ ტელევიზია, ვიდეო ახალი ამბები, პოლიტიკა, საზოგადოება, კულტურა, შოუბიზნესი,  სიახლეები, ვიდეოგაკვეთილი, კურიოზი, გადაცემები პალიტრა TV, რადიო პალიტრა" />
  <meta name="generator" content="" />
  <title> როგორ შევარდა სპეცრაზმი &quot;ქურდული სამყაროს&quot; მხარდამჭერის დასაკავებლად ჭიათურაში - ოპერატიული ვიდეომასალა - Palitra TV-Radio</title>
  <link href="/templates/itv/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/videod-js.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/videojs.vast.vpaid.min.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js?v=1"></script>
  <script type="text/javascript" src="/media/system/js/caption.js?v=1"></script>
  <link rel="canonical" href="https://www.palitravideo.ge//yvela-video/akhali-ambebi/120215-rogor-shevarda-specrazmi-qqurduli-samyarosq-mkhardamtceris-dasakaveblad-tciathurashi-operatiuli-videomasala.html" />
  <meta property="og:image" content="https://www.palitravideo.ge/images/11imeretshiqurdi.jpg" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <link rel="image_src" href="https://www.palitravideo.ge/images/11imeretshiqurdi.jpg" />
  <meta property="og:description" content="როგორ შევარდა სპეცრაზმი &quot;ქურდული სამყაროს&quot; მხარდამჭერის დასაკავებლად ჭიათურაში - ოპერატიული ვიდეომასალა  
"/>
  <meta property="og:title" content="როგორ შევარდა სპეცრაზმი &quot;ქურდული სამყაროს&quot; მხარდამჭერის დასაკავებლად ჭიათურაში - ოპერატიული ვიდეომასალა" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/akhali-ambebi/120215-rogor-shevarda-specrazmi-qqurduli-samyarosq-mkhardamtceris-dasakaveblad-tciathurashi-operatiuli-videomasala.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:site_name" content="Palitra news" />
  <meta property="fb:app_id" content="432030023862503"/>
  <meta property="og:type" content="article" />
  <link href="https://www.palitravideo.ge/images/11imeretshiqurdi.jpg" rel="image_src"  />
  <meta property="fb:app_id" content="432030023862503"/>

  <meta property="fb:admins" content="1529926192"/>

  <meta property="og:title" content="როგორ შევარდა სპეცრაზმი &quot;ქურდული სამყაროს&quot; მხარდამჭერის დასაკავებლად ჭიათურაში - ოპერატიული ვიდეომასალა" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/akhali-ambebi/120215-rogor-shevarda-specrazmi-qqurduli-samyarosq-mkhardamtceris-dasakaveblad-tciathurashi-operatiuli-videomasala.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:image" content="https://www.palitravideo.ge/images/11imeretshiqurdi.jpg" />
  <meta property="og:image:width" content="640" />
  <meta property="og:image:height" content="352" />
  <meta property="og:site_name" content="Palitra Tv" />

    <link rel="stylesheet" href="/templates/itv/css/css.php?v=39" type="text/css" />


    <script src="/libraries/wslib/videojs/videojs/video.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/ads-setup.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/videojs_5.vast.vpaid.js" type="text/javascript" language="javascript"></script>


    


    



    <!--[if IE 7.0]>
                <link rel="stylesheet" href="/templates/itv/css/ie7.css" type="text/css" />
        <![endif]-->
    <!--[if lte IE 6]>
                <link rel="stylesheet" href="/templates/itv/css/ie6.css" type="text/css" />
        <![endif]-->
        <meta name="referrer" content="always" />
    <!-- sareklamoad -->
    <div class="jos_module_ado_master0">	<div class="html">
		<script type="text/javascript" src="//advertlinege.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- start master -->
<script type="text/javascript">
ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div>
    <div class="jos_module_header_position_10">	<div class="html">
		<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '151303142394064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=151303142394064&amp;ev=PageView&amp;noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	</div>	<div class="html">
		<!-- sareklamoad -->
        <!-- <script type="text/javascript" src="//advertlinege.adocean.pl/files/js/ado.js"></script> -->
<script type="text/javascript">

	// if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	// ado.config({mode: "old", xml: false, characterEncoding: true});
	// ado.preview({enabled: true, emiter: "advertlinege.adocean.pl", id: "O9X11ecCjVyfg4VH1QacwPpKwFbLfSLuitYjaz9Gx4v.D7"});
</script>

<!-- start master -->
<script type="text/javascript">

// ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div></head>
<!-- <div class="bannerTextDiv">რუსეთი ოკუპანტია !</div>
<style>
.bannerTextDiv{
width: 100%;
background: #000;
color: #980000;
text-align: center;
font-size: 30px;
padding-top: 5px;
    font-family: 'arialcaps2010';
}
</style> -->

<body ng-app="palitra">
    <script src="https://analytics.palitra.ge/analytics.min.js" ></script>
        <div id="all">
        <div id="custom_tmpl" class="all">
            
            <!--start header-->
            

<header id="header_block">



  <!--start header-->
  <div id="header">
    <div class="header">
      <div id="header_logo">
        <div class="header_logo">
          <a href="/">
            <img src="https://www.palitravideo.ge/templates/itv/images/0103.svg" alt=""/>
          </a>
        </div>
      </div>
      <div id="header_right">
        <div class="header_right">
          <div class="menu_livetv_radio">
            <div id="mainmenu">
              <div class="mainmenu">
                <div class="img_menu">	
  <div class="img_menu_left">
    <div class="img_menu_right">
      <div class="img_listing" id="img_lmenu">
                          <span id='imgmenu1' class="imgm_item ">
                    <a href="/" class="imgm_link"   >
                      მთავარი                                          </a>
                  </span>
                                    <span id='imgmenu274' class="imgm_item active">
                    <a href="/yvela-video/akhali-ambebi.html" class="imgm_link"   >
                      ახალი ამბები                                          </a>
                  </span>
                                    <span id='imgmenu266' class="imgm_item ">
                    <a href="/yvela-video/eqskluzivi.html" class="imgm_link"   >
                      საზოგადოება                                          </a>
                  </span>
                                    <span id='imgmenu267' class="imgm_item ">
                    <a href="/yvela-video/shoubiznesi.html" class="imgm_link"   >
                      შოუბიზნესი                                          </a>
                  </span>
                                    <span id='imgmenu268' class="imgm_item ">
                    <a href="/yvela-video/virusuli.html" class="imgm_link"   >
                      მოზაიკა                                          </a>
                  </span>
                                    <span id='imgmenu284' class="imgm_item ">
                    <a href="/yvela-video/kino.html" class="imgm_link"   >
                      კინო                                          </a>
                  </span>
                              <div class="cls"></div>
          </div>
          <div class="img_listing1">
             
            <div class="cls"></div>
          </div>
          <div class="menuhover_drop">
            <div id="mainMenuToogler" class="mainMenuToogler"><span>სხვა</span></div>
            <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
              <div id="invisiblMenu_in1">
                                  <span id='imgmenu269' class="imgm_item ">
                    <a href="/yvela-video/sporti.html" class="imgm_link"   >
                      სპორტი                                          </a>
                  </span>
                                    <span id='imgmenu270' class="imgm_item ">
                    <a href="/yvela-video/videogakvethili.html" class="imgm_link"   >
                      ვიდეოგაკვეთილები                                          </a>
                  </span>
                                    <span id='imgmenu271' class="imgm_item ">
                    <a href="/yvela-video/msoflio.html" class="imgm_link"   >
                      მსოფლიო                                          </a>
                  </span>
                                    <span id='imgmenu272' class="imgm_item ">
                    <a href="/yvela-video/mnishvnelovani-informacia.html" class="imgm_link"   >
                      მნიშვნელოვანი ინფორმაცია                                          </a>
                  </span>
                                    <span id='imgmenu276' class="imgm_item ">
                    <a href="/yvela-video/palitranews.html?catcount=7" class="imgm_link"   >
                      PALITRANEWS                                          </a>
                  </span>
                                    <span id='imgmenu277' class="imgm_item ">
                    <a href="/yvela-video/skhvadaskhva.html" class="imgm_link"   >
                      სხვადასხვა                                          </a>
                  </span>
                                    <span id='imgmenu275' class="imgm_item ">
                    <a href="/yvela-video/360.html" class="imgm_link"   >
                      360                                          </a>
                  </span>
                                    <span id='imgmenu239' class="imgm_item ">
                    <a href="http://www.palitravideo.ge/specproeqtebi.html" class="imgm_link"    target="_blank">
                      სპეცპროექტები                                          </a>
                  </span>
                  <div class="cls"></div>
          </div></div>
        <div class="cls"></div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
</div>

              </div>
            </div>
            <div id="search">
              <div class="search">
                <div id="search_area">
    <div class="search_area">
        <form action="/" method="post" name="search" id="search_form">
                        <div class="search_checkbox">
                <input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
            <div class="search_field">
<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />            </div>	
            <div class="search_buttondiv">
<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />            </div>
            <div class="cls"></div>
            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
        </form>
            </div>
</div>


              </div>
              <div class="cls"></div>
            </div>
            <div class="cls"></div>
          </div>
          <div class="header_search_marque">
            <div id="header_marque">
              <div class="header_marque">
                
              </div>
              <div class="cls"></div>
            </div>               <div id="live_tvradio">
                <div class="live_tvradio">
                  <div class="livetvradioitem  openradio"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_radio.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_radioact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div class="blink blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="livetvradioitem palitranewsliveTvbt"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_tv.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_tvact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div id="blink" class="blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="autobildTest"><a href="https://test.autobild.ge/" target="_blank"> <img class="nonactive" src="/images/stories/banner/testpalvideo.png" border="0" /></a></div>
                  <div class="cls"></div>
                </div>
              </div>
              
            <div class="cls"></div>
          </div>
        </div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
  <!--end header-->                   
</header>            <!--end header-->

            <!--[if lte IE 6]>
                      <div class="iewarn">
                                      თქვენ იყენებთ ყველაზე ძველ ბროუზერს მსოფლიოში.<br />საიტის უკეთ სანახავად მოძებნეთ სხვა პროგრამები!!!!
                      </div>
      <![endif]-->
            <!--start site_body-->

            <div id="site_body">
                <div class="site_body">
                    
                            <section class="mainpage_block">
            <div class="mainpage_module">
                <div class="mainpage_modulein">
                                        <div class="mainpage_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegezdhtljqjof"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.H1 */
ado.slave('adoceanadvertlinegezdhtljqjof', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </section>
        
                                                                                                        <div class="other_page_block">
                            <div class="other_page_blockleft">
                                
                                    


<div class="module_block">
    <div class="page_body">
        <div class="article-content  article-content_120215">


            
            
            



            <div class = "article_block_media"><div class="articleBeforeAutoplay" style="display:none">     <div class="articleBeforeAutoplayIn">         <div class="articleBeforeAutoplayCenter">             <div class="articleBeforeAutoplayTitle">             <div class="articleprev_reply_video">                 <div class="artreplyvidbut" ><span>თავიდან დაწყება</span><a class="article_replay"  href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/120215-rogor-shevarda-specrazmi-qqurduli-samyarosq-mkhardamtceris-dasakaveblad-tciathurashi-operatiuli-videomasala.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" ></a></div>              </div>                 <div class="articleBeforeAutoplayGif">                     <a href="/" class="articleBeforeAutoplayLink">                         <img src="/images/beforeautoplay1.gif">                     </a>                 </div>                 <span class="articlenextvideoloadins">იტვირთება</span>             </div>         </div>     </div></div><div class = "article_videoblock"><div class = "article_video" id = "article_video_f0dc5"><a class="boxclose" id="boxclose">X</a><span id = "vf0dc5" class = "article_videoplayer">        <!--TODO NEW
    add
      function()
                {
                  this.ga(); // "load the plugin, by defaults tracks everything!!"
                } ,
    -->

        <link rel="stylesheet" href="//cdn.web-fonts.ge/fonts/bpg-banner-caps/css/bpg-banner-caps.min.css">
        <link rel="stylesheet" href="//cdn.web-fonts.ge/fonts/bpg-nino-mtavruli-bold/css/bpg-nino-mtavruli-bold.min.css">

        <!--TODO GADASATANIA 1 start-->

        <!--TODO++ GADASATANIA end-->
        <!-- <script src="/libraries/wslib/videojs/videojs/videojs.ga.js"></script> -->
        <!--TODO++ -->
        <style>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</style>


        <div class="costum-player">
            <div class="voteGender" style="display: none;">
                <div class="voteGender_title">
                    <div class="gender_title">
                    აირჩიე ქალი ხარ თუ კაცი
                    </div>
                </div>
                <div class="voteGender_top">
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="male" name="gender" value="male">
                        <label for="male" class="male" title="კაცი">კაცი</label>
                    </div>
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="female" name="gender" value="female">
                        <label for="female" class="female" title="ქალი">ქალი</label>
                    </div>
                </div>
                <div class="voteGender_bot">
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="other" name="gender" value="other">
                        <label for="other" class="other" title="არ მინდა იდენტიფიცირება">არ მინდა იდენტიფიცირება</label>
                    </div>
                </div>
            </div>
            <video id="vvideopp" width="792" height="430" class="video-js vjs-default-skin" poster="https://www.palitravideo.ge/img/videoscr/articles/9005f5a2a55066a714e40a9409982980.jpg" playsinline webkit-playsinline>
                <source src="http://video.ambebi.ge/files-6/2020/07-17//rogor-shevarda-spetsrazmi-chiaturashi-kanonieri-kurdis-dasakaveblad-operatiuli-videomasala-235317.mp4" type="video/mp4" />
                <p class="vjs-no-js">To view this video please enable JavaScript, and consider upgrading to a web browser that<a href="http://videojs.com/html5-video-support/" target="_blank">supports HTML5 video</a></p>            </video>

            <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/overlay.css?v=3">
            <script src="/libraries/wslib/videojs/videojs/overlay.js?v=501"></script>
            <script src="/libraries/wslib/videojs/vidoeTagGender.js?v=ewewewewew2323sdsd"></script>


        </div>
    </span> <span class="close_but"></span></div></div><div class="videopagebaner">  <div class="videopagebanerin lua1"><div class="jos_module_videobaner0">	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegeweojpwjoya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B1 */
ado.slave('adoceanadvertlinegeweojpwjoya', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->	</div></div> </div></div><div class="article_title"><span>როგორ შევარდა სპეცრაზმი &quot;ქურდული სამყაროს&quot; მხარდამჭერის დასაკავებლად ჭიათურაში - ოპერატიული ვიდეომასალა</span></div><div class="article_time">09:42 / 17-07-2020</div><div class = "cls"></div><div class = "cls"></div></div>
შინაგან საქმეთა სამინისტრომ მიმდინარე წლის 12 მარტს ჭიათურაში გამართული „ქურდული შეკრების“ და "ქურდული სამყაროს" წევრებისთვის ფინანსური სარგებლის მიღების მიზნით ერთ-ერთი კომპანიის წარმომადგენლისთვის საწარმოს მოგების 30%-ის გადახდის იძულების ფაქტთან დაკავშირებით კიდევ ერთი პირი დააკავა.<br /><br />იმერეთის, რაჭა-ლეჩხუმისა და ქვემო სვანეთის პოლიციის დეპარტამენტის ჭიათურის რაიონული სამმართველოს და განსაკუთრებულ დავალებათა დეპარტამენტის იმერეთის სამხარეო სამმართველოს თანამშრომლებმა, ერთობლივად ჩატარებული ოპერატიულ-საგამოძიებო მოქმედებების შედეგად, 1968 წელს დაბადებული მ.გ. „ქურდული სამყაროს“ საქმიანობის მხარდაჭერის ბრალდებით დააკავეს.<br /><br />დანაშაული 3-დან 6 წლამდე ვადით თავისუფლების აღკვეთას ითვალისწინებს.<br /><br />გამოძიებით დადგინდა, რომ ბრალდებული მონაწილეობდა მიმდინარე წლის 12 მარტს, "ქურდული სამყაროს" წევრების, ამჟამად პატიმრობაში მყოფი ჯ.ი.-სა და გ.წ.-ს ორგანიზებით მოწყობილ „ქურდულ შეკრებაში“, რომლის გადაწყვეტილების თანახმად, ერთ-ერთი კომპანიის წარმომადგენელს საწარმოს მოგების 30%-ის გადახდა დაეკისრა.<br /><br />სამართალდამცველებმა, ჩატარებული სპეციალური ოპერატიული ღონისძიების შედეგად, მ.გ. მოსამართლის განჩინების საფუძველზე, ჭიათურაში, საკუთარ საცხოვრებელ სახლში დააკავეს.

            
            
            <div class="cls"></div>

        </div>
        <div class="privacy">
                                    <div class="cls"></div>
        </div>
                    <div class='tags_block'>
                <div class='tag_title'>
                    ტეგები:
                </div>
                <div class='tag_value'>
                                            <div class='tags_list'>
                            <a href='https://www.palitravideo.ge//tegebi.html?view=tag&amp;id=4807'>
                                კანონიერი ქურდი                            </a>
                        </div>
                                    </div>
            </div>
                            <div class="social_embed">
                <div class="buttonheading">

                    <div class="allsocialbutton">
                                                    <div class="soc_button_rec">
                                <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
    <div class="fb_rec_button_block">
        <div class="fb_rec_button_item">
            
            <div class="fb-like" data-href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/120215-rogor-shevarda-specrazmi-qqurduli-samyarosq-mkhardamtceris-dasakaveblad-tciathurashi-operatiuli-videomasala.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" data-layout="button_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="true"></div>



        </div>
    </div>
    <!--TODO-->
    <span class="fb_SendSpan"  >
        <div  class="fb-send" data-href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/120215-rogor-shevarda-specrazmi-qqurduli-samyarosq-mkhardamtceris-dasakaveblad-tciathurashi-operatiuli-videomasala.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)"></div>
    </span>
    <!--TODO++-->
</div>
</div>                            </div>
                            <div class="soc_button">
                                                                <span>
                                    <a target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.palitravideo.ge/ca3lcn&amp;title=როგორ შევარდა სპეცრაზმი &amp;quot;ქურდული სამყაროს&amp;quot; მხარდამჭერის დასაკავებლად ჭიათურაში - ოპერატიული ვიდეომასალა" title="Twitter" onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                      return false;">
                                        <img src="https://www.palitravideo.ge/images/social/twitter.png" alt="Twitter" />
                                    </a>
                                </span>
                                                            </div>
                                                                        <div class="cls"></div>
                    </div>
                    <div class="embed_help">
    <div class="embed_block">
        <div class="embed_block_in">
            <a class="embed_button" href="javascript:showEmbed();">
Embed            </a>
        </div>
    </div>
        <div class="cls"></div>
</div>
<div id="div_embed" style="display:none;">
    <div class="embed_textarea">
        <textarea name="embed" id="textarea_embed" onclick="this.select();">
        </textarea>
    </div>

    <div id="embed_sizelist" class="embed_sizelist">
        <div id="embed_160" class="embed_160" onclick="changeEmbed(this, 160, 130);" >
            <div class="embed_160_lbl">
160 x 130            </div>
        </div>

        <div id="embed_300" class="embed_300" onclick="changeEmbed(this, 300, 208);" >
            <div class="embed_300_lbl">
300 x 208            </div>
        </div>

        <div id="embed_original" class="embed_original embed_active" onclick="changeEmbed(this);" >
            <div class="embed_original_lbl">
792 x 430            </div>

        </div>

        <div id="embed_custom" class="embed_custom" onclick="embedMarkCustom(this);" >
            <div class="embed_custom_in">
                <div class="embed_custom_lbl">
სხვა ზომა                </div>
                <div class="embed_custom_body">
                    <div class="embed_custom_width">
                        <label id="embed_widthmsg" for="embed_width">
სიგანე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_width" id="embed_width" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>

                    </div>
                    <div class="embed_custom_height">
                        <label id="embed_heightmsg" for="embed_height">
სიმაღლე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_height" id="embed_height" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
<div class="cls"></div>
                </div>
                <div class="cls"></div>
            </div>
            </div>
    <div id="comments" class="comments_block"><comment_list></comment_list></div>
    <div class="cls"></div>
</div>


                                            <div class="module_block">
                <div class="module_blockin_ambebinews">
                                            <div class="module_title_ambebinews">
                            <span>
                                ახლა კითხულობენ                            </span>
                        </div>
                                        <div class="module_body_ambebinews">	
                        
<div class="frssblock_ambebinews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/246508-ivanishvils-sheizleba-ukve-konkurentebi-gamouchnda/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/336f5b4b14afd6e5461f98414d4065ff.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/246508-ivanishvils-sheizleba-ukve-konkurentebi-gamouchnda/" target="_blank" rel="nofollow">
                  "ივანიშვილს შეიძლება უკვე კონკურენტები გამოუჩნდა, მაგალითად, გახარია" -  რა ფაქტორებმა შეიძლება განაპირობოს ექსპრემიერის პოლიტიკაში აქტიური ჩართვა?                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/246506-cxinvalis-de-pakto-ushishroebis-komitetshi-acxadeben/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/8a3145d0d0c6bd450c8a680084961403.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/246506-cxinvalis-de-pakto-ushishroebis-komitetshi-acxadeben/" target="_blank" rel="nofollow">
                  ცხინვალის დე ფაქტო უშიშროების კომიტეტში აცხადებენ, რომ დაკავებული ხვიჩა მღებრიშვილი ღამურების მოძებნას და  მათ რეალიზაციას აპირებდა                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_lastnews">
                                            <div class="module_title_lastnews">
                            <span>
                                ბოლო სიახლეები                            </span>
                        </div>
                                        <div class="module_body_lastnews">	
                          <div class="todaynewss">
    <div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/120215-rogor-shevarda-specrazmi-qqurduli-samyarosq-mkhardamtceris-dasakaveblad-tciathurashi-operatiuli-videomasala.html">
                                  <div class="video_time">00:29</div>
                              <img src="https://www.palitravideo.ge/img/image47/6d30e87d4557984c94b961c7ffc2c321.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/120215-rogor-shevarda-specrazmi-qqurduli-samyarosq-mkhardamtceris-dasakaveblad-tciathurashi-operatiuli-videomasala.html">
                  როგორ შევარდა სპეცრაზმი "ქურდული სამყაროს" მხარდამჭერის დასაკავებლად ჭიათურაში - ოპერატიული ვიდეომასალა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/skhvadaskhva/120214-qjobia-kacma-ifiqros-ra-gaakethos-chemthvis-rom-bednieri-viyoq-lola-tseretheli-dakargul-drosa-da-siyvarulze.html">
                                  <div class="video_time">06:05</div>
                              <img src="https://www.palitravideo.ge/img/image47/a89b1af902801172723f16fb0349e2f3.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/skhvadaskhva/120214-qjobia-kacma-ifiqros-ra-gaakethos-chemthvis-rom-bednieri-viyoq-lola-tseretheli-dakargul-drosa-da-siyvarulze.html">
                  "ჯობია, კაცმა იფიქროს, რა გააკეთოს ჩემთვის, რომ ბედნიერი ვიყო" - ლოლა წერეთელი დაკარგულ დროსა და სიყვარულზე                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/palitranews/120213-qadga-da-tsavida-ise-rom-ar-daeloda-thavis-dros-gadacemashiq-ratom-datova-roman-kakuliam-qpalitraniusiq-ethershi-shesvlamde.html">
                                  <div class="video_time">02:07</div>
                              <img src="https://www.palitravideo.ge/img/image47/ed00298ba08922d62eaa535b216ed4bb.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/palitranews/120213-qadga-da-tsavida-ise-rom-ar-daeloda-thavis-dros-gadacemashiq-ratom-datova-roman-kakuliam-qpalitraniusiq-ethershi-shesvlamde.html">
                  "ადგა და წავიდა ისე, რომ არ დაელოდა თავის დროს გადაცემაში" -  რატომ დატოვა რომან კაკულიამ "პალიტრანიუსი" ეთერში შესვლამდე?                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/skhvadaskhva/120212-qis-adamiania-vis-gverdithac-qalad-vgrdznob-thavsq-thamo-vashalomidzem-gamochina-adamiani-visganac-meore-shvils-elodeba.html">
                                  <div class="video_time">02:23</div>
                              <img src="https://www.palitravideo.ge/img/image47/86369509403d3b4e311e5310517dab2f.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/skhvadaskhva/120212-qis-adamiania-vis-gverdithac-qalad-vgrdznob-thavsq-thamo-vashalomidzem-gamochina-adamiani-visganac-meore-shvils-elodeba.html">
                  "ის ადამიანია, ვის გვერდითაც ქალად ვგრძნობ თავს" - თამო ვაშალომიძემ გამოჩინა ადამიანი, ვისგანაც მეორე შვილს ელოდება                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/skhvadaskhva/120210-qnikas-dzalian-unda-bavshvthan-urthierthoba-aghadginos-magram-jer-jerobith-ar-gamodisq-basilashvils-shvilthan-miakhloebis-uflebas-yofili-coli-ar-adzlevs.html">
                                  <div class="video_time">05:18</div>
                              <img src="https://www.palitravideo.ge/img/image47/43ea0822b5e2affef8e3def307fc36c8.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/skhvadaskhva/120210-qnikas-dzalian-unda-bavshvthan-urthierthoba-aghadginos-magram-jer-jerobith-ar-gamodisq-basilashvils-shvilthan-miakhloebis-uflebas-yofili-coli-ar-adzlevs.html">
                  "ნიკას ძალიან უნდა, ბავშვთან ურთიერთობა აღადგინოს... მაგრამ ჯერ-ჯერობით არ გამოდის" - ბასილაშვილს შვილთან მიახლოების უფლებას ყოფილი ცოლი არ აძლევს?                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/120209-qmodian-tserovanshi-arian-ukveq-kadrebi-romleic-sul-ramdenime-saathis-tsinaa-gadaghebuli.html">
                                  <div class="video_time">00:33</div>
                              <img src="https://www.palitravideo.ge/img/image47/ad7a37f62e6addf35045c05ed81ef808.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/120209-qmodian-tserovanshi-arian-ukveq-kadrebi-romleic-sul-ramdenime-saathis-tsinaa-gadaghebuli.html">
                  "მოდიან, წეროვანში არიან უკვე..." - კადრები, რომლეიც სულ რამდენიმე საათის წინაა გადაღებული                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/120207-ras-fiqrobs-dekanozi-shalva-kekelia-mghvdelze-romelic-qmrevls-eubneba-me-es-mtcirdeba-me-es-unda-gamikethothq.html">
                                  <div class="video_time">06:15</div>
                              <img src="https://www.palitravideo.ge/img/image47/15dcff6570b9de6357edb05e7bd0ad8e.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/120207-ras-fiqrobs-dekanozi-shalva-kekelia-mghvdelze-romelic-qmrevls-eubneba-me-es-mtcirdeba-me-es-unda-gamikethothq.html">
                  რას ფიქრობს დეკანოზი შალვა კეკელია მღვდელზე, რომელიც "მრევლს ეუბნება: მე ეს მჭირდება, მე ეს უნდა გამიკეთოთ..."                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/120206-qnesvi-vatcame-da-guli-aeria-meti-araferiq-10-thvis-chvilis-ojakhs-koronavirusis-diagnozis-ar-sjera.html">
                                  <div class="video_time">00:39</div>
                              <img src="https://www.palitravideo.ge/img/image47/bbfa55fddcd270e2b669f003fa1f509a.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/120206-qnesvi-vatcame-da-guli-aeria-meti-araferiq-10-thvis-chvilis-ojakhs-koronavirusis-diagnozis-ar-sjera.html">
                  "ნესვი ვაჭამე და გული აერია, მეტი არაფერი..." - 10 თვის ჩვილის ოჯახს კორონავირუსის დიაგნოზის არ სჯერა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/msoflio/120205-policielis-gmirobam-3-kviris-chvili-sikvdils-gadaarchina-emociuri-video-posliscisis-desparstasmenstma-gasmosaqsveysna.html">
                                  <div class="video_time">03:05</div>
                              <img src="https://www.palitravideo.ge/img/image47/34aa0891b09fff863fe0844cf0855df7.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/msoflio/120205-policielis-gmirobam-3-kviris-chvili-sikvdils-gadaarchina-emociuri-video-posliscisis-desparstasmenstma-gasmosaqsveysna.html">
                  პოლიციელის გმირობამ 3 კვირის ჩვილი სიკვდილს გადაარჩინა - ემოციური ვიდეო პო­ლი­ცი­ის დე­პარ­ტა­მენ­ტმა გა­მო­აქ­ვეყ­ნა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/120204-rogor-gamoiyureba-kakhethis-soflebi-tsukhandeli-setyvis-da-dzlieri-qaris-shemdeg.html">
                                  <div class="video_time">01:12</div>
                              <img src="https://www.palitravideo.ge/img/image47/b90064ea1bc869ad3a83ed3540bfda41.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/120204-rogor-gamoiyureba-kakhethis-soflebi-tsukhandeli-setyvis-da-dzlieri-qaris-shemdeg.html">
                  როგორ გამოიყურება კახეთის სოფლები წუხანდელი სეტყვის და ძლიერი ქარის შემდეგ                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/120203-bathumis-meris-komentari-mas-shemdeg-rac-thanamdeboba-oficialurad-datova.html">
                                  <div class="video_time">00:36</div>
                              <img src="https://www.palitravideo.ge/img/image47/c000d6d4d49dff4106fb00faa89bd817.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/120203-bathumis-meris-komentari-mas-shemdeg-rac-thanamdeboba-oficialurad-datova.html">
                  ბათუმის მერის კომენტარი მას შემდეგ, რაც თანამდებობა ოფიციალურად დატოვა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/120193-qqari-rom-tsamovida-veghar-vitcerdith-fanjrebs-rac-rame-gvqonda-yvelaferi-gagvinadguraq-adgilobrivebi-tsukhandel-stiqiaze-da-kadrebi-dasetyvili-venakhebidan.html">
                                  <div class="video_time">00:56</div>
                              <img src="https://www.palitravideo.ge/img/image47/2b58d3916d01ccd0d08f5c79dc7855be.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/120193-qqari-rom-tsamovida-veghar-vitcerdith-fanjrebs-rac-rame-gvqonda-yvelaferi-gagvinadguraq-adgilobrivebi-tsukhandel-stiqiaze-da-kadrebi-dasetyvili-venakhebidan.html">
                  "ქარი რომ წამოვიდა, ვეღარ ვიჭერდით ფანჯრებს... რაც რამე გვქონდა, ყველაფერი გაგვინადგურა" - ადგილობრივები წუხანდელ სტიქიაზე და კადრები დასეტყვილი ვენახებიდან                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div>  </div>
                          <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_adword">
                                        <div class="module_body_adword">	
                        	<div class="html_adword">
		<iframe src="https://adword.ge/embed/index.php?zone=452" scrolling="no" frameborder="0" width="100%" height="270" ></iframe>	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/shinnew.png'><span class='__only-when-active'>შინი.GE</span></li><li><img src='/images/stories/rss/reitinginew.png'><span class='__only-when-active'>რეიტინგი</span></li><li><img src='/images/stories/rss/beaumondenew.png'><span class='__only-when-active'>ბომონდი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-18-04/dizaini/3257-zhurnalisti-da-dizaineri-romelmats-saotsari-bagi-gaashena-natakhtarshi" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/9c8826bd50748eec92e6d11d3a7bb074.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-18-04/dizaini/3257-zhurnalisti-da-dizaineri-romelmats-saotsari-bagi-gaashena-natakhtarshi" target="_blank" rel="nofollow">
                  ჟურნალისტი და დიზაინერი, რომელმაც საოცარი ბაღი გააშენა ნატახტარში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-18-42/start/3259-mogzauroba-giorgi-makharadzis-sakhlshi-3-saukunis-roiali-da-stradivaris-violino" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/69f651231cbdd444be3c2f35cd253a09.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-18-42/start/3259-mogzauroba-giorgi-makharadzis-sakhlshi-3-saukunis-roiali-da-stradivaris-violino" target="_blank" rel="nofollow">
                  მოგზაურობა გიორგი მახარაძის სახლში - 3 საუკუნის როიალი და სტრადივარის ვიოლინო                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-18-42/start/3255-baia-dvalishvili-mikvars-rotsa-sakhli-khgavs-patrons-da-ar-aris-standartuli" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/ecd887f833a82dfd2b2c4d110d6ed49d.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-18-42/start/3255-baia-dvalishvili-mikvars-rotsa-sakhli-khgavs-patrons-da-ar-aris-standartuli" target="_blank" rel="nofollow">
                  ბაია დვალიშვილი: „მიყვარს, როცა სახლი ჰგავს პატრონს და არ არის სტანდარტული“                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/top-news/18772-qmapatie-badurq-mamulicham-nini-badurashvils-shokismomgvreli-foto-gamouqveyna-ramac-momgherali-gaaghiziana.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/31b4eec8892349aaa563fca9403b0d45.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/top-news/18772-qmapatie-badurq-mamulicham-nini-badurashvils-shokismomgvreli-foto-gamouqveyna-ramac-momgherali-gaaghiziana.html?lang=ka-GE" target="_blank" rel="nofollow">
                  "მაპატიე, ბადურ" - მამულიჩამ ნინი ბადურაშვილს შოკისმომგვრელი ფოტო გამოუქვეყნა, რამაც მომღერალი გააღიზიანა                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/index.php/2015-08-11-07-18-04/vartskhniloba/6920-trenduli-da-komportuli-2020-tslis-zapkhulis-top-10-vartskhniloba" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/a144745c27d9ff85393453816b2ebd5a.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/index.php/2015-08-11-07-18-04/vartskhniloba/6920-trenduli-da-komportuli-2020-tslis-zapkhulis-top-10-vartskhniloba" target="_blank" rel="nofollow">
                  ტრენდული და კომფორტული: 2020 წლის ზაფხულის TOP 10 ვარცხნილობა                 </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/index.php/moda/hand-made/6919-keit-midltonis-silamazis-5-saidumlo-anu-5-martivi-da-biujeturi-metodi-kalbatonebistvis" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/f8fdb0aaf8af552e3c387a932595d8f1.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/index.php/moda/hand-made/6919-keit-midltonis-silamazis-5-saidumlo-anu-5-martivi-da-biujeturi-metodi-kalbatonebistvis" target="_blank" rel="nofollow">
                  ქეით მიდლტონის სილამაზის 5 საიდუმლო, ანუ 5 მარტივი და ბიუჯეტური მეთოდი ქალბატონებისთვის                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/index.php/2015-08-11-07-18-04/vartskhniloba/6150-pranguli-makiazhis-5-tsesi-ratom-ar-unda-gamoikenot-chrdilebi-khailaiterebi-da-tonaluri-sashualebebi" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/246bb0cc1161e44da9e9a9895abc3900.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/index.php/2015-08-11-07-18-04/vartskhniloba/6150-pranguli-makiazhis-5-tsesi-ratom-ar-unda-gamoikenot-chrdilebi-khailaiterebi-da-tonaluri-sashualebebi" target="_blank" rel="nofollow">
                  ფრანგული მაკიაჟის 5 წესი - რატომ არ უნდა გამოიყენოთ ჩრდილები, ჰაილაითერები და ტონალური საშუალებები                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/astrologinew.png'><span class='__only-when-active'>ასტროლოგი</span></li><li><img src='/images/stories/rss/zooclubnew.png'><span class='__only-when-active'>ზუქლაბი</span></li><li><img src='/images/stories/rss/mkurnalinew.png'><span class='__only-when-active'>მკურნალი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/numerologia/ra-saidumlos-malavs-santeli-da-rogor-gamoviqenet-m/5031/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/c5aa2b22aebff62cfe595ba13ce4f6ed.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/numerologia/ra-saidumlos-malavs-santeli-da-rogor-gamoviqenet-m/5031/" target="_blank" rel="nofollow">
                  რა საიდუმლოს მალავს სანთელი და როგორ გამოვიყენეთ მისი ძალა სასურველის მისაღწევად                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/numerologia/aset-adamianebs-is-xshirad-ekargebat-xolme-vin/6036/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/efb75aea7280ba60a4859f05e39de105.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/numerologia/aset-adamianebs-is-xshirad-ekargebat-xolme-vin/6036/" target="_blank" rel="nofollow">
                  "ასეთ ადამიანებს ის ხშირად ეკარგებათ ხოლმე" - ვინ და რატომ უნდა ატაროს ვერცხლის სამკაული                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/numerologia/ra-saxis-magiur-zalas-plobs-kaktusi-shesazloa-be/3782/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/54251e55d2d4c94d0088ffe80604bad0.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/numerologia/ra-saxis-magiur-zalas-plobs-kaktusi-shesazloa-be/3782/" target="_blank" rel="nofollow">
                  რა სახის მაგიურ ძალას ფლობს კაქტუსი - "შესაძლოა ბევრმა თქვენგანმა არც კი იცის, რომ ეს მცენარე ე.წ. ენერგო-დამცავია"                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/54f698890212d7a0cb9c49b98519dd2f.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                  National Geographic-ის ფოტოგრაფების მიერ გადაღებული საოცარი წყალქვეშა სამყარო (უჩვეულო ფოტოები)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/a9bd9aee5c0c04ed3ea8d872517f5913.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლის გასეირნების ყველაზე უჩვეულო მეთოდი (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/fea5f5b11f2e5e1afdaa35feac075b07.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                  იაპონური სერაუ: მგელი ცხვრის ტყავში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/ed45109bee4a7f0848d7f5c942898b4e.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლს ყოველი სეირნობის შემდეგ სახლში სხვისი ნივთები მოაქვს (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/fsiqonevrologia/nevrologia/11445-ratom-gvekhveva-thavbru-da-ra-khmaurobs-yurebshi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/14504c97265fa98ac50309215b31ec06.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/fsiqonevrologia/nevrologia/11445-ratom-gvekhveva-thavbru-da-ra-khmaurobs-yurebshi.html" target="_blank" rel="nofollow">
                  რატომ გვეხვევა თავბრუ და რა ხმაურობს ყურებში?                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/angiologia/11982-qchumi-bombiq-siskhldzarghvebshi-rodis-chndeba-thrombi-da-anevrizma.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/d63439c5d924848b437ef205b93734dc.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/angiologia/11982-qchumi-bombiq-siskhldzarghvebshi-rodis-chndeba-thrombi-da-anevrizma.html" target="_blank" rel="nofollow">
                  "ჩუმი ბომბი" სისხლძარღვებში - როდის ჩნდება თრომბი და ანევრიზმა                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/medicinis-siakhleniii/13704-unikaluri-operacia-motsyvetili-sasqeso-asos-mikereba-24-saathis-shemdeg-shedzles.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/282dc554bc17f18c2739a248796f1f1a.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/medicinis-siakhleniii/13704-unikaluri-operacia-motsyvetili-sasqeso-asos-mikereba-24-saathis-shemdeg-shedzles.html" target="_blank" rel="nofollow">
                  უნიკალური ოპერაცია: მოწყვეტილი სასქესო ასოს მიკერება 24 საათის შემდეგ შეძლეს                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/autobildnew.png'><span class='__only-when-active'>აუტობილდი</span></li><li><img src='/images/stories/rss/saqmenew2.png'><span class='__only-when-active'>საქმე</span></li><li><img src='/images/stories/rss/hotsalenew.png'><span class='__only-when-active'>ჰოთსეილი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/12345-amoyiravebul-gems-romelzec-4000-hyundai-da-kia-avtomobili-iyo-manqanebianad-gaanadgureben.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/b50c9e5284a5504d6e90ff8469c82bd4.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/12345-amoyiravebul-gems-romelzec-4000-hyundai-da-kia-avtomobili-iyo-manqanebianad-gaanadgureben.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ამოყირავებულ გემს რომელზეც 4000 Hyundai და Kia ავტომობილი იყო მანქანებიანად გაანადგურებენ                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/12381-amg-gt-black-series-es-aris-yvelaze-mdzlavri-seriuli-avtomobili-mercedes-isgan.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/1ec1161535eee94f1431a598b32b66a3.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/12381-amg-gt-black-series-es-aris-yvelaze-mdzlavri-seriuli-avtomobili-mercedes-isgan.html?lang=ka-GE" target="_blank" rel="nofollow">
                  AMG GT Black Series: ეს არის ყველაზე მძლავრი სერიული ავტომობილი Mercedes-ისგან                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/12384-tarantinos-erthkhel-holivudshi-monatsile-avtomobilebi-iyideba.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/1cdb22e5c40f22de748157cecfc7b1e8.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/12384-tarantinos-erthkhel-holivudshi-monatsile-avtomobilebi-iyideba.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ტარანტინოს „ერთხელ ჰოლივუდში...“ მონაწილე ავტომობილები იყიდება                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/12385-bugatti-chiron-is-chineli-konkurenti-10-milioni-eghireba.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/cf27721028dbc9fc7f4df556c9387bd9.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/12385-bugatti-chiron-is-chineli-konkurenti-10-milioni-eghireba.html?lang=ka-GE" target="_blank" rel="nofollow">
                  Bugatti Chiron-ის ჩინელი კონკურენტი 10 მილიონი ეღირება                  </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content"></div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/apart-oteli-mariinski-5677-1-1-1" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/eb7610ab8530cbc218c29d627644f062.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            32%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/apart-oteli-mariinski-5677-1-1-1" target="_blank" rel="nofollow">
                  95 ლარიდან ბათუმში 2 ან 3 სტუმარზე ნომრები + ტერასა                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    95.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    140.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/110-laridan-oradgiliani-nomrebi-ghia-auzi-kakhetis-sastumroshi" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/4d9faa798ad3223a706aa27e02c6e8bb.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            27%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/110-laridan-oradgiliani-nomrebi-ghia-auzi-kakhetis-sastumroshi" target="_blank" rel="nofollow">
                  110 ლარიდან ორადგილიანი ნომრები + ღია აუზი კვირის ნებისმიერ დღეს კახეთის სასტუმროში!                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    110.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    150.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                                                  <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/mkholod-40-larad-apartamenti-2-1-stumarze-batumis-sastumro-tipis-kompleksshi" target="_blank" rel="nofollow">
                  ივლისსა და აგვისტოში 55 ლარიდან აპარტამენტები 2 სტუმარზე ბათუმის სასტუმრო ტიპის კომპლექსში!                </a>
              </div>
                            <div class="PricecBl">
                
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                            <div class="module_block">
                <div class="module_blockin_intermedia">
                                        <div class="module_body_intermedia">	
                        
<div class="media_block_intermedia">
        <div class="rss_image_sitelink_intermedia">
                    <div class="media_image_file_med_intermedia">
                <span>
                    <img src="/images/stories/rss/intermed_new_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/128313/192" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/eab6a931ce43c22b66706e5b43ee8263.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/128313/192" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 მსოფლიოში აღიარებული ქართველი ექიმის წარმატებული კარიერა საზღვარგარეთ                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/128345/37" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/153e692b24bc33bfe5da6b43e57d53e5.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/128345/37" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 დედოფლისწყაროს სათნოების სახლის დაფინანსება გაიზარდა                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/128348/193" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/0702fde4f1b3b9b116489fc52f391d5a.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/128348/193" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 პუბერტაციის პერიოდი და მისი გავლენა მოზარდის ფსიქოლოგიურ მდგომარეობაზე                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newgemin">
                                        <div class="module_body_newgemin">	
                        
<div class="media_block_newgemin">
        <div class="rss_image_sitelink_newgemin">
                    <div class="media_image_file_med_newgemin">
                <span>
                    <img src="/images/stories/rss/gemrieli.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/article/detail/1831/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/276c2a893c0dff73bb8603d6e8adcd17.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/article/detail/1831/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 როგორ ავარჩიო საზამთრო? - 3 მარტივი ხრიკი და გაჭრის გარეშე მიხვდებით, მწიფეა თუ არა                            </a>
                        </div>
                                            <div class="PricecBl_newgemin">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/recipe/6840-rogor-SevinaxoT-sazamTro-zamTrisTvis-es-meTodi-yvela-diasaxlisma-unda-icodes/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/edb36990901d7175b736eb4bdfd40928.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/recipe/6840-rogor-SevinaxoT-sazamTro-zamTrisTvis-es-meTodi-yvela-diasaxlisma-unda-icodes/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 როგორ შევინახოთ საზამთრო ზამთრისთვის - ეს მეთოდი ყველა დიასახლისმა უნდა იცოდეს                            </a>
                        </div>
                                            <div class="PricecBl_newgemin">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/recipe/6841-alublis-kompoti-zamTrisTvis-yvelaze-martivi-receptia-da-Zalian-swrafad-mzaddeba/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/fef58eafd81714ee887060095a085bc1.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/recipe/6841-alublis-kompoti-zamTrisTvis-yvelaze-martivi-receptia-da-Zalian-swrafad-mzaddeba/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ალუბლის კომპოტი ზამთრისთვის გასტერილების გარეშე - ყველაზე მარტივი რეცეპტია და ძალიან სწრაფად მზადდება!                            </a>
                        </div>
                                            <div class="PricecBl_newgemin">
                            
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                            </div>
                            <div class="other_page_blockright fdsds">
                                            <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                            <div class="autoplay_all_block">
        <div class="autoplay_all_blockin">
                        <div class="autoplayButtons">
                <div class="autoplay_button">
                    <span class="autoplayin_title">Autoplay</span>

                    <div class="onoffswitch">
                        <input  onclick="validate()" type="checkbox" name="onoffswitch" class="onoffswitch-checkbox" id="myonoffswitch" checked>
                        <label class="onoffswitch-label" for="myonoffswitch">
                            <span  class="onoffswitch-inner"></span>
                            <span  class="onoffswitch-switch"></span>
                        </label>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <div id="autoplayblock">
                <div class="autoplayblock">
                    <div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
                    <div class="viewport">
                        <div class="overview">
                            <!--TODO-->
                            <div class="teg_content"></div>
                            <!--TODO++-->
                        </div>
                    </div>
                </div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_videobnnew">
                                        <div class="module_body_videobnnew">	
                        	<div class="html_videobnnew">
		<!-- start slave -->
<div id="adoceanadvertlinegeqgmggrnhyu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C1 */
ado.slave('adoceanadvertlinegeqgmggrnhyu', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/lelorsslogoblack.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://lelo.ge/article/top-5-ყველაზე-დიდი-ღალატის-ისტორია-სირცხვილი,-რომელსაც-ცხოვრებაში-ვერ-ჩამოირეცხავ-22770" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/b05dc0da190f42c48b46e23f01971ec3.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://lelo.ge/article/top-5-ყველაზე-დიდი-ღალატის-ისტორია-სირცხვილი,-რომელსაც-ცხოვრებაში-ვერ-ჩამოირეცხავ-22770" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 TOP 5 ყველაზე დიდი ღალატის ისტორია. სირცხვილი, რომელსაც ცხოვრებაში ვერ ჩამოირეცხავ                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://lelo.ge/article/video,-რომელიც-აღგაფრთოვანებთ-როგორც-მესიმ-კვარაცხელიამ-ფეხებს-შორის-გაუძვრინა,-მოატყუა-ერთი,-მეორე,-მესამე,-დაარტყა-22809" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/4cdf614ec35a0393ecdbe36d5fe296a6.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://lelo.ge/article/video,-რომელიც-აღგაფრთოვანებთ-როგორც-მესიმ-კვარაცხელიამ-ფეხებს-შორის-გაუძვრინა,-მოატყუა-ერთი,-მეორე,-მესამე,-დაარტყა-22809" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 VIDEO, რომელმაც რუსები გადარია: როგორც მესიმ - კვარაცხელიამ ფეხებს შორის გაუძვრინა, მოატყუა ერთი, მეორე, მესამე, დაარტყა...                             </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegenhdnjohmtp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C2 */
ado.slave('adoceanadvertlinegenhdnjohmtp', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/mshoblebi_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.mshoblebi.ge/kaleidoskopi/18585-patara-themo-da-thoma-margvelashvilebis-ardadegebi-dushethshi-fotoebi.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/9227ce987ccdb43ef706ed77ef7bb7d6.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.mshoblebi.ge/kaleidoskopi/18585-patara-themo-da-thoma-margvelashvilebis-ardadegebi-dushethshi-fotoebi.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 პატარა თემო და თომა მარგველაშვილების არდადეგები დუშეთში (ფოტოები)                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.mshoblebi.ge/janmrtheloba/aqtualuri/18577-qchemi-shvilic-karantinshia-davafasoth-rac-gvaqvs-yovel-kvira-gvaqvs-shemthkhveva-roca-daavadebis-tsyaro-ucnobia-anu-virusi-qveyanashi-mainc-cirkulirebsq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/75a97735077b428173788dc88db54b72.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.mshoblebi.ge/janmrtheloba/aqtualuri/18577-qchemi-shvilic-karantinshia-davafasoth-rac-gvaqvs-yovel-kvira-gvaqvs-shemthkhveva-roca-daavadebis-tsyaro-ucnobia-anu-virusi-qveyanashi-mainc-cirkulirebsq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "ჩემი შვილიც კარანტინშია... დავაფასოთ, რაც გვაქვს. ყოველ კვირა გვაქვს შემთხვევა, როცა დაავადების წყარო უცნობია, ანუ ვირუსი ქვეყანაში მაინც ცირკულირებს"                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/marao_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://marao.ge/sakithkhavi/kino/23663-5-cnobili-thurqi-msakhiobi-mamakaci-romlebic-gogonebs-gansakuthrebulad-uyvarth.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/8b887d63421b970901d6f6bd2d16d22d.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://marao.ge/sakithkhavi/kino/23663-5-cnobili-thurqi-msakhiobi-mamakaci-romlebic-gogonebs-gansakuthrebulad-uyvarth.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 5 ცნობილი თურქი მსახიობი მამაკაცი, რომლებიც გოგონებს განსაკუთრებულად უყვართ                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://marao.ge/sakithkhavi/astrologia/23668-rogor-iqcevian-zodiaqos-nishnebi-thavianthi-qortsilis-dghes.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/705e422136dde8767273f66b1d076e93.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://marao.ge/sakithkhavi/astrologia/23668-rogor-iqcevian-zodiaqos-nishnebi-thavianthi-qortsilis-dghes.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 როგორ იქცევიან ზოდიაქოს ნიშნები თავიანთი ქორწილის დღეს                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/kviris-palitra_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.kvirispalitra.ge/justice/66979-qshen-chems-gulshi-khar-miyvarkhar-ise-rogorc-arasdrosq-vin-aris-gogona-romelic-erth-erthi-chvenebis-mikhedvith-giorgi-shaqarashvils-mostsonda.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/3f9f58d2a34c116fdf3b867181e86e0f.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.kvirispalitra.ge/justice/66979-qshen-chems-gulshi-khar-miyvarkhar-ise-rogorc-arasdrosq-vin-aris-gogona-romelic-erth-erthi-chvenebis-mikhedvith-giorgi-shaqarashvils-mostsonda.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "შენ ჩემს გულში ხარ, მიყვარხარ ისე, როგორც არასდროს" - ვინ არის გოგონა, რომელიც, ერთ-ერთი ჩვენების მიხედვით, გიორგი შაქარაშვილს მოსწონდა                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.kvirispalitra.ge/public/66982-qtalgham-daartya-da-bitci-zghvashi-sheithria-samtsukharod-curva-ar-icoda-da-ver-moakherkha-gamosvlaq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/16781542bec81e930ddb6eb4e3ab669e.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.kvirispalitra.ge/public/66982-qtalgham-daartya-da-bitci-zghvashi-sheithria-samtsukharod-curva-ar-icoda-da-ver-moakherkha-gamosvlaq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "ტალღამ დაარტყა და ბიჭი ზღვაში შეითრია, სამწუხაროდ, ცურვა არ იცოდა და ვერ მოახერხა გამოსვლა"                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/gzapress_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.kvirispalitra.ge/sakhe/7573-salome-korkotashvilis-saintereso-qtsigniq-gultsrfeloba-da-gancdebi-romelic-melodiad-aqcia.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/4ac3f8fb2377d4e1ccf2df2d76e6440b.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://gza.kvirispalitra.ge/sakhe/7573-salome-korkotashvilis-saintereso-qtsigniq-gultsrfeloba-da-gancdebi-romelic-melodiad-aqcia.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 სალომე კორკოტაშვილის საინტერესო "წიგნი", გულწრფელობა და განცდები, რომელიც მელოდიად აქცია                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.kvirispalitra.ge/life/7592-qthavshekavebuli-daghvinebuli-mamakacebi-momtsons-magram-ara-uzhmurebiq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/6e822df71734204da9fe83e97ee2a79a.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://gza.kvirispalitra.ge/life/7592-qthavshekavebuli-daghvinebuli-mamakacebi-momtsons-magram-ara-uzhmurebiq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "თავშეკავებული, დაღვინებული მამაკაცები მომწონს, მაგრამ არა - უჟმურები"                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/ipn_rss_newlogo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.interpressnews.ge/ka/article/609784-somxeti-mecamoris-atomur-elektrosadgurtan-dakavshirebit-azerbaijanis-gancxadebas-danashaulad-apasebs/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/d8e17080e0344bf5841ea1b5797ada0e.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.interpressnews.ge/ka/article/609784-somxeti-mecamoris-atomur-elektrosadgurtan-dakavshirebit-azerbaijanis-gancxadebas-danashaulad-apasebs/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 სომხეთი მეწამორის ატომურ ელექტროსადგურთან დაკავშირებით აზერბაიჯანის განცხადებას დანაშაულად აფასებს                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.interpressnews.ge/ka/article/609789-abiturienti-romelsac-koronavirusi-daudasturda-inglisuri-enis-gamocdas-dges-klinikashi-mocqobil-sagamocdo-sivrceshi-chaabarebs/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/2579482ec2e23f3848c2fbb24791cbd5.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.interpressnews.ge/ka/article/609789-abiturienti-romelsac-koronavirusi-daudasturda-inglisuri-enis-gamocdas-dges-klinikashi-mocqobil-sagamocdo-sivrceshi-chaabarebs/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 აბიტურიენტი, რომელსაც კორონავირუსი დაუდასტურდა, ინგლისური ენის გამოცდას დღეს კლინიკაში მოწყობილ საგამოცდო სივრცეში ჩააბარებს                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/bpn_logo_rss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.bpn.ge/article/71427-kartuli-atmis-60-ze-meti-rusetshi-iqideba-top-3-kveqana-sadac-produkti-gavida" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/fb88f6528dd50faa75052d70f8a49cfe.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.bpn.ge/article/71427-kartuli-atmis-60-ze-meti-rusetshi-iqideba-top-3-kveqana-sadac-produkti-gavida" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ქართული ატმის 60%-ზე მეტი რუსეთში იყიდება - ტოპ-3 ქვეყანა, სადაც პროდუქტი გავიდა                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.bpn.ge/article/71432-zalian-did-shetevaze-gadavdivart-bazarze-koka-kola-botlers-jorjias-mier-carmoebuli-cqali-gamochndeba" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/33bfcc7b606f15b42cd496e568b7301b.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.bpn.ge/article/71432-zalian-did-shetevaze-gadavdivart-bazarze-koka-kola-botlers-jorjias-mier-carmoebuli-cqali-gamochndeba" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 „ძალიან დიდ შეტევაზე გადავდივართ“ - ბაზარზე „კოკა-კოლა ბოთლერს ჯორჯიას“ მიერ წარმოებული წყალი გამოჩნდება                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/allnews_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/164641-%E1%83%9C%E1%83%90%E1%83%AE%E1%83%94%E1%83%97-%E1%83%9B%E1%83%94%E1%83%9D%E1%83%A0%E1%83%94-%E1%83%9B%E1%83%A1%E1%83%9D%E1%83%A4%E1%83%9A%E1%83%98%E1%83%9D-%E1%83%9D%E1%83%9B%E1%83%98%E1%83%A1-%E1%83%92%E1%83%90%E1%83%A4%E1%83%94%E1%83%A0%E1%83%90%E1%83%93%E1%83%94%E1%83%91%E1%83%A3%E1%83%9A%E1%83%98-%E1%83%A4%E1%83%9D%E1%83%A2%E1%83%9D%E1%83%94%E1%83%91%E1%83%98-%E1%83%91%E1%83%A0%E1%83%98%E1%83%A2%E1%83%90%E1%83%9C%E1%83%94%E1%83%97%E1%83%98%E1%83%A1-%E1%83%9B%E1%83%A3%E1%83%96%E1%83%94%E1%83%A3%E1%83%9B%E1%83%98%E1%83%A1-%E1%83%90%E1%83%A0%E1%83%A5%E1%83%98%E1%83%95%E1%83%98%E1%83%93%E1%83%90%E1%83%9C.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/e5c1cfadfcfd5ba4ae37fb9fb53f3f5a.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/164641-%E1%83%9C%E1%83%90%E1%83%AE%E1%83%94%E1%83%97-%E1%83%9B%E1%83%94%E1%83%9D%E1%83%A0%E1%83%94-%E1%83%9B%E1%83%A1%E1%83%9D%E1%83%A4%E1%83%9A%E1%83%98%E1%83%9D-%E1%83%9D%E1%83%9B%E1%83%98%E1%83%A1-%E1%83%92%E1%83%90%E1%83%A4%E1%83%94%E1%83%A0%E1%83%90%E1%83%93%E1%83%94%E1%83%91%E1%83%A3%E1%83%9A%E1%83%98-%E1%83%A4%E1%83%9D%E1%83%A2%E1%83%9D%E1%83%94%E1%83%91%E1%83%98-%E1%83%91%E1%83%A0%E1%83%98%E1%83%A2%E1%83%90%E1%83%9C%E1%83%94%E1%83%97%E1%83%98%E1%83%A1-%E1%83%9B%E1%83%A3%E1%83%96%E1%83%94%E1%83%A3%E1%83%9B%E1%83%98%E1%83%A1-%E1%83%90%E1%83%A0%E1%83%A5%E1%83%98%E1%83%95%E1%83%98%E1%83%93%E1%83%90%E1%83%9C.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                  ნახეთ მეორე მსოფლიო ომის გაფერადებული ფოტოები ბრიტანეთის მუზეუმის არქივიდან                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/%E1%83%9B%E1%83%A1%E1%83%9D%E1%83%A4%E1%83%9A%E1%83%98%E1%83%9D/164654-2100-%E1%83%AC%E1%83%9A%E1%83%98%E1%83%A1%E1%83%97%E1%83%95%E1%83%98%E1%83%A1-%E1%83%93%E1%83%94%E1%83%93%E1%83%90%E1%83%9B%E1%83%98%E1%83%AC%E1%83%98%E1%83%A1-%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%AE%E1%83%9A%E1%83%94%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1-%E1%83%9C%E1%83%90%E1%83%AE%E1%83%94%E1%83%95%E1%83%90%E1%83%A0%E1%83%98-%E1%83%90%E1%83%A4%E1%83%A0%E1%83%98%E1%83%99%E1%83%94%E1%83%9A%E1%83%98-%E1%83%98%E1%83%A5%E1%83%9C%E1%83%94%E1%83%91%E1%83%90-%E1%83%A0%E1%83%90-%E1%83%A1%E1%83%90%E1%83%A4%E1%83%A0%E1%83%97%E1%83%AE%E1%83%94%E1%83%94%E1%83%91%E1%83%98-%E1%83%94%E1%83%9B%E1%83%A3%E1%83%A5%E1%83%A0%E1%83%94%E1%83%91%E1%83%90-%E1%83%9E%E1%83%9A%E1%83%90%E1%83%9C%E1%83%94%E1%83%A2%E1%83%98%E1%83%A1-%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%AE%E1%83%9A%E1%83%94%E1%83%9D%E1%83%91%E1%83%90%E1%83%A1.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/8e1ea830f505432b9b9eac9aa853d0e9.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.allnews.ge/%E1%83%9B%E1%83%A1%E1%83%9D%E1%83%A4%E1%83%9A%E1%83%98%E1%83%9D/164654-2100-%E1%83%AC%E1%83%9A%E1%83%98%E1%83%A1%E1%83%97%E1%83%95%E1%83%98%E1%83%A1-%E1%83%93%E1%83%94%E1%83%93%E1%83%90%E1%83%9B%E1%83%98%E1%83%AC%E1%83%98%E1%83%A1-%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%AE%E1%83%9A%E1%83%94%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1-%E1%83%9C%E1%83%90%E1%83%AE%E1%83%94%E1%83%95%E1%83%90%E1%83%A0%E1%83%98-%E1%83%90%E1%83%A4%E1%83%A0%E1%83%98%E1%83%99%E1%83%94%E1%83%9A%E1%83%98-%E1%83%98%E1%83%A5%E1%83%9C%E1%83%94%E1%83%91%E1%83%90-%E1%83%A0%E1%83%90-%E1%83%A1%E1%83%90%E1%83%A4%E1%83%A0%E1%83%97%E1%83%AE%E1%83%94%E1%83%94%E1%83%91%E1%83%98-%E1%83%94%E1%83%9B%E1%83%A3%E1%83%A5%E1%83%A0%E1%83%94%E1%83%91%E1%83%90-%E1%83%9E%E1%83%9A%E1%83%90%E1%83%9C%E1%83%94%E1%83%A2%E1%83%98%E1%83%A1-%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%AE%E1%83%9A%E1%83%94%E1%83%9D%E1%83%91%E1%83%90%E1%83%A1.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 2100 წლისთვის დედამიწის მოსახლეობის ნახევარი აფრიკელი იქნება- რა საფრთხეები ემუქრება პლანეტის მოსახლეობას?                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/autobildnew_right.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/siakhleebi/uckhouri/12345-amoyiravebul-gems-romelzec-4000-hyundai-da-kia-avtomobili-iyo-manqanebianad-gaanadgureben.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/8a76344279c7426aa4b18d699d3699e6.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.autobild.ge/siakhleebi/uckhouri/12345-amoyiravebul-gems-romelzec-4000-hyundai-da-kia-avtomobili-iyo-manqanebianad-gaanadgureben.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ამოყირავებულ გემს რომელზეც 4000 Hyundai და Kia ავტომობილი იყო მანქანებიანად გაანადგურებენ                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/siakhleebi/uckhouri/12381-amg-gt-black-series-es-aris-yvelaze-mdzlavri-seriuli-avtomobili-mercedes-isgan.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/d8160634ef305c7edc8c37950391bdd9.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.autobild.ge/siakhleebi/uckhouri/12381-amg-gt-black-series-es-aris-yvelaze-mdzlavri-seriuli-avtomobili-mercedes-isgan.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 AMG GT Black Series: ეს არის ყველაზე მძლავრი სერიული ავტომობილი Mercedes-ისგან                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/okmagazine_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.okmagazine.ge/index.php/component/content/article/1/23023-ok-valentina-sampaio-pirveli-transgenderi-modeli-romelmac" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/17a28353ad9285518a27120e03227442.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://www.okmagazine.ge/index.php/component/content/article/1/23023-ok-valentina-sampaio-pirveli-transgenderi-modeli-romelmac" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 #OK! პირველი ტრანსგენდერი მოდელი ისტორიაში, რომელმაც Sports Illustrated Swimsuit-ის ფურცლები დაამშვენა                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.okmagazine.ge/index.php/component/content/article/1/23055-ok-jon-travoltas-meughle-57-tslis-asakshi-mkerdis-kibothi-gardaicvala" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/26f0276bbb52fdb6db2b515194daaa07.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://www.okmagazine.ge/index.php/component/content/article/1/23055-ok-jon-travoltas-meughle-57-tslis-asakshi-mkerdis-kibothi-gardaicvala" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 #OK! ჯონ ტრავოლტას მეუღლე 57 წლის ასაკში მკერდის კიბოთი გარდაიცვალა                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                                <div class="nowwatch_blocktitle">
            <span>
                პოპულარული            </span>
        </div>
        <div class="cls"></div>
            <div class="nowwatching_itemsblock">

        <div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/119408-ra-incidenti-sheemthkhva-gushin-gia-suramelashvils-restoranshi-ras-ambobs-momgherlis-prodiuseri-da-ras-ackhadeben-shss-shi.html">
                                                        <div class="video_time">00:46</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/6bbeda1c45ff0f4a5b2c7bd23d9713c6.jpg" alt="რა ინციდენტი შეემთხვა გუშინ გია სურამელაშვილს რესტორანში - რას ამბობს მომღერლის პროდიუსერი და რას აცხადებენ შსს-ში" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/119408-ra-incidenti-sheemthkhva-gushin-gia-suramelashvils-restoranshi-ras-ambobs-momgherlis-prodiuseri-da-ras-ackhadeben-shss-shi.html">
                                რა ინციდენტი შეემთხვა გუშინ გია სურამელაშვილს რესტორანში - რას ამბობს მომღერლის პროდიუსერი და რას აცხადებენ შსს-ში                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            რა ინციდენტი შეემთხვა გუშინ გია სურამელაშვილს რესტორანში - რას ამბობს მომღერლის პროდიუსერი და რას აცხადებენ შსს-ში   
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/119486-unikaluri-aghmochena-rusthavshi-arqeologebma-chv-ts-agh-mde-xv-xiv-saukuneebis-samarkhi-da-adamianis-neshti-aghmoachines.html">
                                                        <div class="video_time">02:01</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/b4e439e848f60edd40ac6fe1ee9f6ead.jpg" alt="უნიკალური აღმოჩენა რუსთავში: არქეოლოგებმა ჩვ. წ. აღ-მდე XV-XIV საუკუნეების სამარხი და ადამიანის ნეშტი აღმოაჩინეს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/119486-unikaluri-aghmochena-rusthavshi-arqeologebma-chv-ts-agh-mde-xv-xiv-saukuneebis-samarkhi-da-adamianis-neshti-aghmoachines.html">
                                უნიკალური აღმოჩენა რუსთავში: არქეოლოგებმა ჩვ. წ. აღ-მდე XV-XIV საუკუნეების სამარხი და ადამიანის ნეშტი აღმოაჩინეს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            არქეოლოგებმა ჩვ. წ. აღ-მდე XV-XIV საუკუნეების სამარხი და ადამიანის ნეშტი აღმოაჩინეს  
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/msoflio/118918-3-tslis-gauchinarebuli-gogonas-saqmes-13-tslis-shemdeg-akhali-etcvmitanili-hyavs-britanethshi-momkhdari-tragedia-romelzec-serialic-ki-sheqmnes.html">
                                                        <div class="video_time">03:07</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/fdf6f2ce630e9a3d95580f53dbcc8fb5.jpg" alt="3 წლის გაუჩინარებული გოგონას საქმეს 13 წლის შემდეგ ახალი ეჭვმიტანილი ჰყავს - ბრიტანეთში მომხდარი ტრაგედია, რომელზეც სერიალიც კი შექმნეს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/msoflio/118918-3-tslis-gauchinarebuli-gogonas-saqmes-13-tslis-shemdeg-akhali-etcvmitanili-hyavs-britanethshi-momkhdari-tragedia-romelzec-serialic-ki-sheqmnes.html">
                                3 წლის გაუჩინარებული გოგონას საქმეს 13 წლის შემდეგ ახალი ეჭვმიტანილი ჰყავს - ბრიტანეთში მომხდარი ტრაგედია, რომელზეც სერიალიც კი შექმნეს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            3 წლის გაუჩინარებული გოგონას საქმეს 13 წლის შემდეგ ახალი ეჭვმიტანილი ჰყავს - ბრიტანეთში მომხდარი ტრაგედია, რომელზეც სერიალიც კი შექმნეს<br /> 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/119438-q5-thvea-vedzeb-shvils-da-ver-vpoulobq-fothshi-dakarguli-31-tslis-irakli-jabuas-ojakhi-dakhmarebas-ithkhovs.html">
                                                        <div class="video_time">01:32</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/4cd0d03ef20115cbe91d383d931ac244.png" alt="&quot;5 თვეა ვეძებ შვილს და ვერ ვპოულობ&quot; - ფოთში დაკარგული 31 წლის ირაკლი ჯაბუას ოჯახი დახმარებას ითხოვს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/119438-q5-thvea-vedzeb-shvils-da-ver-vpoulobq-fothshi-dakarguli-31-tslis-irakli-jabuas-ojakhi-dakhmarebas-ithkhovs.html">
                                &quot;5 თვეა ვეძებ შვილს და ვერ ვპოულობ&quot; - ფოთში დაკარგული 31 წლის ირაკლი ჯაბუას ოჯახი დახმარებას ითხოვს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            "5 თვეა ვეძებ შვილს და ვერ ვპოულობ" - ფოთში დაკარგული 31 წლის ირაკლი ჯაბუას ოჯახი დახმარებას ითხოვს<br /> 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/palitranews/119445-qneta-gadamegho-yvelaferiq-eqskluziuri-interviu-fotografthan-romelmac-19-tslis-giorgi-shaqarashvili-bolos-nakha.html">
                                                        <div class="video_time">02:12</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/8ac2e0f51a3f0e50076f2179e9787bbb.jpg" alt="&quot;ნეტა, გადამეღო ყველაფერი&quot; - ექსკლუზიური ინტერვიუ ფოტოგრაფთან, რომელმაც 19 წლის გიორგი შაქარაშვილი ბოლოს ნახა" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/palitranews/119445-qneta-gadamegho-yvelaferiq-eqskluziuri-interviu-fotografthan-romelmac-19-tslis-giorgi-shaqarashvili-bolos-nakha.html">
                                &quot;ნეტა, გადამეღო ყველაფერი&quot; - ექსკლუზიური ინტერვიუ ფოტოგრაფთან, რომელმაც 19 წლის გიორგი შაქარაშვილი ბოლოს ნახა                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            "ნეტა, გადამეღო ყველაფერი" - ექსკლუზიური ინტერვიუ ფოტოგრაფთან, რომელმაც 19 წლის გიორგი შაქარაშვილი ბოლოს ნახა         
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/skhvadaskhva/119437-putinis-qalishvilebis-7-ucnobi-foto-romlebic-rusethidan-gaqceulma-bankirma-gaasajarova.html">
                                                        <div class="video_time">01:02</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/69878c69dd8e43af4ef1860d686f8642.png" alt="პუტინის ქალიშვილების 7 უცნობი ფოტო, რომლებიც რუსეთიდან გაქცეულმა ბანკირმა გაასაჯაროვა" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/skhvadaskhva/119437-putinis-qalishvilebis-7-ucnobi-foto-romlebic-rusethidan-gaqceulma-bankirma-gaasajarova.html">
                                პუტინის ქალიშვილების 7 უცნობი ფოტო, რომლებიც რუსეთიდან გაქცეულმა ბანკირმა გაასაჯაროვა                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            პუტინის ქალიშვილების 7 უცნობი ფოტო, რომლებიც რუსეთიდან გაქცეულმა ბანკირმა  გაასაჯაროვა 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/119497-giorgi-gakharias-reaqcia-roca-parlamentshi-premieris-sityvith-gamosvlamde-khmauri-iyo.html">
                                                        <div class="video_time">01:40</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/02d60260c9bef4f03e0d50b19c475e3c.jpg" alt="გიორგი გახარიას რეაქცია, როცა პარლამენტში პრემიერის სიტყვით გამოსვლამდე ხმაური იყო  - &quot;ათქმევინე, რა&quot;" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/119497-giorgi-gakharias-reaqcia-roca-parlamentshi-premieris-sityvith-gamosvlamde-khmauri-iyo.html">
                                გიორგი გახარიას რეაქცია, როცა პარლამენტში პრემიერის სიტყვით გამოსვლამდე ხმაური იყო  - &quot;ათქმევინე, რა&quot;                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            გიორგი გახარიას რეაქცია, როცა პარლამენტში პრემიერის სიტყვით გამოსვლამდე ხმაური იყო - "ათქმევინე, რა" 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/119713-qlatsirako-uzrdelo-maimunoq-sityvieri-da-fizikuri-dapirispireba-nacionaluri-modzraobis-politsabtcos-tsevrsa-da-aqtivists-shoris.html">
                                                        <div class="video_time">01:18</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/bea79e5fc8a6bda492a217c5d6c1515f.jpg" alt="&quot;ლაწირაკო, უზრდელო, მაიმუნო!&quot; - სიტყვიერი და ფიზიკური დაპირისპირება „ნაციონალური მოძრაობის“ პოლიტსაბჭოს წევრსა და აქტივისტს შორის" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/119713-qlatsirako-uzrdelo-maimunoq-sityvieri-da-fizikuri-dapirispireba-nacionaluri-modzraobis-politsabtcos-tsevrsa-da-aqtivists-shoris.html">
                                &quot;ლაწირაკო, უზრდელო, მაიმუნო!&quot; - სიტყვიერი და ფიზიკური დაპირისპირება „ნაციონალური მოძრაობის“ პოლიტსაბჭოს წევრსა და აქტივისტს შორის                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            "ლაწირაკო, უზრდელო, მაიმუნო!" - სიტყვიერი და ფიზიკური დაპირისპირება „ნაციონალური მოძრაობის“ პოლიტსაბჭოს წევრსა და აქტივისტს შორის 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div>    </div>
                            <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/1ambebi_logo.jpg" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.ambebi.ge/article/246469-zugdidshi-vlakernoba-mteli-sakartvelodan-chasulma-mo/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/2d23957166fc353d61d437c71719ce13.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.ambebi.ge/article/246469-zugdidshi-vlakernoba-mteli-sakartvelodan-chasulma-mo/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ზუგდიდში ვლაქერნობა მთელი საქართველოდან ჩასულმა მომლოცველებმა აღნიშნეს - როგორ მოხვდა ღვთისმშობლის კვართი საქართველოში                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.ambebi.ge/article/246474-ik-vinc-viqavit-qvela-pikrobda-sakutari-tavistv/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/d9881eabeb33bfae6d809e1a9ebd1c65.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.ambebi.ge/article/246474-ik-vinc-viqavit-qvela-pikrobda-sakutari-tavistv/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "იქ ვინც ვიყავით, ყველა ფიქრობდა, საკუთარი თავისთვის ეშველა" - DJ კოკოს პირველი კომენტარი შაქარაშვილის გარდაცვალების ტრაგიკული ღამის შესახებ                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                            </div>
                            <div class="cls"></div>
                        </div>
                                                            
                    
                    <div class="cls"></div>
                                        
                                        
                                                            
                                        
                </div>
            </div>
                                    <!--end site_body-->
            <div id="draggable" class="draggable ui-widget-content" style="display:none;">
                <div class="DraggableContent">
                    <div class="TitleBlock">PalitraNews.ge</div>
                    <div class="CloseBut">+</div>
                    <div class="cls"></div>
                    <div class="DragableVideoPlayer">
                        <video id="live-video" class="VideoLiveJs video-js vjs-default-skin" playsinline webkit-playsinline controls>
                            <source src="https://livestream.palitra.ge/hls/palitratv/index.m3u8" type="application/x-mpegURL">
                        </video>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <script src="/templates/itv/js/js.php?v=24" type="text/javascript" language="javascript"></script>
            <link href="https://unpkg.com/video.js/dist/video-js.css" rel="stylesheet">
            <script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
            <!--<script src="https://code.interactjs.io/v1.3.0/interact.min.js"></script>-->
            <script src="https://www.palitravideo.ge//includes/js/interact.min.js"></script>
            <script>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</script>
              <script type="text/javascript">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</script>


            <!--start footer-->
  <div id="footer_bannerb2">
    <div class="footer_bannerb2">
      	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegetffqcudtev"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B2 */
ado.slave('adoceanadvertlinegetffqcudtev', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>
      <div class="cls"></div>
    </div>
  </div>
  <footer id="footer">
      <div id="parthner_menu_bot">
      <div class="parthner_menu_bot">
        <ul class="menu"><li class="item93"><a href="http://www.ambebi.ge/?ref=palitratv.ge" target="_blank"><span>ამბები</span></a></li><li class="item94"><a href="http://www.marao.ge/?ref=palitratv.ge" target="_blank"><span>ქალი</span></a></li><li class="item95"><a href="http://www.mkurnali.ge/?ref=palitratv.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item96"><a href="http://www.astrologi.ge/?ref=palitratv.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item97"><a href="http://www.sportall.ge/?ref=palitratv.ge" target="_blank"><span>სპორტი</span></a></li><li class="item98"><a href="http://www.autobild.ge/?ref=palitratv.ge" target="_blank"><span>ავტო</span></a></li><li class="item123"><a href="http://www.adami.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>მამაკაცი</span></a></li><li class="item99"><a href="http://www.ipn.ge/?ref=palitratv.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item124"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item101"><a href="http://mshoblebi.ge/?ref=palitratv.ge" target="_blank"><span>მშობლები</span></a></li><li class="item103"><a href="http://www.adline.ge/?ref=palitratv.ge" target="_blank"><span>რეკლამა</span></a></li><li class="item104"><a href="http://www.answers.ge/?ref=palitratv.ge" target="_blank"><span>პასუხები</span></a></li><li class="item105"><a href="https://ss.ge/ka/udzravi-qoneba" target="_blank"><span>განცხადებები</span></a></li></ul>
        <div class="cls"></div>
      </div>
    </div>
      <div id="footer_block"> 

    <div class="footer_logo_maspiroba">
      <div id="footer_logo">
        <div class="footer_logo">
          <img src="/images/stories/logobottomnew.png" border="0" /> <!--<img src="/images/stories/foot_logo.png" mce_src="/images/stories/foot_logo.png" border="0" />-->
        </div>
      </div>


      <div class="footer_maspiroba">
        <p>მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, იხილეთ <a href="http://www.palitratv.ge/masalis-gamoyenebis-pirobebi.html" target="_blank"><span style="color: #b63434;">მასალის გამოყენების პირობები</span></a></p>
      </div>
    </div>


    <div class="footer_bot_menu">
                  <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_botmenu"><li class="item36"><a href="https://www.palitravideo.ge/"><span>მთავარი</span></a></li><li class="item232"><a href="/yvela-video/videogakvethili.html"><span>ვიდეოგაკვეთილი</span></a></li><li class="active item273"><a href="/yvela-video.html"><span>ყველა ვიდეო</span></a></li><li class="item233"><a href="/yvela-video/msoflio.html"><span>მსოფლიო</span></a></li><li class="active item37"><a href="/yvela-video/akhali-ambebi.html"><span>ახალი ამბები</span></a></li><li class="item234"><a href="/yvela-video/mnishvnelovani-informacia.html"><span>მნიშვნელოვანი ინფორმაცია</span></a></li><li class="item231"><a href="/yvela-video/eqskluzivi.html"><span>საზოგადოება</span></a></li><li class="item38"><a href="/yvela-video/palitranews.html"><span>PALITRANEWS</span></a></li><li class="item229"><a href="/yvela-video/shoubiznesi.html"><span>შოუბიზნესი</span></a></li><li class="item39"><a href="/yvela-video/skhvadaskhva.html"><span>სხვადასხვა</span></a></li><li class="item230"><a href="/yvela-video/sporti.html"><span>სპორტი</span></a></li><li class="item235"><a href="/yvela-video/virusuli.html"><span>მოზაიკა</span></a></li><li class="item278"><a href="/yvela-video/360.html"><span>360</span></a></li><li class="item279"><a href="#"><span>სპეცპროექტები</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
    </div>
    <div class="footer_contact">
      <div class="footer_contactin">
                    <div class="module_block">
                <div class="module_blockin_contact">
                                        <div class="module_body_contact">	
                        პალიტრამედიის ცხელი ხაზი:<br />577 11 11 30<br />ელ-ფოსტა:  contact@palitra.ge<br />მისამართი: თბილისი, იოსებიძის ქ. #49                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        <div class="cls"></div>
        <div class="footernewmenu">
                      <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_aditionbotmenu"><li class="item148"><a href="https://bpn.ge/images/doc/newsroom_shetavazeba_2017.pdf" target="_blank"><span>სერვისები</span></a></li><li class="item40"><a href="/reklamablock.html" target="_blank"><span>რეკლამა</span></a></li><li class="parent item35"><a href="/chven-shesakheb.html"><span>ჩვენ შესახებ</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        </div>
      </div>
    </div>



    <div class="parth_logo">
      <div class="counter">
        	<div class="html">
		<!-- TOP.GE COUNTER CODE -->
<script language="JavaScript" src="https://counter.top.ge/cgi-bin/cod?100+60759" type="text/javascript"></script>
<noscript>
<a target="_top" href="https://counter.top.ge/cgi-bin/showtop?60759">
<img src="https://counter.top.ge/cgi-bin/count?ID:60759+JS:false" border="0" alt="TOP.GE" /></a>
</noscript>
<!-- / END OF COUNTER CODE -->	</div>
      </div>
      <a href="https://www.facebook.com/palitravideo.ge/" target="_blank"><img src="/images/stories/osfg12.png" border="0" /></a>

    </div>

    <div class="copyright_counter">
      <div class="copyright_counterin">

        <div id="created_copy">
          <div class="created_copy">

            <div class="copyright">
              <p>ყველა უფლება დაცულია</p>
            </div>
          </div>
        </div>
        <div class="cls"></div>
      </div>
    </div>
    <div class="cls"></div>

  </div>
  <!--end footer-->	
</footer>        </div>
    </div>
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ka_GE/sdk.js#xfbml=1&version=v2.7&appId=370821726348741";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        //live-is cimcima hedershi
        $('#blink').delay(400).queue(function() {
            $(this).addClass("blink");
        });
    </script>
    	<div class="html">
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7663681-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7663681-10');
</script>
	</div>	<div class="html">
		<!-- Hotjar Tracking Code for https://www.palitravideo.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1717332,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>	</div>	<div class="html">
		<div class="adomove">
<div id="ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, Advertline.https:www.palitravideo.ge.volti_morbenali */
ado.placement({id: 'ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7', server: 'advertlinege.adocean.pl' });
</script>

<script>
    (function () {
        setTimeout(function(){
            const div = document.querySelector('.adomove');
            let right = -400;
            let timer = setInterval(function(){ 
                right += 5; 
                div.style.right = `${right}px`
                if (right > window.innerWidth) {
                    clearInterval(timer)
                }    
            }, 50);

            
        },1000)
    })()
</script>
<style>
    .adomove{
        position: fixed !important;
        bottom: 0;
        right:-320px;
        width: 320px;
        z-index:99999;
        transition: right 50ms;
        /* height: 0; */
        /* overflow: visible; */
    }

    .adomove img {
        width: 320px!important;
        height: 132px!important;
        position: unset !important;
    }
</style>	</div>

</body>

</html>