<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge" dir="ltr">

<head>
    <link rel="alternate" href="http://feeds.feedburner.com/PalitraTv-radio?format=xml" type="application/rss+xml" title="Palitratv.Ge" />
      <base href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/122308-yovelgvari-dzveli-tsyenis-gadadeba-da-revanshizmis-davitsyeba-ra-upasukha-mikheil-saakashvilma-qtv-pirvelsq.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="მიხეილ სააკაშვილი, ტვ პირველი" />
  <meta name="title" content="ყოველგვარი ძველი წყენის გადადება და რევანშიზმის დავიწყება - რა უპასუხა მიხეილ სააკაშვილმა 'TV პირველს'" />
  <meta name="description" content="ონლაინ ტელევიზია, ვიდეო ახალი ამბები, პოლიტიკა, საზოგადოება, კულტურა, შოუბიზნესი,  სიახლეები, ვიდეოგაკვეთილი, კურიოზი, გადაცემები პალიტრა TV, რადიო პალიტრა" />
  <meta name="generator" content="" />
  <title> ყოველგვარი ძველი წყენის გადადება და რევანშიზმის დავიწყება - რა უპასუხა მიხეილ სააკაშვილმა &quot;TV პირველს&quot; - Palitra TV-Radio</title>
  <link href="/templates/itv/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/videod-js.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/videojs.vast.vpaid.min.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js?v=1"></script>
  <script type="text/javascript" src="/media/system/js/caption.js?v=1"></script>
  <link rel="canonical" href="https://www.palitravideo.ge//yvela-video/akhali-ambebi/122308-yovelgvari-dzveli-tsyenis-gadadeba-da-revanshizmis-davitsyeba-ra-upasukha-mikheil-saakashvilma-qtv-pirvelsq.html" />
  <meta property="og:image" content="http://video.ambebi.ge/files-6/2020/09-24//qovelgvari-dzveli-tsqenebis-gadadeba-da-revanshizmis-davitsqeba-ra-upasukha-mikheil-saakashvilma-tv-pirvels-249273.jpg" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <link rel="image_src" href="http://video.ambebi.ge/files-6/2020/09-24//qovelgvari-dzveli-tsqenebis-gadadeba-da-revanshizmis-davitsqeba-ra-upasukha-mikheil-saakashvilma-tv-pirvels-249273.jpg" />
  <meta property="og:description" content="ყოველგვარი ძველი წყენის გადადება და რევანშიზმის დავიწყება - რა უპასუხა მიხეილ სააკაშვილმა &quot;TV პირველს&quot;
"/>
  <meta property="og:title" content="ყოველგვარი ძველი წყენის გადადება და რევანშიზმის დავიწყება - რა უპასუხა მიხეილ სააკაშვილმა &quot;TV პირველს&quot;" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/akhali-ambebi/122308-yovelgvari-dzveli-tsyenis-gadadeba-da-revanshizmis-davitsyeba-ra-upasukha-mikheil-saakashvilma-qtv-pirvelsq.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:site_name" content="Palitra news" />
  <meta property="fb:app_id" content="432030023862503"/>
  <meta property="og:type" content="article" />
  <link href="http://video.ambebi.ge/files-6/2020/09-24//qovelgvari-dzveli-tsqenebis-gadadeba-da-revanshizmis-davitsqeba-ra-upasukha-mikheil-saakashvilma-tv-pirvels-249273.jpg" rel="image_src"  />
  <meta property="fb:app_id" content="432030023862503"/>

  <meta property="fb:admins" content="1529926192"/>

  <meta property="og:title" content="ყოველგვარი ძველი წყენის გადადება და რევანშიზმის დავიწყება - რა უპასუხა მიხეილ სააკაშვილმა &quot;TV პირველს&quot;" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/akhali-ambebi/122308-yovelgvari-dzveli-tsyenis-gadadeba-da-revanshizmis-davitsyeba-ra-upasukha-mikheil-saakashvilma-qtv-pirvelsq.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:image" content="http://video.ambebi.ge/files-6/2020/09-24//qovelgvari-dzveli-tsqenebis-gadadeba-da-revanshizmis-davitsqeba-ra-upasukha-mikheil-saakashvilma-tv-pirvels-249273.jpg" />
  <meta property="og:image:width" content="640" />
  <meta property="og:image:height" content="352" />
  <meta property="og:site_name" content="Palitra Tv" />

    <link rel="stylesheet" href="/templates/itv/css/css.php?v=1500" type="text/css" />


    <script src="/libraries/wslib/videojs/videojs/video.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/ads-setup.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/videojs_5.vast.vpaid.js" type="text/javascript" language="javascript"></script>


    


    



    <!--[if IE 7.0]>
                <link rel="stylesheet" href="/templates/itv/css/ie7.css" type="text/css" />
        <![endif]-->
    <!--[if lte IE 6]>
                <link rel="stylesheet" href="/templates/itv/css/ie6.css" type="text/css" />
        <![endif]-->
        <meta name="referrer" content="always" />
    <!-- sareklamoad -->
    <div class="jos_module_ado_master0">	<div class="html">
		<script type="text/javascript" src="//advertlinege.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- start master -->
<script type="text/javascript">
ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div>
    <div class="jos_module_header_position_10">	<div class="html">
		<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '151303142394064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=151303142394064&amp;ev=PageView&amp;noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	</div>	<div class="html">
		<!-- sareklamoad -->
        <!-- <script type="text/javascript" src="//advertlinege.adocean.pl/files/js/ado.js"></script> -->
<script type="text/javascript">

	// if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	// ado.config({mode: "old", xml: false, characterEncoding: true});
	// ado.preview({enabled: true, emiter: "advertlinege.adocean.pl", id: "O9X11ecCjVyfg4VH1QacwPpKwFbLfSLuitYjaz9Gx4v.D7"});
</script>

<!-- start master -->
<script type="text/javascript">

// ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div></head>
<!-- <div class="bannerTextDiv">რუსეთი ოკუპანტია !</div>
<style>
.bannerTextDiv{
width: 100%;
background: #000;
color: #980000;
text-align: center;
font-size: 30px;
padding-top: 5px;
    font-family: 'arialcaps2010';
}
</style> -->

<body ng-app="palitra">
    <script src="https://analytics.palitra.ge/analytics.min.js"></script>
        <div id="all">
        <div id="custom_tmpl" class="all">
            
            <!--start header-->
            

<header id="header_block">



  <!--start header-->
  <div id="header">
    <div class="header">
      <div id="header_logo">
        <div class="header_logo">
          <a href="/">
            <img src="https://www.palitravideo.ge/templates/itv/images/0103.svg" alt=""/>
          </a>
        </div>
      </div>
      <div id="header_right">
        <div class="header_right">
          <div class="menu_livetv_radio">
            <div id="mainmenu">
              <div class="mainmenu">
                <div class="img_menu">	
  <div class="img_menu_left">
    <div class="img_menu_right">
      <div class="img_listing" id="img_lmenu">
                          <span id='imgmenu1' class="imgm_item ">
                    <a href="/" class="imgm_link"   >
                      მთავარი                                          </a>
                  </span>
                                    <span id='imgmenu274' class="imgm_item active">
                    <a href="/yvela-video/akhali-ambebi.html" class="imgm_link"   >
                      ახალი ამბები                                          </a>
                  </span>
                                    <span id='imgmenu266' class="imgm_item ">
                    <a href="/yvela-video/eqskluzivi.html" class="imgm_link"   >
                      საზოგადოება                                          </a>
                  </span>
                                    <span id='imgmenu267' class="imgm_item ">
                    <a href="/yvela-video/shoubiznesi.html" class="imgm_link"   >
                      შოუბიზნესი                                          </a>
                  </span>
                                    <span id='imgmenu268' class="imgm_item ">
                    <a href="/yvela-video/virusuli.html" class="imgm_link"   >
                      მოზაიკა                                          </a>
                  </span>
                                    <span id='imgmenu284' class="imgm_item ">
                    <a href="/yvela-video/kino.html" class="imgm_link"   >
                      კინო                                          </a>
                  </span>
                              <div class="cls"></div>
          </div>
          <div class="img_listing1">
             
            <div class="cls"></div>
          </div>
          <div class="menuhover_drop">
            <div id="mainMenuToogler" class="mainMenuToogler"><span>სხვა</span></div>
            <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
              <div id="invisiblMenu_in1">
                                  <span id='imgmenu269' class="imgm_item ">
                    <a href="/yvela-video/sporti.html" class="imgm_link"   >
                      სპორტი                                          </a>
                  </span>
                                    <span id='imgmenu270' class="imgm_item ">
                    <a href="/yvela-video/videogakvethili.html" class="imgm_link"   >
                      ვიდეოგაკვეთილები                                          </a>
                  </span>
                                    <span id='imgmenu271' class="imgm_item ">
                    <a href="/yvela-video/msoflio.html" class="imgm_link"   >
                      მსოფლიო                                          </a>
                  </span>
                                    <span id='imgmenu272' class="imgm_item ">
                    <a href="/yvela-video/mnishvnelovani-informacia.html" class="imgm_link"   >
                      მნიშვნელოვანი ინფორმაცია                                          </a>
                  </span>
                                    <span id='imgmenu276' class="imgm_item ">
                    <a href="/yvela-video/palitranews.html?catcount=7" class="imgm_link"   >
                      PALITRANEWS                                          </a>
                  </span>
                                    <span id='imgmenu277' class="imgm_item ">
                    <a href="/yvela-video/skhvadaskhva.html" class="imgm_link"   >
                      სხვადასხვა                                          </a>
                  </span>
                                    <span id='imgmenu275' class="imgm_item ">
                    <a href="/yvela-video/360.html" class="imgm_link"   >
                      360                                          </a>
                  </span>
                                    <span id='imgmenu239' class="imgm_item ">
                    <a href="http://www.palitravideo.ge/specproeqtebi.html" class="imgm_link"    target="_blank">
                      სპეცპროექტები                                          </a>
                  </span>
                  <div class="cls"></div>
          </div></div>
        <div class="cls"></div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
</div>

              </div>
            </div>
            <div class="asaki"></div>
            <div id="search">
              <div class="search">
                <div id="search_area">
    <div class="search_area">
        <form action="/" method="post" name="search" id="search_form">
                        <div class="search_checkbox">
                <input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
            <div class="search_field">
<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />            </div>	
            <div class="search_buttondiv">
<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />            </div>
            <div class="cls"></div>
            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
        </form>
            </div>
</div>


              </div>
              <div class="cls"></div>
            </div>
            <div class="cls"></div>
          </div>
          <div class="header_search_marque">
            <div id="header_marque">
              <div class="header_marque">
                
              </div>
              <div class="cls"></div>
            </div>               <div id="live_tvradio">
                <div class="live_tvradio">
                  <div class="livetvradioitem  openradio"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_radio.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_radioact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div class="blink blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="livetvradioitem palitranewsliveTvbt"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_tv.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_tvact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div id="blink" class="blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="autobildTest"><a href="https://test.autobild.ge/" target="_blank"> <img class="nonactive" src="/images/stories/banner/testpalvideo.png" border="0" /></a></div>
                  <div class="cls"></div>
                </div>
              </div>
              
            <div class="cls"></div>
          </div>
        </div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
  <!--end header-->                   
</header>            <!--end header-->

            <!--[if lte IE 6]>
                      <div class="iewarn">
                                      თქვენ იყენებთ ყველაზე ძველ ბროუზერს მსოფლიოში.<br />საიტის უკეთ სანახავად მოძებნეთ სხვა პროგრამები!!!!
                      </div>
      <![endif]-->
            <!--start site_body-->

            <div id="site_body">
                <div class="site_body">
                    
                            <section class="mainpage_block">
            <div class="mainpage_module">
                <div class="mainpage_modulein">
                                        <div class="mainpage_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegezdhtljqjof"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.H1 */
ado.slave('adoceanadvertlinegezdhtljqjof', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </section>
        
                                                                                                        <div class="other_page_block">
                            <div class="other_page_blockleft">
                                
                                    


<div class="module_block">
    <div class="page_body">
        <div class="article-content  article-content_122308">


            
            
            



            <div class = "article_block_media"><div class="articleBeforeAutoplay" style="display:none">     <div class="articleBeforeAutoplayIn">         <div class="articleBeforeAutoplayCenter">             <div class="articleBeforeAutoplayTitle">             <div class="articleprev_reply_video">                 <div class="artreplyvidbut" ><span>თავიდან დაწყება</span><a class="article_replay"  href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/122308-yovelgvari-dzveli-tsyenis-gadadeba-da-revanshizmis-davitsyeba-ra-upasukha-mikheil-saakashvilma-qtv-pirvelsq.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" ></a></div>              </div>                 <div class="articleBeforeAutoplayGif">                     <a href="/" class="articleBeforeAutoplayLink">                         <img src="/images/beforeautoplay1.gif">                     </a>                 </div>                 <span class="articlenextvideoloadins">იტვირთება</span>             </div>         </div>     </div></div><div class = "article_videoblock"><div class = "article_video" id = "article_video_3f79c"><a class="boxclose" id="boxclose">X</a><span id = "v3f79c" class = "article_videoplayer">        <!--TODO NEW
    add
      function()
                {
                  this.ga(); // "load the plugin, by defaults tracks everything!!"
                } ,
    -->

        <link rel="stylesheet" href="//cdn.web-fonts.ge/fonts/bpg-banner-caps/css/bpg-banner-caps.min.css">
        <link rel="stylesheet" href="//cdn.web-fonts.ge/fonts/bpg-nino-mtavruli-bold/css/bpg-nino-mtavruli-bold.min.css">

        <!--TODO GADASATANIA 1 start-->

        <!--TODO++ GADASATANIA end-->
        <!-- <script src="/libraries/wslib/videojs/videojs/videojs.ga.js"></script> -->
        <!--TODO++ -->
        <style>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</style>


        <div class="costum-player">
            <div class="voteGender" style="display: none;">
                <div class="voteGender_title">
                    <div class="gender_title">
                    აირჩიე ქალი ხარ თუ კაცი
                    </div>
                </div>
                <div class="voteGender_top">
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="male" name="gender" value="male">
                        <label for="male" class="male" title="კაცი">კაცი</label>
                    </div>
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="female" name="gender" value="female">
                        <label for="female" class="female" title="ქალი">ქალი</label>
                    </div>
                </div>
                <div class="voteGender_bot">
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="other" name="gender" value="other">
                        <label for="other" class="other" title="არ მინდა იდენტიფიცირება">არ მინდა იდენტიფიცირება</label>
                    </div>
                </div>
            </div>
            <video id="vvideopp" width="792" height="430" class="video-js vjs-default-skin" poster="https://www.palitravideo.ge/img/videoscr/articles/716d14f4a768b57d22848f81f283c64b.jpg" playsinline webkit-playsinline>
                <source src="http://video.ambebi.ge/files-6/2020/09-24//qovelgvari-dzveli-tsqenebis-gadadeba-da-revanshizmis-davitsqeba-ra-upasukha-mikheil-saakashvilma-tv-pirvels-249273.mp4" type="video/mp4" />
                <p class="vjs-no-js">To view this video please enable JavaScript, and consider upgrading to a web browser that<a href="http://videojs.com/html5-video-support/" target="_blank">supports HTML5 video</a></p>            </video>

            <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/overlay.css?v=3">
            <script src="/libraries/wslib/videojs/videojs/overlay.js?v=501"></script>
            <script src="/libraries/wslib/videojs/vidoeTagGender.js?v=25750800"></script>


        </div>
    </span> <span class="close_but"></span></div></div><div class="videopagebaner">  <div class="videopagebanerin lua1"><div class="jos_module_videobaner0">	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegeweojpwjoya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B1 */
ado.slave('adoceanadvertlinegeweojpwjoya', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->	</div></div> </div></div><div class="article_title"><span>ყოველგვარი ძველი წყენის გადადება და რევანშიზმის დავიწყება - რა უპასუხა მიხეილ სააკაშვილმა &quot;TV პირველს&quot;</span></div><div class="article_time">09:04 / 24-09-2020</div><div class = "cls"></div><div class = "cls"></div></div>
მიხეილ სააკაშვილმა "TV პირველს" ოპოზიციის ერთიანობაზე უპასუხა. საქართველოს მესამე პრეზიდენტმა უარყო რევანშიზმი და წყენების გახსენების სურვილი. მისი თქმით, ხელი უნდა შეეწყოს ახალგაზრდების პოლიტიკაში შემოსვლას.

            
            
            <div class="cls"></div>

        </div>
        <div class="privacy">
                                    <div class="cls"></div>
        </div>
                    <div class='tags_block'>
                <div class='tag_title'>
                    ტეგები:
                </div>
                <div class='tag_value'>
                                            <div class='tags_list'>
                            <a href='https://www.palitravideo.ge//tegebi.html?view=tag&amp;id=1732'>
                                მიხეილ სააკაშვილი                            </a>
                        </div>
                                            <div class='tags_list'>
                            <a href='https://www.palitravideo.ge//tegebi.html?view=tag&amp;id=49821'>
                                ტვ პირველი                            </a>
                        </div>
                                    </div>
            </div>
                            <div class="social_embed">
                <div class="buttonheading">

                    <div class="allsocialbutton">
                                                    <div class="soc_button_rec">
                                <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
    <div class="fb_rec_button_block">
        <div class="fb_rec_button_item">
            
            <div class="fb-like" data-href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/122308-yovelgvari-dzveli-tsyenis-gadadeba-da-revanshizmis-davitsyeba-ra-upasukha-mikheil-saakashvilma-qtv-pirvelsq.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" data-layout="button_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="true"></div>



        </div>
    </div>
    <!--TODO-->
    <span class="fb_SendSpan"  >
        <div  class="fb-send" data-href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/122308-yovelgvari-dzveli-tsyenis-gadadeba-da-revanshizmis-davitsyeba-ra-upasukha-mikheil-saakashvilma-qtv-pirvelsq.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)"></div>
    </span>
    <!--TODO++-->
</div>
</div>                            </div>
                            <div class="soc_button">
                                                                <span>
                                    <a target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.palitravideo.ge/ca3ne4&amp;title=ყოველგვარი ძველი წყენის გადადება და რევანშიზმის დავიწყება - რა უპასუხა მიხეილ სააკაშვილმა &amp;quot;TV პირველს&amp;quot;" title="Twitter" onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                      return false;">
                                        <img src="https://www.palitravideo.ge/images/social/twitter.png" alt="Twitter" />
                                    </a>
                                </span>
                                                            </div>
                                                                        <div class="cls"></div>
                    </div>
                    <div class="embed_help">
    <div class="embed_block">
        <div class="embed_block_in">
            <a class="embed_button" href="javascript:showEmbed();">
Embed            </a>
        </div>
    </div>
        <div class="cls"></div>
</div>
<div id="div_embed" style="display:none;">
    <div class="embed_textarea">
        <textarea name="embed" id="textarea_embed" onclick="this.select();">
        </textarea>
    </div>

    <div id="embed_sizelist" class="embed_sizelist">
        <div id="embed_160" class="embed_160" onclick="changeEmbed(this, 160, 130);" >
            <div class="embed_160_lbl">
160 x 130            </div>
        </div>

        <div id="embed_300" class="embed_300" onclick="changeEmbed(this, 300, 208);" >
            <div class="embed_300_lbl">
300 x 208            </div>
        </div>

        <div id="embed_original" class="embed_original embed_active" onclick="changeEmbed(this);" >
            <div class="embed_original_lbl">
792 x 430            </div>

        </div>

        <div id="embed_custom" class="embed_custom" onclick="embedMarkCustom(this);" >
            <div class="embed_custom_in">
                <div class="embed_custom_lbl">
სხვა ზომა                </div>
                <div class="embed_custom_body">
                    <div class="embed_custom_width">
                        <label id="embed_widthmsg" for="embed_width">
სიგანე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_width" id="embed_width" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>

                    </div>
                    <div class="embed_custom_height">
                        <label id="embed_heightmsg" for="embed_height">
სიმაღლე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_height" id="embed_height" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
<div class="cls"></div>
                </div>
                <div class="cls"></div>
            </div>
            </div>
    <div id="comments" class="comments_block"><comment_list></comment_list></div>
    <div class="cls"></div>
</div>


                                            <div class="module_block">
                <div class="module_blockin_ambebinews">
                                            <div class="module_title_ambebinews">
                            <span>
                                ახლა კითხულობენ                            </span>
                        </div>
                                        <div class="module_body_ambebinews">	
                        
<div class="frssblock_ambebinews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/249222-ar-minda-aseti-tkivilistvis-gavimeto-deda-mama-d/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/8533e5c87a1635bf9cf58c6b784868f6.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/249222-ar-minda-aseti-tkivilistvis-gavimeto-deda-mama-d/" target="_blank" rel="nofollow">
                  "არ მინდა ასეთი ტკივილისთვის გავიმეტო დედა, მამა და გია... მაპატიეთ, გადაიტანთ როგორმე" - თამარ ბაჩალიაშვილის 5 ემოციური ვიდეოჩანაწერის ამონარიდები                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/249212-shemakanas-epizodi-iqo-gadasagebi-da-sesilias-inp/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/2b742592325ab9eb75b5739d7e649002.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/249212-shemakanas-epizodi-iqo-gadasagebi-da-sesilias-inp/" target="_blank" rel="nofollow">
                  "შემაქანას" ეპიზოდი იყო გადასაღები და სესილიას ინფარქტი დაემართა" - როგორ მოხვდა ანზორ მელია "ცისფერი მთების" გადაღებაზე და რას იხსენებს "ჭირვეულ პაციენტზე"                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_lastnews">
                                            <div class="module_title_lastnews">
                            <span>
                                ბოლო სიახლეები                            </span>
                        </div>
                                        <div class="module_body_lastnews">	
                          <div class="todaynewss">
    <div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/122309-ra-etapzea-koronavirusis-vaqcinis-sheqmna-da-romel-qveynebs-eqnebath-pirveli-vaqcinebi.html">
                                  <div class="video_time">02:35</div>
                              <img src="https://www.palitravideo.ge/img/image47/24ebff204fae0c258a9ef8739891114a.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/122309-ra-etapzea-koronavirusis-vaqcinis-sheqmna-da-romel-qveynebs-eqnebath-pirveli-vaqcinebi.html">
                  რა ეტაპზეა კორონავირუსის ვაქცინის შექმნა და რომელ ქვეყნებს ექნებათ პირველი ვაქცინები?                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/122308-yovelgvari-dzveli-tsyenis-gadadeba-da-revanshizmis-davitsyeba-ra-upasukha-mikheil-saakashvilma-qtv-pirvelsq.html">
                                  <div class="video_time">01:59</div>
                              <img src="https://www.palitravideo.ge/img/image47/9ac2aa7aaea6ce1a3213d7581f9d6312.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/122308-yovelgvari-dzveli-tsyenis-gadadeba-da-revanshizmis-davitsyeba-ra-upasukha-mikheil-saakashvilma-qtv-pirvelsq.html">
                  ყოველგვარი ძველი წყენის გადადება და რევანშიზმის დავიწყება - რა უპასუხა მიხეილ სააკაშვილმა "TV პირველს"                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/122307-mteri-iyos-ise-rogorc-giorgi-shaqarashvilis-mshoblebi-arian-mirian-nikoladze.html">
                                  <div class="video_time">02:48</div>
                              <img src="https://www.palitravideo.ge/img/image47/8586c5817cf3afa4a9dab61fe3d43d19.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/122307-mteri-iyos-ise-rogorc-giorgi-shaqarashvilis-mshoblebi-arian-mirian-nikoladze.html">
                  „მტერი იყოს ისე, როგორც გიორგი შაქარაშვილის მშობლები არიან“ – მირიან ნიკოლაძე                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/msoflio/122306-davamzade-novichoki-thvithmfrinavshi-chumad-mivirthvi-chavvardi-komashi-rusuli-media-vladimir-putinisadmi-aleqsei-navalnis-tserils-ganikhilavs.html">
                                  <div class="video_time">01:04</div>
                              <img src="https://www.palitravideo.ge/img/image47/d151a9fa6af8cfac72cbb4d4675c0dc0.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/msoflio/122306-davamzade-novichoki-thvithmfrinavshi-chumad-mivirthvi-chavvardi-komashi-rusuli-media-vladimir-putinisadmi-aleqsei-navalnis-tserils-ganikhilavs.html">
                  “დავამზადე “ნოვიჩოკი“, თვითმფრინავში ჩუმად მივირთვი, ჩავვარდი კომაში“ - რუსული მედია ვლადიმირ პუტინისადმი ალექსეი ნავალნის წერილს განიხილავს                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/122305-rom-giyureb-thamar-mefe-makhsendeba-cisana-sefiashvils-ar-jobia-ra-gamokhmaureba-moyva-sazogadoebis-mkhridan-nanuka-zhorzholianis-mazhoritarad-tsardgenas.html">
                                  <div class="video_time">00:24</div>
                              <img src="https://www.palitravideo.ge/img/image47/47a738edd80fffdf1c22a5292e10bd3d.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/122305-rom-giyureb-thamar-mefe-makhsendeba-cisana-sefiashvils-ar-jobia-ra-gamokhmaureba-moyva-sazogadoebis-mkhridan-nanuka-zhorzholianis-mazhoritarad-tsardgenas.html">
                  “რომ გიყურებ, თამარ მეფე მახსენდება... ცისანა სეფიაშვილს არ ჯობია?“ - რა გამოხმაურება მოყვა საზოგადოების მხრიდან ნანუკა ჟორჟოლიანის მაჟორიტარად წარდგენას?                 </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/122304-nu-melaparakebith-sisuleleebze-sulkhan-molashvilis-shesakheb-shekithkhvam-irakli-oqruashvili-gaaghiziana-da-gadacema-demonstraciulad-datova.html">
                                  <div class="video_time">00:56</div>
                              <img src="https://www.palitravideo.ge/img/image47/aeb07507df4840766cca42f682b2174b.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/122304-nu-melaparakebith-sisuleleebze-sulkhan-molashvilis-shesakheb-shekithkhvam-irakli-oqruashvili-gaaghiziana-da-gadacema-demonstraciulad-datova.html">
                  “ნუ მელაპარაკებით სისულელეებზე“- სულხან მოლაშვილის შესახებ შეკითხვამ ირაკლი ოქრუაშვილი გააღიზიანა და გადაცემა დემონსტრაციულად დატოვა                 </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/122303-reanimaciuli-ganyofileba-sadac-didi-siyvarulith-gvivlian-kovdinficirebuli-pacientisa-da-eqimis-atcarulma-interneti-daipyro.html">
                                  <div class="video_time">02:21</div>
                              <img src="https://www.palitravideo.ge/img/image47/22b3f8895e4c9e65ec7b184f694d5385.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/122303-reanimaciuli-ganyofileba-sadac-didi-siyvarulith-gvivlian-kovdinficirebuli-pacientisa-da-eqimis-atcarulma-interneti-daipyro.html">
                  “რეანიმაციული განყოფილება, სადაც დიდი სიყვარულით გვივლიან“- კოვდინფიცირებული პაციენტისა და ექიმის “აჭარულმა“ ინტერნეტი დაიპყრო                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/skhvadaskhva/122302-kharth-thu-ara-uckhoplanetelebis-shthamomavali-akhali-aghmochena-romelic-msoflios-shecvlis.html">
                                  <div class="video_time">00:39</div>
                              <img src="https://www.palitravideo.ge/img/image47/83fff9337b39ba7b7bb52f64643e4987.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/skhvadaskhva/122302-kharth-thu-ara-uckhoplanetelebis-shthamomavali-akhali-aghmochena-romelic-msoflios-shecvlis.html">
                  ხართ თუ არა უცხოპლანეტელების შთამომავალი? - ახალი აღმოჩენა, რომელიც მსოფლიოს შეცვლის                 </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/122301-arasodes-iqnebith-statistika-ar-dagthvlith-kvadratul-metrebad-chemthis-iqnebith-adamianebi-nanuka-zhorzholiani-mis-politikur-gegmebze-saubrobs.html">
                                  <div class="video_time">05:05</div>
                              <img src="https://www.palitravideo.ge/img/image47/8de754d949865ea032c8e187bfde94de.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/122301-arasodes-iqnebith-statistika-ar-dagthvlith-kvadratul-metrebad-chemthis-iqnebith-adamianebi-nanuka-zhorzholiani-mis-politikur-gegmebze-saubrobs.html">
                  “არასოდეს იქნებით სტატისტიკა, არ დაგთვლით კვადრატულ მეტრებად, ჩემთვის იქნებით ადამიანები“- ნანუკა ჟორჟოლიანი მის პოლიტიკურ გეგმებზე საუბრობს                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/122300-vici-rthuli-gza-iqneba-nanuka-zhorzholianis-pirveli-komentari-mazhoritarad-dasakhelebis-shemdeg.html">
                                  <div class="video_time">00:00</div>
                              <img src="https://www.palitravideo.ge/img/image47/d215f134fa4b5b6f4d14f7589bfb80ec.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/122300-vici-rthuli-gza-iqneba-nanuka-zhorzholianis-pirveli-komentari-mazhoritarad-dasakhelebis-shemdeg.html">
                  “ვიცი, რთული გზა იქნება“ - ნანუკა ჟორჟოლიანის პირველი კომენტარი მაჟორიტარად დასახელების შემდეგ                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/122299-partiam-erthiani-nacionaluri-modzraoba-dzala-erthobashia-mazhoritari-deputatobis-kandidatebi-tsaradgina.html">
                                  <div class="video_time">25:25</div>
                              <img src="https://www.palitravideo.ge/img/image47/a9522c39f500e2999d065cb00e699171.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/122299-partiam-erthiani-nacionaluri-modzraoba-dzala-erthobashia-mazhoritari-deputatobis-kandidatebi-tsaradgina.html">
                  პარტიამ „ერთიანი ნაციონალური მოძრაობა - ძალა ერთობაშია“ მაჟორიტარი დეპუტატობის კანდიდატები წარადგინა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/122298-albath-viqnebi-subieqturi-ratom-ar-daestsro-nanuka-zhorzholiani-erthiani-nacionaluri-modzraobis-mier-misi-kandidaturis-tsardgenas.html">
                                  <div class="video_time">01:13</div>
                              <img src="https://www.palitravideo.ge/img/image47/97cdeba0161596499b7731990dc7ef3b.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/122298-albath-viqnebi-subieqturi-ratom-ar-daestsro-nanuka-zhorzholiani-erthiani-nacionaluri-modzraobis-mier-misi-kandidaturis-tsardgenas.html">
                  “ალბათ ვიქნები სუბიექტური...“ - რატომ არ დაესწრო ნანუკა ჟორჟოლიანი “ერთიანი ნაციონალური მოძრაობის“ მიერ მისი კანდიდატურის წარდგენას?                 </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div>  </div>
                          <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_adword">
                                        <div class="module_body_adword">	
                        	<div class="html_adword">
		<iframe src="https://adword.ge/embed/index.php?zone=452" scrolling="no" frameborder="0" width="100%" height="270" ></iframe>	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/shinnew.png'><span class='__only-when-active'>შინი.GE</span></li><li><img src='/images/stories/rss/reitinginew.png'><span class='__only-when-active'>რეიტინგი</span></li><li><img src='/images/stories/rss/beaumondenew.png'><span class='__only-when-active'>ბომონდი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-19-02/3314-rotsa-damkiravebeli-binis-kiras-ar-ikhdis-an-binas-dazianebuls-tovebs-ra-uplebebi-akvs-binis-mepatrones-iuristis-pasukhebi" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/385e96bef918f42e9963e80c2c513178.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-19-02/3314-rotsa-damkiravebeli-binis-kiras-ar-ikhdis-an-binas-dazianebuls-tovebs-ra-uplebebi-akvs-binis-mepatrones-iuristis-pasukhebi" target="_blank" rel="nofollow">
                  როცა დამქირავებელი ბინის ქირას არ იხდის ან ბინას დაზიანებულს ტოვებს, რა უფლებები აქვს ბინის მეპატრონეს - იურისტის პასუხები                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/interieri/dizaini/3317-mkholod-5-detali-romelits-tkvens-mtsiregabaritian-sakhls-bevrad-epekturs-gakhdis" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/f968752d1ae7c7c4909e3467a4886387.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/interieri/dizaini/3317-mkholod-5-detali-romelits-tkvens-mtsiregabaritian-sakhls-bevrad-epekturs-gakhdis" target="_blank" rel="nofollow">
                  მხოლოდ 5 დეტალი, რომელიც თქვენს მცირეგაბარიტიან სახლს ბევრად ეფექტურს გახდის                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/mozaika/3324-bagi-korpusis-ezoshi-da-satamasho-moedani-agarakze-shvilis-gardatsvalebis-shemdeg-napovni-nugeshi" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/704ad652d15fd3c0e3d19fe048c5ab63.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/mozaika/3324-bagi-korpusis-ezoshi-da-satamasho-moedani-agarakze-shvilis-gardatsvalebis-shemdeg-napovni-nugeshi" target="_blank" rel="nofollow">
                  ბაღი კორპუსის ეზოში და სათამაშო მოედანი აგარაკზე - შვილის გარდაცვალების შემდეგ ნაპოვნი ნუგეში                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/thavis-movla/7151-salome-gogiashvili-superdieta-romlis-tsyalobithac-6-dgheshi-4-kg-daiklebth.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/bffbaab18df662e2c2425fc6023437b9.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/thavis-movla/7151-salome-gogiashvili-superdieta-romlis-tsyalobithac-6-dgheshi-4-kg-daiklebth.html?lang=ka-GE" target="_blank" rel="nofollow">
                  სალომე გოგიაშვილი სუპერდიეტა, რომლის წყალობითაც 6 დღეში 4 კგ დაიკლებთ                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/aqtualuri-sakhe/18870-qyvelani-asethi-lamazebi-rogor-kharthq-maka-asathiani-shvilishvilthan-rdzalthan-da-ulamazes-dis-shvilthan-erthad.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/99f3e86f68fd032002fb485cea27972f.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/aqtualuri-sakhe/18870-qyvelani-asethi-lamazebi-rogor-kharthq-maka-asathiani-shvilishvilthan-rdzalthan-da-ulamazes-dis-shvilthan-erthad.html?lang=ka-GE" target="_blank" rel="nofollow">
                  "ყველანი ასეთი ლამაზები როგორ ხართ..." - მაკა ასათიანი, შვილიშვილთან, რძალთან და ულამაზეს დის შვილთან ერთად                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                                                  <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/index.php/moda/siakhleebi2/7001-shemodgoma-2020-is-top-10-mtavari-tendentsia" target="_blank" rel="nofollow">
                  შემოდგომა 2020-ის ტოპ 10 მთავარი ტენდენცია                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                                                  <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/index.php/2015-08-11-07-18-04/praqtika2/6995-sami-aktualuri-jinsis-modeli-romelits-kvelas-ukhdeba" target="_blank" rel="nofollow">
                  სამი აქტუალური ჯინსის მოდელი, რომელიც ყველას უხდება                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                                                  <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/index.php/khoroskopi/7045-kviris-kxoroskopi-moemzadet-tkveni-partniori-tavidan-shegakvarebt-tavs" target="_blank" rel="nofollow">
                  კვირის ჰოროსკოპი: "მოემზადეთ, თქვენი პარტნიორი თავიდან შეგაყვარებთ თავს"                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/astrologinew.png'><span class='__only-when-active'>ასტროლოგი</span></li><li><img src='/images/stories/rss/zooclubnew.png'><span class='__only-when-active'>ზუქლაბი</span></li><li><img src='/images/stories/rss/mkurnalinew.png'><span class='__only-when-active'>მკურნალი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/horoskopi/zodiakos-romel-nishnebs-gaumartlebt-oktombershi-da-v/10629/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/b4f6f5da07f1df7e8cbb9a8e7383151e.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/horoskopi/zodiakos-romel-nishnebs-gaumartlebt-oktombershi-da-v/10629/" target="_blank" rel="nofollow">
                  ზოდიაქოს რომელ ნიშნებს გაუმართლებთ ოქტომბერში და ვის რა რჩევას აძლევენ ასტროლოგები - მთვარის მომდევნო თვის პროგნოზი                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/zodiako/rogori-ikneba-oktomberi-tevzebistvis-kontaktebi/10630/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/dc3a1ce15b239d66954031ad68e1f546.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/zodiako/rogori-ikneba-oktomberi-tevzebistvis-kontaktebi/10630/" target="_blank" rel="nofollow">
                  როგორი იქნება ოქტომბერი თევზებისთვის - კონტაქტები, ფული, სიყვარული და ჯანმრთელობა...                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/zodiako/rogori-ikneba-oktomberi-mercqulebistvis-pinansu/10631/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/87351b5d26c1bc1a6e227c160654bff4.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/zodiako/rogori-ikneba-oktomberi-mercqulebistvis-pinansu/10631/" target="_blank" rel="nofollow">
                  როგორი იქნება ოქტომბერი მერწყულებისთვის? - ფინანსური, სასიყვარულო და სამედიცინო ასტროლოგიური პროგნოზი                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/54f698890212d7a0cb9c49b98519dd2f.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                  National Geographic-ის ფოტოგრაფების მიერ გადაღებული საოცარი წყალქვეშა სამყარო (უჩვეულო ფოტოები)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/a9bd9aee5c0c04ed3ea8d872517f5913.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლის გასეირნების ყველაზე უჩვეულო მეთოდი (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/fea5f5b11f2e5e1afdaa35feac075b07.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                  იაპონური სერაუ: მგელი ცხვრის ტყავში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/ed45109bee4a7f0848d7f5c942898b4e.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლს ყოველი სეირნობის შემდეგ სახლში სხვისი ნივთები მოაქვს (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/13845-koronavirusis-satsinaaghmdego-akhal-vaqcinas-abreshumis-tciis-cilisagan-daamzadeben.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/91f6f8d60d6f4d1ba3f19441ace6e68c.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/13845-koronavirusis-satsinaaghmdego-akhal-vaqcinas-abreshumis-tciis-cilisagan-daamzadeben.html" target="_blank" rel="nofollow">
                  კორონავირუსის საწინააღმდეგო ახალ ვაქცინას აბრეშუმის ჭიის ცილისაგან დაამზადებენ                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/medicinis-siakhleniii/13858-ra-gakhda-shatilis-tragediis-mizezi-skhva-samarshrutos-mgzavris-naambobi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/0ccbe71d17bb87f24c9a44066785194b.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/medicinis-siakhleniii/13858-ra-gakhda-shatilis-tragediis-mizezi-skhva-samarshrutos-mgzavris-naambobi.html" target="_blank" rel="nofollow">
                  რა გახდა შატილის ტრაგედიის მიზეზი - სხვა სამარშრუტოს მგზავრის ნაამბობი                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/13859-bamba-koronavirusisgan-dacvis-idealur-sashualebad-dasakhelda.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/dc5ed260bca091ffd072104dc9e94823.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/13859-bamba-koronavirusisgan-dacvis-idealur-sashualebad-dasakhelda.html" target="_blank" rel="nofollow">
                  ბამბა კორონავირუსისგან დაცვის იდეალურ საშუალებად დასახელდა                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/autobildnew.png'><span class='__only-when-active'>აუტობილდი</span></li><li><img src='/images/stories/rss/saqmenew2.png'><span class='__only-when-active'>საქმე</span></li><li><img src='/images/stories/rss/hotsalenew.png'><span class='__only-when-active'>ჰოთსეილი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/12624-ra-ghirs-akhali-mercedes-benz-s-class-is-konkurentebze-odnav-dzviria.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/a57447b0d684b43487c467d3558b8948.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/12624-ra-ghirs-akhali-mercedes-benz-s-class-is-konkurentebze-odnav-dzviria.html?lang=ka-GE" target="_blank" rel="nofollow">
                  რა ღირს ახალი Mercedes-Benz S-Class - ის კონკურენტებზე ოდნავ ძვირია                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/12627-asethia-akhali-thaobis-bmw-m3-da-m4.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/4856c91174f9d40aa3dac3446236778f.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/12627-asethia-akhali-thaobis-bmw-m3-da-m4.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ასეთია ახალი თაობის BMW M3 და M4                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/12628-dasakhelda-eleqtromobilebis-naklebad-populrobis-5-mthavri-mizezi.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/9a1a2e84efd5be67d64697b818e0f05e.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/12628-dasakhelda-eleqtromobilebis-naklebad-populrobis-5-mthavri-mizezi.html?lang=ka-GE" target="_blank" rel="nofollow">
                  დასახელდა ელექტრომობილების ნაკლებად პოპულრობის 5 მთავრი მიზეზი                 </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/qarthuli/12633-qveshethi-kobis-akhali-gzis-mshenebloba-itsyeba-gaigeth-rodis-dasruldeba-masshtaburi-proeqti.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/bdf2856c1d5d444c8167f21ea15176ad.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/qarthuli/12633-qveshethi-kobis-akhali-gzis-mshenebloba-itsyeba-gaigeth-rodis-dasruldeba-masshtaburi-proeqti.html?lang=ka-GE" target="_blank" rel="nofollow">
                   ქვეშეთი-კობის ახალი გზის მშენებლობა იწყება - გაიგეთ როდის დასრულდება მასშტაბური პროექტი                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content"></div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/70-larad-sollex-france-is-khelis-mikseri-modeli-sl-414" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/e94165c3cef47b7e48f51eb83c8bc681.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            25%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/70-larad-sollex-france-is-khelis-mikseri-modeli-sl-414" target="_blank" rel="nofollow">
                  70 ლარად SOLLEX france-ის ხელის მიქსერი, მოდელი: SL 414                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    70.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    93.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/66-larad-sollex-france-is-elektro-grili-modeli-sl-343" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/cb05f5af2b7182fe59bca3623e2b82a6.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            32%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/66-larad-sollex-france-is-elektro-grili-modeli-sl-343" target="_blank" rel="nofollow">
                  60 ლარად SOLLEX france-ის ელექტრო გრილი, მოდელი: SL 343                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    60.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    88.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/57-larad-maxwell-is-tosteri-modeli-mw-1504" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/4796586659be5153957bbbfd9d899126.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            24%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/57-larad-maxwell-is-tosteri-modeli-mw-1504" target="_blank" rel="nofollow">
                  57 ლარად MAXWELL - ის ტოსტერი, მოდელი: MW 1504                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    57.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    75.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                            <div class="module_block">
                <div class="module_blockin_intermedia">
                                        <div class="module_body_intermedia">	
                        
<div class="media_block_intermedia">
        <div class="rss_image_sitelink_intermedia">
                    <div class="media_image_file_med_intermedia">
                <span>
                    <img src="/images/stories/rss/intermed_new_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/130542/19" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/83e1b221006e5083f6d14a153a6d1958.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/130542/19" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ახალი პროექტი „ომებსა და ადამიანებზე“  - რომლის ფარგლებში 1 ოქტომბერს ჟურნალ გზასთან ერთად თომას კენილის „შინდლერის სია“ გამოვა                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/130543/19" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/5f0e09ed69937c1e91b5e2cf33d7d19b.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/130543/19" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ზოდიაქოს 3 ნიშანი, რომელიც ყველაზე გვიან ქორწინდება                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/130544/89" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/42a85b1a08821d547b5de7f430d6c375.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/130544/89" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 აზო ბასსოუ უკანასკნელი ნეანდერტალელი ადამიანი პლანეტაზე, რომელიც მაროკოში აღმოაჩინეს 1931 წელს                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newgemin">
                                        <div class="module_body_newgemin">	
                        
<div class="media_block_newgemin">
        <div class="rss_image_sitelink_newgemin">
                    <div class="media_image_file_med_newgemin">
                <span>
                    <img src="/images/stories/rss/gemrieli.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/article/detail/1920/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/6327d07022970f8da3a6ddeaed58b9f6.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/article/detail/1920/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 „საქართველოში მომზადებულს განსაკუთრებული გემო და არომატი აქვს“ - ემიგრანტი და თვითნასწავლი კონდიტერი, რომელიც საოცარ დესერტებს ქმნის                            </a>
                        </div>
                                            <div class="PricecBl_newgemin">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/recipe/7048-ugemrielesi-megruli-xaWapuri-yvelaze-sando-receptiT/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/b6db62116642e61783f49b805b4fbcb9.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/recipe/7048-ugemrielesi-megruli-xaWapuri-yvelaze-sando-receptiT/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 უგემრიელესი მეგრული ხაჭაპური ყველაზე სანდო რეცეპტით                            </a>
                        </div>
                                            <div class="PricecBl_newgemin">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/recipe/7050-sezonuri-qliavis-keqsi-Zalian-fumfula-da-gemrielia/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/c9b491598592812ef2bbb743098e1db8.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/recipe/7050-sezonuri-qliavis-keqsi-Zalian-fumfula-da-gemrielia/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 სეზონური ქლიავის კექსი, ძალიან ფუმფულა და გემრიელია                            </a>
                        </div>
                                            <div class="PricecBl_newgemin">
                            
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                            </div>
                            <div class="other_page_blockright fdsds">
                                            <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                            <div class="autoplay_all_block">
        <div class="autoplay_all_blockin">
                        <div class="autoplayButtons">
                <div class="autoplay_button">
                    <span class="autoplayin_title">Autoplay</span>

                    <div class="onoffswitch">
                        <input  onclick="validate()" type="checkbox" name="onoffswitch" class="onoffswitch-checkbox" id="myonoffswitch" checked>
                        <label class="onoffswitch-label" for="myonoffswitch">
                            <span  class="onoffswitch-inner"></span>
                            <span  class="onoffswitch-switch"></span>
                        </label>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <div id="autoplayblock">
                <div class="autoplayblock">
                    <div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
                    <div class="viewport">
                        <div class="overview">
                            <!--TODO-->
                            <div class="teg_content"></div>
                            <!--TODO++-->
                        </div>
                    </div>
                </div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_videobnnew">
                                        <div class="module_body_videobnnew">	
                        	<div class="html_videobnnew">
		<!-- start slave -->
<div id="adoceanadvertlinegeqgmggrnhyu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C1 */
ado.slave('adoceanadvertlinegeqgmggrnhyu', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/lelorsslogoblack.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://lelo.ge/article/video-photo-ტოჩინოშინი,-ენდო,-მონოი-და-უმნიშვნელოვანესი-მოგება-24185/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/6311fd56b0ea640c45315eeb973dc101.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://lelo.ge/article/video-photo-ტოჩინოშინი,-ენდო,-მონოი-და-უმნიშვნელოვანესი-მოგება-24185/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 [VIDEO+PHOTO] ტოჩინოშინი, ენდო, მონოი და... უმნიშვნელოვანესი მოგება...                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://lelo.ge/article/ვიზერი,-იამასიტა,-კორონავირუსი-და-შედეგი-ტოკიომ-მუზარადი-მოიხადა-24183/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/1bdfd676202a0363bcdb618c9e4619fc.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://lelo.ge/article/ვიზერი,-იამასიტა,-კორონავირუსი-და-შედეგი-ტოკიომ-მუზარადი-მოიხადა-24183/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ვიზერი, იამასიტა, კორონავირუსი და შედეგი: ტოკიომ მუზარადი მოიხადა                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegenhdnjohmtp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C2 */
ado.slave('adoceanadvertlinegenhdnjohmtp', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/mshoblebi_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.mshoblebi.ge/kaleidoskopi/19037-italieli-qalbatoni-qarthvel-nathesavebs-edzebs-qmakhsovs-rom-didi-bebiis-gasvenebashi-viyavi-svanethshiq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/d6b095996581d4d2115d0e178592850b.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.mshoblebi.ge/kaleidoskopi/19037-italieli-qalbatoni-qarthvel-nathesavebs-edzebs-qmakhsovs-rom-didi-bebiis-gasvenebashi-viyavi-svanethshiq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 იტალიელი ქალბატონი ქართველ ნათესავებს ეძებს - "მახსოვს, რომ დიდი ბებიის გასვენებაში ვიყავი სვანეთში..."                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.mshoblebi.ge/dedebis-saloni/mshobiaroba/19020-qavstriashi-orsulisthvis-or-tsamalze-metis-danishvnis-ufleba-ar-gaqvs-iolad-ver-gamotser-antibiotiks-hormons-khom-saerthodq-qarthveli-ginekologi-evropuli-gamocdilebith.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/c0d72e28f3b4dfbd7346e8fbfccd5271.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.mshoblebi.ge/dedebis-saloni/mshobiaroba/19020-qavstriashi-orsulisthvis-or-tsamalze-metis-danishvnis-ufleba-ar-gaqvs-iolad-ver-gamotser-antibiotiks-hormons-khom-saerthodq-qarthveli-ginekologi-evropuli-gamocdilebith.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "ავსტრიაში ორსულისთვის ორ წამალზე მეტის დანიშვნის უფლება არ გაქვს... იოლად ვერ გამოწერ ანტიბიოტიკს, ჰორმონს ხომ - საერთოდ" - ქართველი გინეკოლოგი ევროპული გამოცდილებით                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/marao_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://marao.ge/silamaze/14-fitnesi/24140-ocnebis-skheuli-jenifer-lopesma-idealuri-presis-da-khelebis-demonstrireba-moakhdina.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/9f2be19af6e0a66783f5f432e7f6a3b1.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://marao.ge/silamaze/14-fitnesi/24140-ocnebis-skheuli-jenifer-lopesma-idealuri-presis-da-khelebis-demonstrireba-moakhdina.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ოცნების სხეული: ჯენიფერ ლოპესმა იდეალური პრესის და ხელების დემონსტრირება მოახდინა                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://marao.ge/urtiertobebi/selebrithebi/24142-nakheth-rogor-icvamen-cnobili-thurqi-msakhiobi-qalebi.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/51a58df2a8799eb90d91fde8a1fdcb9e.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://marao.ge/urtiertobebi/selebrithebi/24142-nakheth-rogor-icvamen-cnobili-thurqi-msakhiobi-qalebi.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ნახეთ, როგორ იცვამენ ცნობილი თურქი მსახიობი ქალები                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/kviris-palitra_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.kvirispalitra.ge/msoflio/69194-mokluli-gogonebis-dedasthan-erthad-mckhovrebi-mamakaci-braldebulis-sakhith-daakaves-sastiki-danashauli-rusethshi-romelsac-ori-mozardi-emskhverpla.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/53ad5f3dde1bf079d8458e9594446ff6.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.kvirispalitra.ge/msoflio/69194-mokluli-gogonebis-dedasthan-erthad-mckhovrebi-mamakaci-braldebulis-sakhith-daakaves-sastiki-danashauli-rusethshi-romelsac-ori-mozardi-emskhverpla.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 მოკლული გოგონების დედასთან ერთად მცხოვრები მამაკაცი ბრალდებულის სახით დააკავეს - სასტიკი დანაშაული რუსეთში, რომელსაც ორი მოზარდი ემსხვერპლა                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.kvirispalitra.ge/public/69200-qmindoda-isethi-rame-gamekethebina-da-ise-originalurad-methkhova-kheli-rogorc-skhvas-ar-gaukethebiaq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/9e9f89a2d5c67b35280c253ceb24d603.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.kvirispalitra.ge/public/69200-qmindoda-isethi-rame-gamekethebina-da-ise-originalurad-methkhova-kheli-rogorc-skhvas-ar-gaukethebiaq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "მინდოდა, ისეთი რამე გამეკეთებინა და ისე ორიგინალურად მეთხოვა ხელი, როგორც სხვას არ გაუკეთებია"                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/gzapress_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.kvirispalitra.ge/sakhe/7573-salome-korkotashvilis-saintereso-qtsigniq-gultsrfeloba-da-gancdebi-romelic-melodiad-aqcia.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/4ac3f8fb2377d4e1ccf2df2d76e6440b.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://gza.kvirispalitra.ge/sakhe/7573-salome-korkotashvilis-saintereso-qtsigniq-gultsrfeloba-da-gancdebi-romelic-melodiad-aqcia.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 სალომე კორკოტაშვილის საინტერესო "წიგნი", გულწრფელობა და განცდები, რომელიც მელოდიად აქცია                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.kvirispalitra.ge/life/7592-qthavshekavebuli-daghvinebuli-mamakacebi-momtsons-magram-ara-uzhmurebiq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/6e822df71734204da9fe83e97ee2a79a.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://gza.kvirispalitra.ge/life/7592-qthavshekavebuli-daghvinebuli-mamakacebi-momtsons-magram-ara-uzhmurebiq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "თავშეკავებული, დაღვინებული მამაკაცები მომწონს, მაგრამ არა - უჟმურები"                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/ipn_rss_newlogo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.interpressnews.ge/ka/article/619811-nika-melia-clevandeli-archevnebi-magonebs-2012-cels-rodesac-cina-xelisuplebas-shansi-agar-hkonda-da-xalxma-saarchevno-ubnebtan-mshvidobiani-revolucia-moucqo-celsac-xalxi-gaistumrebs-ivanishvilis-xelisuplebas/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/21e6a640a463e611eb5e35582aeef1db.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.interpressnews.ge/ka/article/619811-nika-melia-clevandeli-archevnebi-magonebs-2012-cels-rodesac-cina-xelisuplebas-shansi-agar-hkonda-da-xalxma-saarchevno-ubnebtan-mshvidobiani-revolucia-moucqo-celsac-xalxi-gaistumrebs-ivanishvilis-xelisuplebas/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ნიკა მელია - წლევანდელი არჩევნები მაგონებს 2012 წელს, როდესაც წინა ხელისუფლებას შანსი აღარ ჰქონდა და ხალხმა საარჩევნო უბნებთან მშვიდობიანი რევოლუცია მოუწყო - წელსაც ხალხი გაისტუმრებს ივანიშვილის ხელისუფლებას                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.interpressnews.ge/ka/article/619812-kobuletshi-samkervalo-pabrika-achara-tekstilis-5-tanamshromels-koronavirusi-daudasturda/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/629fe6e690316a64124cef1a3bc552b1.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.interpressnews.ge/ka/article/619812-kobuletshi-samkervalo-pabrika-achara-tekstilis-5-tanamshromels-koronavirusi-daudasturda/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ქობულეთში, სამკერვალო ფაბრიკა "აჭარა ტექსტილის" 5 თანამშრომელს კორონავირუსი დაუდასტურდა                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/bpn_logo_rss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.bpn.ge/article/73572-ministrebi-romlebic-angarishebs-ucxoetis-bankebshi-ploben" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/88a3e2f364f74fa53ba585413327fb41.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.bpn.ge/article/73572-ministrebi-romlebic-angarishebs-ucxoetis-bankebshi-ploben" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 მინისტრები, რომლებიც ანგარიშებს უცხოეთის ბანკებში ფლობენ                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.bpn.ge/article/73599-sakartvelo-shesazloa-lurji-mocvis-umsxviles-eksportior-kveqnebs-shoris-moxvdes-top-10-mcarmoebeli-kveqana" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/7978db5765e89915bbdabd57720c39e5.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.bpn.ge/article/73599-sakartvelo-shesazloa-lurji-mocvis-umsxviles-eksportior-kveqnebs-shoris-moxvdes-top-10-mcarmoebeli-kveqana" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 საქართველო შესაძლოა, ლურჯი მოცვის უმსხვილეს ექსპორტიორ ქვეყნებს შორის მოხვდეს - Top-10 მწარმოებელი ქვეყანა                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/allnews_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/165161-%E1%83%93%E1%83%90%E1%83%A3%E1%83%91%E1%83%90%E1%83%9C%E1%83%94%E1%83%9A%E1%83%98-%E1%83%93%E1%83%98%E1%83%93%E1%83%92%E1%83%95%E1%83%90%E1%83%A0%E1%83%9D%E1%83%95%E1%83%9C%E1%83%94%E1%83%91%E1%83%98-%E1%83%A0%E1%83%9D%E1%83%92%E1%83%9D%E1%83%A0%E1%83%98-%E1%83%98%E1%83%A7%E1%83%9D-%E1%83%B0%E1%83%98%E1%83%92%E1%83%98%E1%83%94%E1%83%9C%E1%83%A3%E1%83%A0%E1%83%98-%E1%83%9C%E1%83%9D%E1%83%A0%E1%83%9B%E1%83%94%E1%83%91%E1%83%98-xix-%E1%83%A1%E1%83%90%E1%83%A3%E1%83%99%E1%83%A3%E1%83%9C%E1%83%98%E1%83%A1-%E1%83%94%E1%83%95%E1%83%A0%E1%83%9D%E1%83%9E%E1%83%90%E1%83%A8%E1%83%98.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/84effa5505614031fc9ffdced1d7c12e.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/165161-%E1%83%93%E1%83%90%E1%83%A3%E1%83%91%E1%83%90%E1%83%9C%E1%83%94%E1%83%9A%E1%83%98-%E1%83%93%E1%83%98%E1%83%93%E1%83%92%E1%83%95%E1%83%90%E1%83%A0%E1%83%9D%E1%83%95%E1%83%9C%E1%83%94%E1%83%91%E1%83%98-%E1%83%A0%E1%83%9D%E1%83%92%E1%83%9D%E1%83%A0%E1%83%98-%E1%83%98%E1%83%A7%E1%83%9D-%E1%83%B0%E1%83%98%E1%83%92%E1%83%98%E1%83%94%E1%83%9C%E1%83%A3%E1%83%A0%E1%83%98-%E1%83%9C%E1%83%9D%E1%83%A0%E1%83%9B%E1%83%94%E1%83%91%E1%83%98-xix-%E1%83%A1%E1%83%90%E1%83%A3%E1%83%99%E1%83%A3%E1%83%9C%E1%83%98%E1%83%A1-%E1%83%94%E1%83%95%E1%83%A0%E1%83%9D%E1%83%9E%E1%83%90%E1%83%A8%E1%83%98.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 დაუბანელი დიდგვაროვნები- როგორი იყო ჰიგიენური ნორმები XIX საუკუნის ევროპაში?                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/165174-5-%E1%83%A7%E1%83%95%E1%83%94%E1%83%9A%E1%83%90%E1%83%96%E1%83%94-%E1%83%A1%E1%83%90%E1%83%AE%E1%83%98%E1%83%A4%E1%83%90%E1%83%97%E1%83%9D-%E1%83%92%E1%83%96%E1%83%90-%E1%83%9B%E1%83%A1%E1%83%9D%E1%83%A4%E1%83%9A%E1%83%98%E1%83%9D%E1%83%A8%E1%83%98.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/6e26363376aaf0a963516db82aae641d.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/165174-5-%E1%83%A7%E1%83%95%E1%83%94%E1%83%9A%E1%83%90%E1%83%96%E1%83%94-%E1%83%A1%E1%83%90%E1%83%AE%E1%83%98%E1%83%A4%E1%83%90%E1%83%97%E1%83%9D-%E1%83%92%E1%83%96%E1%83%90-%E1%83%9B%E1%83%A1%E1%83%9D%E1%83%A4%E1%83%9A%E1%83%98%E1%83%9D%E1%83%A8%E1%83%98.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 5 ყველაზე სახიფათო გზა მსოფლიოში                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/autobildnew_right.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/siakhleebi/uckhouri/12624-ra-ghirs-akhali-mercedes-benz-s-class-is-konkurentebze-odnav-dzviria.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/905eb75cf187e525e6ef27b93023f634.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.autobild.ge/siakhleebi/uckhouri/12624-ra-ghirs-akhali-mercedes-benz-s-class-is-konkurentebze-odnav-dzviria.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 რა ღირს ახალი Mercedes-Benz S-Class - ის კონკურენტებზე ოდნავ ძვირია                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/siakhleebi/uckhouri/12627-asethia-akhali-thaobis-bmw-m3-da-m4.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/f3339f08ba824cd02a5f87f169c82769.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.autobild.ge/siakhleebi/uckhouri/12627-asethia-akhali-thaobis-bmw-m3-da-m4.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ასეთია ახალი თაობის BMW M3 და M4                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/okmagazine_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.okmagazine.ge/index.php/component/content/article/1/24115-ok-anjelina-joli-bred-pitthan-urthierthobis-garthulebis-shemdeg-sazogadoebashi-pirvelad-gamochnda" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/2e0c9447e13b01ba4d398cfa288e0e89.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://www.okmagazine.ge/index.php/component/content/article/1/24115-ok-anjelina-joli-bred-pitthan-urthierthobis-garthulebis-shemdeg-sazogadoebashi-pirvelad-gamochnda" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 #OK! ანჯელინა ჯოლი ბრედ პიტთან ურთიერთობის გართულების შემდეგ საზოგადოებაში პირველად გამოჩნდა                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.okmagazine.ge/index.php/component/content/article/1/24114-ok-kadrebi-nanuka-gogichaishvilisa-da-nikoloz-nayofias-jvristseridan" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/e7227ebdaa8293c07ff70f6561edc162.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://www.okmagazine.ge/index.php/component/content/article/1/24114-ok-kadrebi-nanuka-gogichaishvilisa-da-nikoloz-nayofias-jvristseridan" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 #OK! კადრები ნანუკა გოგიჩაიშვილისა და ნიკოლოზ ნაყოფიას ჯვრისწერიდან                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                                <div class="nowwatch_blocktitle">
            <span>
                პოპულარული            </span>
        </div>
        <div class="cls"></div>
            <div class="nowwatching_itemsblock">

        <div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/virusuli/121621-aq-badrijani-aravin-aris-erth-cal-uazro-sikethes-ar-gavakethebdi-noe-sulaberidzis-gulakhdili-gzavnilebi-romelsac-aravin-eloda.html">
                                                        <div class="video_time">00:46</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/335a935f08f7408730ae79ce6084d5aa.jpg" alt="“აქ ბადრიჯანი არავინ არის, ერთ ცალ უაზრო სიკეთეს არ გავაკეთებდი“ - ნოე სულაბერიძის გულახდილი გზავნილები, რომელსაც არავინ ელოდა" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/virusuli/121621-aq-badrijani-aravin-aris-erth-cal-uazro-sikethes-ar-gavakethebdi-noe-sulaberidzis-gulakhdili-gzavnilebi-romelsac-aravin-eloda.html">
                                “აქ ბადრიჯანი არავინ არის, ერთ ცალ უაზრო სიკეთეს არ გავაკეთებდი“ - ნოე სულაბერიძის გულახდილი გზავნილები, რომელსაც არავინ ელოდა                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “აქ ბადრიჯანი არავინ არის, ერთ ცალ უაზრო სიკეთეს არ გავაკეთებდი“ - ნოე სულაბერიძის გულახდილი გზავნილები, რომელსაც არავინ ელოდა<br />
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/121712-maisuri-amitsia-da-mkerdze-shemekho-vin-aris-eqimi-romelsac-pacienti-seqsualur-shevitsroebashi-adanashaulebs.html">
                                                        <div class="video_time">06:17</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/e6d130988450c62347f0dd277a5470bd.jpg" alt="“მაისური ამიწია და მკერდზე შემეხო“ - ვინ არის ექიმი, რომელსაც პაციენტი სექსუალურ შევიწროებაში ადანაშაულებს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/121712-maisuri-amitsia-da-mkerdze-shemekho-vin-aris-eqimi-romelsac-pacienti-seqsualur-shevitsroebashi-adanashaulebs.html">
                                “მაისური ამიწია და მკერდზე შემეხო“ - ვინ არის ექიმი, რომელსაც პაციენტი სექსუალურ შევიწროებაში ადანაშაულებს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “მაისური ამიწია და მკერდზე შემეხო“ - ვინ არის ექიმი, რომელსაც პაციენტი სექსუალურ შევიწროებაში ადანაშაულებს<br />
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/virusuli/121065-ra-kargi-tsyvilia-sayvarlebi-arian-lela-tsurtsumiam-shvilis-rcheuli-gamoachina.html">
                                                        <div class="video_time">00:40</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/fd42a693af147a40c7b74c1969902d42.jpg" alt="“რა კარგი წყვილია... საყვარლები არიან“- ლელა წურწუმიამ შვილის რჩეული გამოაჩინა" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/virusuli/121065-ra-kargi-tsyvilia-sayvarlebi-arian-lela-tsurtsumiam-shvilis-rcheuli-gamoachina.html">
                                “რა კარგი წყვილია... საყვარლები არიან“- ლელა წურწუმიამ შვილის რჩეული გამოაჩინა                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “რა კარგი წყვილია... საყვარლები არიან“ - ლელა წურწუმიამ შვილის რჩეული გამოაჩინა<br /> 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/121841-maqvs-sickhe-magram-sulith-ar-vecemi-maia-asathiani-kovidinficirebis-shesakheb-tsers.html">
                                                        <div class="video_time">00:38</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/c88d4d98613ab0619ca1d32a0cf75947.jpg" alt="“მაქვს სიცხე, მაგრამ სულით არ ვეცემი“ - მაია ასათიანი კოვიდინფიცირების შესახებ საუბრობს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/121841-maqvs-sickhe-magram-sulith-ar-vecemi-maia-asathiani-kovidinficirebis-shesakheb-tsers.html">
                                “მაქვს სიცხე, მაგრამ სულით არ ვეცემი“ - მაია ასათიანი კოვიდინფიცირების შესახებ საუბრობს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “მაქვს სიცხე, მაგრამ სულით არ ვეცემი“ - მაია ასათიანი კოვიდინფიცირების შესახებ საუბრობს<br /> 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/121656-neka-doroyashvilma-basilashvils-thasebi-daumtvria-tsyvils-shoris-akhali-skandali-agorda.html">
                                                        <div class="video_time">03:20</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/ceed794e39d7e36b1ecf2dbea8962960.jpg" alt="“ნეკა დოროყაშვილმა ბასილაშვილს თასები დაუმტვრია“- წყვილს შორის ახალი სკანდალი აგორდა" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/121656-neka-doroyashvilma-basilashvils-thasebi-daumtvria-tsyvils-shoris-akhali-skandali-agorda.html">
                                “ნეკა დოროყაშვილმა ბასილაშვილს თასები დაუმტვრია“- წყვილს შორის ახალი სკანდალი აგორდა                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “ნეკა დოროყაშვილმა ბასილაშვილს თასები დაუმტვრია“- წყვილს შორის ახალი სკანდალი აგორდა<br /> 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/120991-saiti-sadac-200-lariani-dakhmarebis-misaghebad-unda-daregistrirdeth-chairtho-nakheth-detaluri-informacia.html">
                                                        <div class="video_time">01:57</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/e746f069e1992a8496f91ee42083c56d.jpg" alt="საიტი, სადაც 200 ლარიანი დახმარების მისაღებად უნდა დარეგისტრირდეთ, ჩაირთო - ნახეთ, დეტალური ინფორმაცია" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/120991-saiti-sadac-200-lariani-dakhmarebis-misaghebad-unda-daregistrirdeth-chairtho-nakheth-detaluri-informacia.html">
                                საიტი, სადაც 200 ლარიანი დახმარების მისაღებად უნდა დარეგისტრირდეთ, ჩაირთო - ნახეთ, დეტალური ინფორმაცია                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            საიტი, სადაც 200 ლარიანი დახმარების მისაღებად უნდა დარეგისტრირდეთ, ჩაირთო - ნახეთ, დეტალური ინფორმაცია   
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/122298-albath-viqnebi-subieqturi-ratom-ar-daestsro-nanuka-zhorzholiani-erthiani-nacionaluri-modzraobis-mier-misi-kandidaturis-tsardgenas.html">
                                                        <div class="video_time">01:13</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/f464061c2d4d6d896fcca26a78522341.jpg" alt="“ალბათ ვიქნები სუბიექტური...“ - რატომ არ დაესწრო ნანუკა ჟორჟოლიანი “ერთიანი ნაციონალური მოძრაობის“ მიერ მისი კანდიდატურის წარდგენას?" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/122298-albath-viqnebi-subieqturi-ratom-ar-daestsro-nanuka-zhorzholiani-erthiani-nacionaluri-modzraobis-mier-misi-kandidaturis-tsardgenas.html">
                                “ალბათ ვიქნები სუბიექტური...“ - რატომ არ დაესწრო ნანუკა ჟორჟოლიანი “ერთიანი ნაციონალური მოძრაობის“ მიერ მისი კანდიდატურის წარდგენას?                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “ალბათ ვიქნები სუბიექტური...“ - რატომ არ დაესწრო ნანუკა ჟორჟოლიანი “ერთიანი ნაციონალური მოძრაობის“ მიერ მისი კანდიდატურის წარდგენას? <br />
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/122263-es-is-aris-rac-turistebs-dzalian-uyvarth-goga-chanadiris-shokismomgvreli-aghmochena-fothshi-rithic-evropa-milionobith-turists-miizidavda.html">
                                                        <div class="video_time">00:36</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/67097c79ed3e12b2c9e21c77816b0656.jpg" alt="“ეს ის არის, რაც ტურისტებს ძალიან უყვართ“ - გოგა ჩანადირის შოკისმომგვრელი აღმოჩენა ფოთში, რითიც ევროპა მილიონობით ტურისტს მიიზიდავდა" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/122263-es-is-aris-rac-turistebs-dzalian-uyvarth-goga-chanadiris-shokismomgvreli-aghmochena-fothshi-rithic-evropa-milionobith-turists-miizidavda.html">
                                “ეს ის არის, რაც ტურისტებს ძალიან უყვართ“ - გოგა ჩანადირის შოკისმომგვრელი აღმოჩენა ფოთში, რითიც ევროპა მილიონობით ტურისტს მიიზიდავდა                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “ეს ის არის, რაც ტურისტებს ძალიან უყვართ“ - გოგა ჩანადირის შოკისმომგვრელი აღმოჩენა ფოთში, რითიც ევროპა მილიონობით  ტურისტს მიიზიდავდა <br /> 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div>    </div>
                            <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/1ambebi_logo.jpg" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.ambebi.ge/article/249206-gavrcelebul-inpormacias-rom-astma-makvs-sruli-s/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/af5c6cff1bfffcc085c2ebbf7c02d420.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.ambebi.ge/article/249206-gavrcelebul-inpormacias-rom-astma-makvs-sruli-s/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "გავრცელებულ ინფორმაციას, რომ ასთმა მაქვს, სრული სიცრუეა" - რას წერს შოთა არველაძე, რომელსაც სწრაფი ტესტის მიხედვით კორონავირუსი დაუდასტურდა                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.ambebi.ge/article/249222-ar-minda-aseti-tkivilistvis-gavimeto-deda-mama-d/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/86377587d49452e2e80abd351420cd44.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.ambebi.ge/article/249222-ar-minda-aseti-tkivilistvis-gavimeto-deda-mama-d/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "არ მინდა ასეთი ტკივილისთვის გავიმეტო დედა, მამა და გია... მაპატიეთ, გადაიტანთ როგორმე" - თამარ ბაჩალიაშვილის 5 ემოციური ვიდეოჩანაწერის ამონარიდები                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                            </div>
                            <div class="cls"></div>
                        </div>
                                                            
                    
                    <div class="cls"></div>
                                        
                                        
                                                            
                                        
                </div>
            </div>
                                    <!--end site_body-->
            <div id="draggable" class="draggable ui-widget-content" style="display:none;">
                <div class="DraggableContent">
                    <div class="TitleBlock">PalitraNews.ge</div>
                    <div class="CloseBut">+</div>
                    <div class="cls"></div>
                    <div class="DragableVideoPlayer">
                        <video id="live-video" class="VideoLiveJs video-js vjs-default-skin" playsinline webkit-playsinline controls>
                            <source src="https://livestream.palitra.ge/hls/palitratv/index.m3u8" type="application/x-mpegURL">
                        </video>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <script src="/templates/itv/js/js.php?v=24" type="text/javascript" language="javascript"></script>
            <link href="https://unpkg.com/video.js/dist/video-js.css" rel="stylesheet">
            <script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
            <!--<script src="https://code.interactjs.io/v1.3.0/interact.min.js"></script>-->
            <script src="https://www.palitravideo.ge//includes/js/interact.min.js"></script>
            <script>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</script>
              <script type="text/javascript">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</script>


            <!--start footer-->
  <div id="footer_bannerb2">
    <div class="footer_bannerb2">
      	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegetffqcudtev"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B2 */
ado.slave('adoceanadvertlinegetffqcudtev', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>
      <div class="cls"></div>
    </div>
  </div>
  <footer id="footer">
      <div id="parthner_menu_bot">
      <div class="parthner_menu_bot">
        <ul class="menu"><li class="item93"><a href="http://www.ambebi.ge/?ref=palitratv.ge" target="_blank"><span>ამბები</span></a></li><li class="item94"><a href="http://www.marao.ge/?ref=palitratv.ge" target="_blank"><span>ქალი</span></a></li><li class="item95"><a href="http://www.mkurnali.ge/?ref=palitratv.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item96"><a href="http://www.astrologi.ge/?ref=palitratv.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item97"><a href="http://www.sportall.ge/?ref=palitratv.ge" target="_blank"><span>სპორტი</span></a></li><li class="item98"><a href="http://www.autobild.ge/?ref=palitratv.ge" target="_blank"><span>ავტო</span></a></li><li class="item123"><a href="http://www.adami.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>მამაკაცი</span></a></li><li class="item99"><a href="http://www.ipn.ge/?ref=palitratv.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item124"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item101"><a href="http://mshoblebi.ge/?ref=palitratv.ge" target="_blank"><span>მშობლები</span></a></li><li class="item103"><a href="http://www.adline.ge/?ref=palitratv.ge" target="_blank"><span>რეკლამა</span></a></li><li class="item104"><a href="http://www.answers.ge/?ref=palitratv.ge" target="_blank"><span>პასუხები</span></a></li><li class="item105"><a href="https://ss.ge/ka/udzravi-qoneba" target="_blank"><span>განცხადებები</span></a></li></ul>
        <div class="cls"></div>
      </div>
    </div>
      <div id="footer_block"> 

    <div class="footer_logo_maspiroba">
      <div id="footer_logo">
        <div class="footer_logo">
          <img src="/images/stories/logobottomnew.png" border="0" /> <!--<img src="/images/stories/foot_logo.png" mce_src="/images/stories/foot_logo.png" border="0" />-->
        </div>
      </div>


      <div class="footer_maspiroba">
        <p>მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, იხილეთ <a href="http://www.palitratv.ge/masalis-gamoyenebis-pirobebi.html" target="_blank"><span style="color: #b63434;">მასალის გამოყენების პირობები</span></a></p>
      </div>
    </div>


    <div class="footer_bot_menu">
                  <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_botmenu"><li class="item36"><a href="https://www.palitravideo.ge/"><span>მთავარი</span></a></li><li class="item232"><a href="/yvela-video/videogakvethili.html"><span>ვიდეოგაკვეთილი</span></a></li><li class="active item273"><a href="/yvela-video.html"><span>ყველა ვიდეო</span></a></li><li class="item233"><a href="/yvela-video/msoflio.html"><span>მსოფლიო</span></a></li><li class="active item37"><a href="/yvela-video/akhali-ambebi.html"><span>ახალი ამბები</span></a></li><li class="item234"><a href="/yvela-video/mnishvnelovani-informacia.html"><span>მნიშვნელოვანი ინფორმაცია</span></a></li><li class="item231"><a href="/yvela-video/eqskluzivi.html"><span>საზოგადოება</span></a></li><li class="item38"><a href="/yvela-video/palitranews.html"><span>PALITRANEWS</span></a></li><li class="item229"><a href="/yvela-video/shoubiznesi.html"><span>შოუბიზნესი</span></a></li><li class="item39"><a href="/yvela-video/skhvadaskhva.html"><span>სხვადასხვა</span></a></li><li class="item230"><a href="/yvela-video/sporti.html"><span>სპორტი</span></a></li><li class="item235"><a href="/yvela-video/virusuli.html"><span>მოზაიკა</span></a></li><li class="item278"><a href="/yvela-video/360.html"><span>360</span></a></li><li class="item279"><a href="#"><span>სპეცპროექტები</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
    </div>
    <div class="footer_contact">
      <div class="footer_contactin">
                    <div class="module_block">
                <div class="module_blockin_contact">
                                        <div class="module_body_contact">	
                        პალიტრამედიის ცხელი ხაზი:<br />577 11 11 30<br />ელ-ფოსტა:  contact@palitra.ge<br />მისამართი: თბილისი, იოსებიძის ქ. #49                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        <div class="cls"></div>
        <div class="footernewmenu">
                      <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_aditionbotmenu"><li class="item148"><a href="https://bpn.ge/images/doc/newsroom_shetavazeba_2017.pdf" target="_blank"><span>სერვისები</span></a></li><li class="item40"><a href="/reklamablock.html" target="_blank"><span>რეკლამა</span></a></li><li class="parent item35"><a href="/chven-shesakheb.html"><span>ჩვენ შესახებ</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        </div>
      </div>
    </div>



    <div class="parth_logo">
      <div class="counter">
        	<div class="html">
		<!-- TOP.GE COUNTER CODE -->
<script language="JavaScript" src="https://counter.top.ge/cgi-bin/cod?100+60759" type="text/javascript"></script>
<noscript>
<a target="_top" href="https://counter.top.ge/cgi-bin/showtop?60759">
<img src="https://counter.top.ge/cgi-bin/count?ID:60759+JS:false" border="0" alt="TOP.GE" /></a>
</noscript>
<!-- / END OF COUNTER CODE -->	</div>
      </div>
      <a href="https://www.facebook.com/palitravideo.ge/" target="_blank"><img src="/images/stories/osfg12.png" border="0" /></a>

    </div>

    <div class="copyright_counter">
      <div class="copyright_counterin">

        <div id="created_copy">
          <div class="created_copy">

            <div class="copyright">
              <p>ყველა უფლება დაცულია</p>
            </div>
          </div>
        </div>
        <div class="cls"></div>
      </div>
    </div>
    <div class="cls"></div>

  </div>
  <!--end footer-->	
</footer>        </div>
    </div>
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ka_GE/sdk.js#xfbml=1&version=v2.7&appId=370821726348741";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        //live-is cimcima hedershi
        $('#blink').delay(400).queue(function() {
            $(this).addClass("blink");
        });
    </script>
    	<div class="html">
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7663681-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7663681-10');
</script>
	</div>	<div class="html">
		<!-- Hotjar Tracking Code for https://www.palitravideo.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1717332,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>	</div>	<div class="html">
		<div class="adomove">
<div id="ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, Advertline.https:www.palitravideo.ge.volti_morbenali */
ado.placement({id: 'ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7', server: 'advertlinege.adocean.pl' });
</script>

<script>
    (function () {
        setTimeout(function(){
            const div = document.querySelector('.adomove');
            let right = -400;
            let timer = setInterval(function(){ 
                right += 5; 
                div.style.right = `${right}px`
                if (right > window.innerWidth) {
                    clearInterval(timer)
                }    
            }, 50);

            
        },1000)
    })()
</script>
<style>
    .adomove{
        position: fixed !important;
        bottom: 0;
        right:-320px;
        width: 320px;
        z-index:99999;
        transition: right 50ms;
        /* height: 0; */
        /* overflow: visible; */
    }

    .adomove img {
        width: 320px!important;
        height: 132px!important;
        position: unset !important;
    }
</style>	</div>

</body>

</html>