<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge" dir="ltr">

<head>
    <link rel="alternate" href="http://feeds.feedburner.com/PalitraTv-radio?format=xml" type="application/rss+xml" title="Palitratv.Ge" />
      <base href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/123565-qmagar-sharshi-khar-dzmao-magrad-dagerkhaoq-ra-uthkhra-mdzarcvelma-irakli-kvarackhelias.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="ირაკლი კვარაცხელია, მძარცველი, ზუგდიდის ბანკი" />
  <meta name="title" content="'მაგარ შარში ხარ, ძმაო, მაგრად დაგერხაო' - რა უთხრა მძარცველმა ირაკლი კვარაცხელიას?" />
  <meta name="description" content="ონლაინ ტელევიზია, ვიდეო ახალი ამბები, პოლიტიკა, საზოგადოება, კულტურა, შოუბიზნესი,  სიახლეები, ვიდეოგაკვეთილი, კურიოზი, გადაცემები პალიტრა TV, რადიო პალიტრა" />
  <meta name="generator" content="" />
  <title> &quot;მაგარ შარში ხარ, ძმაო, მაგრად დაგერხაო&quot; - რა უთხრა მძარცველმა ირაკლი კვარაცხელიას? - Palitra TV-Radio</title>
  <link href="/templates/itv/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/media/system/js/mootools.js?v=1"></script>
  <script type="text/javascript" src="/media/system/js/caption.js?v=1"></script>
  <link rel="canonical" href="https://www.palitravideo.ge//yvela-video/akhali-ambebi/123565-qmagar-sharshi-khar-dzmao-magrad-dagerkhaoq-ra-uthkhra-mdzarcvelma-irakli-kvarackhelias.html" />
  <meta property="og:image" content="http://video.ambebi.ge/files-6/2020/10-24//magar-sharshi-khar-dzmao-magrad-dagerkhao-ra-utkhra-mdzartsvelma-irakli-kvaratskhelias-256383.jpg" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <link rel="image_src" href="http://video.ambebi.ge/files-6/2020/10-24//magar-sharshi-khar-dzmao-magrad-dagerkhao-ra-utkhra-mdzartsvelma-irakli-kvaratskhelias-256383.jpg" />
  <meta property="og:description" content="&quot;მაგარ შარში ხარ, ძმაო, მაგრად დაგერხაო&quot; - რა უთხრა მძარცველმა ირაკლი კვარაცხელიას?
"/>
  <meta property="og:title" content="&quot;მაგარ შარში ხარ, ძმაო, მაგრად დაგერხაო&quot; - რა უთხრა მძარცველმა ირაკლი კვარაცხელიას?" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/akhali-ambebi/123565-qmagar-sharshi-khar-dzmao-magrad-dagerkhaoq-ra-uthkhra-mdzarcvelma-irakli-kvarackhelias.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:site_name" content="Palitra news" />
  <meta property="fb:app_id" content="432030023862503"/>
  <meta property="og:type" content="article" />
  <link href="http://video.ambebi.ge/files-6/2020/10-24//magar-sharshi-khar-dzmao-magrad-dagerkhao-ra-utkhra-mdzartsvelma-irakli-kvaratskhelias-256383.jpg" rel="image_src"  />
  <meta property="fb:app_id" content="432030023862503"/>

  <meta property="fb:admins" content="1529926192"/>

  <meta property="og:title" content="&quot;მაგარ შარში ხარ, ძმაო, მაგრად დაგერხაო&quot; - რა უთხრა მძარცველმა ირაკლი კვარაცხელიას?" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/akhali-ambebi/123565-qmagar-sharshi-khar-dzmao-magrad-dagerkhaoq-ra-uthkhra-mdzarcvelma-irakli-kvarackhelias.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:image" content="http://video.ambebi.ge/files-6/2020/10-24//magar-sharshi-khar-dzmao-magrad-dagerkhao-ra-utkhra-mdzartsvelma-irakli-kvaratskhelias-256383.jpg" />
  <meta property="og:image:width" content="640" />
  <meta property="og:image:height" content="352" />
  <meta property="og:site_name" content="Palitra Tv" />

    <link rel="stylesheet" href="/templates/itv/css/css.php?v=1500" type="text/css" />


    <!-- <script src="/libraries/wslib/videojs/videojs/video.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/ads-setup.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/videojs_5.vast.vpaid.js" type="text/javascript" language="javascript"></script> -->

    <link href="/player/video-js.css" rel="stylesheet" type="text/css">
<link href="/player/overlay.css" rel="stylesheet" type="text/css">
<link href="/player/ima.css" rel="stylesheet" type="text/css">
    


    



    <!--[if IE 7.0]>
                <link rel="stylesheet" href="/templates/itv/css/ie7.css" type="text/css" />
        <![endif]-->
    <!--[if lte IE 6]>
                <link rel="stylesheet" href="/templates/itv/css/ie6.css" type="text/css" />
        <![endif]-->
        <meta name="referrer" content="always" />
    <!-- sareklamoad -->
    <div class="jos_module_ado_master0">	<div class="html">
		<script type="text/javascript" src="//advertlinege.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- start master -->
<script type="text/javascript">
ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div>
    <div class="jos_module_header_position_10">	<div class="html">
		<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '151303142394064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=151303142394064&amp;ev=PageView&amp;noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	</div>	<div class="html">
		<!-- sareklamoad -->
        <!-- <script type="text/javascript" src="//advertlinege.adocean.pl/files/js/ado.js"></script> -->
<script type="text/javascript">

	// if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	// ado.config({mode: "old", xml: false, characterEncoding: true});
	// ado.preview({enabled: true, emiter: "advertlinege.adocean.pl", id: "O9X11ecCjVyfg4VH1QacwPpKwFbLfSLuitYjaz9Gx4v.D7"});
</script>

<!-- start master -->
<script type="text/javascript">

// ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div></head>
<!-- <div class="bannerTextDiv">რუსეთი ოკუპანტია !</div>
<style>
.bannerTextDiv{
width: 100%;
background: #000;
color: #980000;
text-align: center;
font-size: 30px;
padding-top: 5px;
    font-family: 'arialcaps2010';
}
</style> -->

<body ng-app="palitra">
    <script src="https://analytics.palitra.ge/analytics.min.js"></script>
        <div id="all">
        <div id="custom_tmpl" class="all">
            
            <!--start header-->
            

<header id="header_block">



  <!--start header-->
  <div id="header">
    <div class="header">
      <div id="header_logo">
        <div class="header_logo">
          <a href="/">
            <img src="https://www.palitravideo.ge/templates/itv/images/0103.svg" alt=""/>
          </a>
        </div>
      </div>
      <div id="header_right">
        <div class="header_right">
          <div class="menu_livetv_radio">
            <div id="mainmenu">
              <div class="mainmenu">
                <div class="img_menu">	
  <div class="img_menu_left">
    <div class="img_menu_right">
      <div class="img_listing" id="img_lmenu">
                          <span id='imgmenu1' class="imgm_item ">
                    <a href="/" class="imgm_link"   >
                      მთავარი                                          </a>
                  </span>
                                    <span id='imgmenu274' class="imgm_item active">
                    <a href="/yvela-video/akhali-ambebi.html" class="imgm_link"   >
                      ახალი ამბები                                          </a>
                  </span>
                                    <span id='imgmenu266' class="imgm_item ">
                    <a href="/yvela-video/eqskluzivi.html" class="imgm_link"   >
                      საზოგადოება                                          </a>
                  </span>
                                    <span id='imgmenu267' class="imgm_item ">
                    <a href="/yvela-video/shoubiznesi.html" class="imgm_link"   >
                      შოუბიზნესი                                          </a>
                  </span>
                                    <span id='imgmenu268' class="imgm_item ">
                    <a href="/yvela-video/virusuli.html" class="imgm_link"   >
                      მოზაიკა                                          </a>
                  </span>
                                    <span id='imgmenu284' class="imgm_item ">
                    <a href="/yvela-video/kino.html" class="imgm_link"   >
                      კინო                                          </a>
                  </span>
                              <div class="cls"></div>
          </div>
          <div class="img_listing1">
             
            <div class="cls"></div>
          </div>
          <div class="menuhover_drop">
            <div id="mainMenuToogler" class="mainMenuToogler"><span>სხვა</span></div>
            <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
              <div id="invisiblMenu_in1">
                                  <span id='imgmenu269' class="imgm_item ">
                    <a href="/yvela-video/sporti.html" class="imgm_link"   >
                      სპორტი                                          </a>
                  </span>
                                    <span id='imgmenu270' class="imgm_item ">
                    <a href="/yvela-video/videogakvethili.html" class="imgm_link"   >
                      ვიდეოგაკვეთილები                                          </a>
                  </span>
                                    <span id='imgmenu271' class="imgm_item ">
                    <a href="/yvela-video/msoflio.html" class="imgm_link"   >
                      მსოფლიო                                          </a>
                  </span>
                                    <span id='imgmenu272' class="imgm_item ">
                    <a href="/yvela-video/mnishvnelovani-informacia.html" class="imgm_link"   >
                      მნიშვნელოვანი ინფორმაცია                                          </a>
                  </span>
                                    <span id='imgmenu276' class="imgm_item ">
                    <a href="/yvela-video/palitranews.html?catcount=7" class="imgm_link"   >
                      PALITRANEWS                                          </a>
                  </span>
                                    <span id='imgmenu277' class="imgm_item ">
                    <a href="/yvela-video/skhvadaskhva.html" class="imgm_link"   >
                      სხვადასხვა                                          </a>
                  </span>
                                    <span id='imgmenu275' class="imgm_item ">
                    <a href="/yvela-video/360.html" class="imgm_link"   >
                      360                                          </a>
                  </span>
                                    <span id='imgmenu239' class="imgm_item ">
                    <a href="http://www.palitravideo.ge/specproeqtebi.html" class="imgm_link"    target="_blank">
                      სპეცპროექტები                                          </a>
                  </span>
                  <div class="cls"></div>
          </div></div>
        <div class="cls"></div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
</div>

              </div>
            </div>
            <div class="asaki"></div>
            <div id="search">
              <div class="search">
                <div id="search_area">
    <div class="search_area">
        <form action="/" method="post" name="search" id="search_form">
                        <div class="search_checkbox">
                <input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
            <div class="search_field">
<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />            </div>	
            <div class="search_buttondiv">
<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />            </div>
            <div class="cls"></div>
            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
        </form>
            </div>
</div>


              </div>
              <div class="cls"></div>
            </div>
            <div class="cls"></div>
          </div>
          <div class="header_search_marque">
            <div id="header_marque">
              <div class="header_marque">
                
              </div>
              <div class="cls"></div>
            </div>               <div id="live_tvradio">
                <div class="live_tvradio">
                  <div class="livetvradioitem  openradio"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_radio.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_radioact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div class="blink blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="livetvradioitem palitranewsliveTvbt"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_tv.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_tvact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div id="blink" class="blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="autobildTest"><a href="https://test.autobild.ge/" target="_blank"> <img class="nonactive" src="/images/stories/banner/testpalvideo.png" border="0" /></a></div>
                  <div class="cls"></div>
                </div>
              </div>
              
            <div class="cls"></div>
          </div>
        </div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
  <!--end header-->                   
</header>            <!--end header-->

            <!--[if lte IE 6]>
                      <div class="iewarn">
                                      თქვენ იყენებთ ყველაზე ძველ ბროუზერს მსოფლიოში.<br />საიტის უკეთ სანახავად მოძებნეთ სხვა პროგრამები!!!!
                      </div>
      <![endif]-->
            <!--start site_body-->

            <div id="site_body">
                <div class="site_body">
                    
                            <section class="mainpage_block">
            <div class="mainpage_module">
                <div class="mainpage_modulein">
                                        <div class="mainpage_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegezdhtljqjof"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.H1 */
ado.slave('adoceanadvertlinegezdhtljqjof', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </section>
        
                                                                                                        <div class="other_page_block">
                            <div class="other_page_blockleft">
                                
                                    


<div class="module_block">
    <div class="page_body">
        <div class="article-content  article-content_123565">


            
            
            



            <div class = "article_block_media"><div class="articleBeforeAutoplay" style="display:none">     <div class="articleBeforeAutoplayIn">         <div class="articleBeforeAutoplayCenter">             <div class="articleBeforeAutoplayTitle">             <div class="articleprev_reply_video">                 <div class="artreplyvidbut" ><span>თავიდან დაწყება</span><a class="article_replay"  href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/123565-qmagar-sharshi-khar-dzmao-magrad-dagerkhaoq-ra-uthkhra-mdzarcvelma-irakli-kvarackhelias.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" ></a></div>              </div>                 <div class="articleBeforeAutoplayGif">                     <a href="/" class="articleBeforeAutoplayLink">                         <img src="/images/beforeautoplay1.gif">                     </a>                 </div>                 <span class="articlenextvideoloadins">იტვირთება</span>             </div>         </div>     </div></div><div class = "article_videoblock"><div class = "article_video" id = "article_video_aa52d"><a class="boxclose" id="boxclose">X</a><span id = "vaa52d" class = "article_videoplayer">

        <!-- <link rel="stylesheet" href="//cdn.web-fonts.ge/fonts/bpg-banner-caps/css/bpg-banner-caps.min.css">
        <link rel="stylesheet" href="//cdn.web-fonts.ge/fonts/bpg-nino-mtavruli-bold/css/bpg-nino-mtavruli-bold.min.css"> -->

        <style>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</style>


        <div class="costum-player">
            <div class="voteGender" style="display: none;">
                <div class="voteGender_title">
                    <div class="gender_title">
                    აირჩიე ქალი ხარ თუ კაცი
                    </div>
                </div>
                <div class="voteGender_top">
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="male" name="gender" value="male">
                        <label for="male" class="male" title="კაცი">კაცი</label>
                    </div>
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="female" name="gender" value="female">
                        <label for="female" class="female" title="ქალი">ქალი</label>
                    </div>
                </div>
                <div class="voteGender_bot">
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="other" name="gender" value="other">
                        <label for="other" class="other" title="არ მინდა იდენტიფიცირება">არ მინდა იდენტიფიცირება</label>
                    </div>
                </div>
            </div>

            <video id="vvideopp" width="792" height="430" class="video-js vjs-default-skin" poster="https://www.palitravideo.ge/img/videoscr/articles/d1299b6df83a870575186f8673a3afa6.jpg" playsinline webkit-playsinline>
                <source src="http://video.ambebi.ge/files-6/2020/10-24//magar-sharshi-khar-dzmao-magrad-dagerkhao-ra-utkhra-mdzartsvelma-irakli-kvaratskhelias-256383.mp4" type="video/mp4" />
                <p class="vjs-no-js">To view this video please enable JavaScript, and consider upgrading to a web browser that<a href="http://videojs.com/html5-video-support/" target="_blank">supports HTML5 video</a></p>            </video>

            <!-- <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/overlay.css?v=3">
            <script src="/libraries/wslib/videojs/videojs/overlay.js?v=501"></script>
            <script src="/libraries/wslib/videojs/vidoeTagGender.js?v=25750800"></script> -->

            <script src="/player/video.js"></script>
            <script src="/player/overlay.js"></script>
            <script src="/player/vast-client.js"></script>
            <script src="/player/videojs.ads.js"></script>
            <script src="/player/ima3.js"></script>
            <script src="/player/init.js?v=3"></script>
        </div>
    </span> <span class="close_but"></span></div></div><div class="videopagebaner">  <div class="videopagebanerin lua1"><div class="jos_module_videobaner0">	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegeweojpwjoya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B1 */
ado.slave('adoceanadvertlinegeweojpwjoya', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->	</div></div> </div></div><div class="article_title"><span>&quot;მაგარ შარში ხარ, ძმაო, მაგრად დაგერხაო&quot; - რა უთხრა მძარცველმა ირაკლი კვარაცხელიას?</span></div><div class="article_time">11:13 / 24-10-2020</div><div class = "cls"></div><div class = "cls"></div></div>
ირაკლი კვარაცხელია იხსნებს თუ რას ეუბნებოდა მძარცველი, როცა მედიამ მის პოლიტიკურობაზე დაიწყო საუბარი.

            
            
            <div class="cls"></div>

        </div>
        <div class="privacy">
                                    <div class="cls"></div>
        </div>
                    <div class='tags_block'>
                <div class='tag_title'>
                    ტეგები:
                </div>
                <div class='tag_value'>
                                            <div class='tags_list'>
                            <a href='https://www.palitravideo.ge//tegebi.html?view=tag&amp;id=53243'>
                                ირაკლი კვარაცხელია                            </a>
                        </div>
                                            <div class='tags_list'>
                            <a href='https://www.palitravideo.ge//tegebi.html?view=tag&amp;id=4523'>
                                მძარცველი                            </a>
                        </div>
                                            <div class='tags_list'>
                            <a href='https://www.palitravideo.ge//tegebi.html?view=tag&amp;id=56452'>
                                ზუგდიდის ბანკი                            </a>
                        </div>
                                    </div>
            </div>
                            <div class="social_embed">
                <div class="buttonheading">

                    <div class="allsocialbutton">
                                                    <div class="soc_button_rec">
                                <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
    <div class="fb_rec_button_block">
        <div class="fb_rec_button_item">
            
            <div class="fb-like" data-href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/123565-qmagar-sharshi-khar-dzmao-magrad-dagerkhaoq-ra-uthkhra-mdzarcvelma-irakli-kvarackhelias.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" data-layout="button_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="true"></div>



        </div>
    </div>
    <!--TODO-->
    <span class="fb_SendSpan"  >
        <div  class="fb-send" data-href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/123565-qmagar-sharshi-khar-dzmao-magrad-dagerkhaoq-ra-uthkhra-mdzarcvelma-irakli-kvarackhelias.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)"></div>
    </span>
    <!--TODO++-->
</div>
</div>                            </div>
                            <div class="soc_button">
                                                                <span>
                                    <a target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.palitravideo.ge/ca3old&amp;title=&amp;quot;მაგარ შარში ხარ, ძმაო, მაგრად დაგერხაო&amp;quot; - რა უთხრა მძარცველმა ირაკლი კვარაცხელიას?" title="Twitter" onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                      return false;">
                                        <img src="https://www.palitravideo.ge/images/social/twitter.png" alt="Twitter" />
                                    </a>
                                </span>
                                                            </div>
                                                                        <div class="cls"></div>
                    </div>
                    <div class="embed_help">
    <div class="embed_block">
        <div class="embed_block_in">
            <a class="embed_button" href="javascript:showEmbed();">
Embed            </a>
        </div>
    </div>
        <div class="cls"></div>
</div>
<div id="div_embed" style="display:none;">
    <div class="embed_textarea">
        <textarea name="embed" id="textarea_embed" onclick="this.select();">
        </textarea>
    </div>

    <div id="embed_sizelist" class="embed_sizelist">
        <div id="embed_160" class="embed_160" onclick="changeEmbed(this, 160, 130);" >
            <div class="embed_160_lbl">
160 x 130            </div>
        </div>

        <div id="embed_300" class="embed_300" onclick="changeEmbed(this, 300, 208);" >
            <div class="embed_300_lbl">
300 x 208            </div>
        </div>

        <div id="embed_original" class="embed_original embed_active" onclick="changeEmbed(this);" >
            <div class="embed_original_lbl">
792 x 430            </div>

        </div>

        <div id="embed_custom" class="embed_custom" onclick="embedMarkCustom(this);" >
            <div class="embed_custom_in">
                <div class="embed_custom_lbl">
სხვა ზომა                </div>
                <div class="embed_custom_body">
                    <div class="embed_custom_width">
                        <label id="embed_widthmsg" for="embed_width">
სიგანე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_width" id="embed_width" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>

                    </div>
                    <div class="embed_custom_height">
                        <label id="embed_heightmsg" for="embed_height">
სიმაღლე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_height" id="embed_height" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
<div class="cls"></div>
                </div>
                <div class="cls"></div>
            </div>
            </div>
    <div id="comments" class="comments_block"><comment_list></comment_list></div>
    <div class="cls"></div>
</div>


                                            <div class="module_block">
                <div class="module_blockin_ambebinews">
                                            <div class="module_title_ambebinews">
                            <span>
                                ახლა კითხულობენ                            </span>
                        </div>
                                        <div class="module_body_ambebinews">	
                        
<div class="frssblock_ambebinews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/250578-sami-shvili-darcha-dge-dgeze-magazia-unda-gaexsn/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/ee29d4209bd261a67059176233c7507f.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/250578-sami-shvili-darcha-dge-dgeze-magazia-unda-gaexsn/" target="_blank" rel="nofollow">
                  "სამი შვილი დარჩა... დღე-დღეზე მაღაზია უნდა გაეხსნა" - რას ამბობს ადვოკატი ავჭალაში მოკლულ მამაკაცზე და ჰყავს თუ არა ეჭვმიტანილი ოჯახს?                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/250544-danielma-milionerma-romelmac-zhurnalisti-gogona-mo/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/cc6032d287e0822fdaa6ead8b6bc4d6c.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/250544-danielma-milionerma-romelmac-zhurnalisti-gogona-mo/" target="_blank" rel="nofollow">
                  დანიელმა მილიონერმა, რომელმაც ჟურნალისტი გოგონა მოკლა და შემდეგ დაანაწევრა, ციხიდან გაქცევა სცადა - "მე, სავარაუდოდ, ფსიქოპათი ვარ"                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_lastnews">
                                            <div class="module_title_lastnews">
                            <span>
                                ბოლო სიახლეები                            </span>
                        </div>
                                        <div class="module_body_lastnews">	
                          <div class="todaynewss">
    <div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/123566-saqarthveloshi-koronavirusis-rekorduli-machvenebeli-dafiqsirda.html">
                                  <div class="video_time">00:00</div>
                              <img src="https://www.palitravideo.ge/img/image47/39d71ac26c58a521406952d3d1ca692a.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/123566-saqarthveloshi-koronavirusis-rekorduli-machvenebeli-dafiqsirda.html">
                  საქართველოში კორონავირუსის რეკორდული მაჩვენებელი დაფიქსირდა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/123565-qmagar-sharshi-khar-dzmao-magrad-dagerkhaoq-ra-uthkhra-mdzarcvelma-irakli-kvarackhelias.html">
                                  <div class="video_time">01:43</div>
                              <img src="https://www.palitravideo.ge/img/image47/0a29e34e71012a5a38e58fcceeae8402.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/123565-qmagar-sharshi-khar-dzmao-magrad-dagerkhaoq-ra-uthkhra-mdzarcvelma-irakli-kvarackhelias.html">
                  "მაგარ შარში ხარ, ძმაო, მაგრად დაგერხაო" - რა უთხრა მძარცველმა ირაკლი კვარაცხელიას?                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/123564-ar-gamovrickhav-mdzarcvels-shignith-thanamzrakhveli-hyoloda-yofili-mdzevali-akhal-detalebs-ikhsenebs.html">
                                  <div class="video_time">20:48</div>
                              <img src="https://www.palitravideo.ge/img/image47/e84b1817f64ed48b71393f10c3166295.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/123564-ar-gamovrickhav-mdzarcvels-shignith-thanamzrakhveli-hyoloda-yofili-mdzevali-akhal-detalebs-ikhsenebs.html">
                  “არ გამოვრიცხავ მძარცველს შიგნით თანამზრახველი ჰყოლოდა“- ყოფილი მძევალი ახალ დეტალებს იხსენებს                 </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/123563-kasrebis-thema-aris-rusuli-propaganda-salome-samadashvili-guram-rogavas-kithkhvam-gaaghiziana.html">
                                  <div class="video_time">05:04</div>
                              <img src="https://www.palitravideo.ge/img/image47/353b71ea3d99871f853d99efc0e59da4.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/123563-kasrebis-thema-aris-rusuli-propaganda-salome-samadashvili-guram-rogavas-kithkhvam-gaaghiziana.html">
                  “კასრების თემა არის რუსული პროპაგანდა“ - სალომე სამადაშვილი გურამ როგავას კითხვამ გააღიზიანა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/123562-quthaisshi-gadmova-saqarthvelos-parlameti-daimkvidrebs-thavis-adgils-mikheil-saakashvilma-samomavlo-gegmebze-isaubra.html">
                                  <div class="video_time">02:18</div>
                              <img src="https://www.palitravideo.ge/img/image47/269dcd5631b660fb14f549377bd3d9ec.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/123562-quthaisshi-gadmova-saqarthvelos-parlameti-daimkvidrebs-thavis-adgils-mikheil-saakashvilma-samomavlo-gegmebze-isaubra.html">
                  “ქუთაისში გადმოვა საქართველოს პარლამეტი, დაიმკვიდრებს თავის ადგილს“- მიხეილ სააკაშვილმა სამომავლო გეგმებზე ისაუბრა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/123561-modith-gavikhsenoth-ra-gakethda-vano-merabishvilis-periodshi-zaal-udumashvili.html">
                                  <div class="video_time">02:13</div>
                              <img src="https://www.palitravideo.ge/img/image47/23746056390b0b92091c58c7fa9b9337.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/123561-modith-gavikhsenoth-ra-gakethda-vano-merabishvilis-periodshi-zaal-udumashvili.html">
                  “მოდით გავიხსენოთ რა გაკეთდა ვანო მერაბიშვილის პერიოდში“- ზაალ უდუმაშვილი                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/123560-ori-dghe-mqonda-375-sickhe-88-tslis-pacienti-romelmac-koronavirusi-daamarckha-mis-istorias-yveba.html">
                                  <div class="video_time">01:43</div>
                              <img src="https://www.palitravideo.ge/img/image47/b5baf85bb46ffd0f9e2a10d1e8cf178d.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/123560-ori-dghe-mqonda-375-sickhe-88-tslis-pacienti-romelmac-koronavirusi-daamarckha-mis-istorias-yveba.html">
                  “ორი დღე მქონდა 37.5 სიცხე“ - 88 წლის პაციენტი, რომელმაც კორონავირუსი დაამარცხა, მის ისტორიას ყვება                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/123559-ra-mokhda-sithi-molshi-evakuaciis-mizezi-cnobilia.html">
                                  <div class="video_time">03:03</div>
                              <img src="https://www.palitravideo.ge/img/image47/a0fd9e72da43ab375c55959fedf10540.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/123559-ra-mokhda-sithi-molshi-evakuaciis-mizezi-cnobilia.html">
                  რა მოხდა “სითი მოლში“ - ევაკუაციის მიზეზი ცნობილია                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/123558-am-tsuthebshi-sithi-molidan-adgilze-myofebis-evakuacia-mimdinareobs.html">
                                  <div class="video_time">00:36</div>
                              <img src="https://www.palitravideo.ge/img/image47/060d4d42063ae00f3d9db9d8768f846f.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/123558-am-tsuthebshi-sithi-molidan-adgilze-myofebis-evakuacia-mimdinareobs.html">
                  ამ წუთებში “სითი მოლიდან“ ადგილზე მყოფების ევაკუაცია მიმდინარეობს                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/360/123557-qdgheshi-100-150-danashauli-khdeba-thu-media-yvelas-gaashuqebs-mosakhleoba-quchashi-aghar-gavaq-irakli-sesiashvili.html">
                                  <div class="video_time">01:42</div>
                              <img src="https://www.palitravideo.ge/img/image47/197b03d04e57d4a43ad56240c194b958.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/360/123557-qdgheshi-100-150-danashauli-khdeba-thu-media-yvelas-gaashuqebs-mosakhleoba-quchashi-aghar-gavaq-irakli-sesiashvili.html">
                  "დღეში 100-150 დანაშაული ხდება, თუ მედია ყველას გააშუქებს, მოსახლეობა ქუჩაში აღარ გავა" - ირაკლი სესიაშვილი                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/123556-boevikia-ra-ra-khdeboda-zugdidshi-saqarthvelos-bankis-shenobis-garetha-perimetrze.html">
                                  <div class="video_time">00:14</div>
                              <img src="https://www.palitravideo.ge/img/image47/5561a7479f8ffdd9329fbeaa6fb38a31.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/123556-boevikia-ra-ra-khdeboda-zugdidshi-saqarthvelos-bankis-shenobis-garetha-perimetrze.html">
                  “ბოევიკია რა“ - რა ხდებოდა ზუგდიდში საქართველოს ბანკის შენობის გარეთა პერიმეტრზე                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/123555-midith-dzarcveth-aupatiureth-chamoglijeth-kisridan-kulonebi-gaaupatiureth-akhalgazrda-gogoebi-es-ithargmneba-ministris-ganckhadebidan-mikheil-saakashvili.html">
                                  <div class="video_time">01:35</div>
                              <img src="https://www.palitravideo.ge/img/image47/e5ade99b8e74a11dab623cbe7bd6db42.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/123555-midith-dzarcveth-aupatiureth-chamoglijeth-kisridan-kulonebi-gaaupatiureth-akhalgazrda-gogoebi-es-ithargmneba-ministris-ganckhadebidan-mikheil-saakashvili.html">
                  “მიდით ძარცვეთ, აუპატიურეთ, ჩამოგლიჯეთ კისრიდან კულონები, გააუპატიურეთ ახალგაზრდა გოგოები, ეს ითარგმნება მინისტრის განცხადებიდან“- მიხეილ სააკაშვილი                 </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div>  </div>
                          <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_adword">
                                        <div class="module_body_adword">	
                        	<div class="html_adword">
		<iframe src="https://adword.ge/embed/index.php?zone=452" scrolling="no" frameborder="0" width="100%" height="270" ></iframe>	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/shinnew.png'><span class='__only-when-active'>შინი.GE</span></li><li><img src='/images/stories/rss/reitinginew.png'><span class='__only-when-active'>რეიტინგი</span></li><li><img src='/images/stories/rss/beaumondenew.png'><span class='__only-when-active'>ბომონდი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/mozaika/3375-ekimebi-gvaprtkhileben-rom-teleponi-chvens-khelt-arsebuli-kvelaze-chuchkiani-nivtia-rogor-gavasuptaot-stsorad" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/10f8a3919bf8a0aaf999a1d8cbfe61f5.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/mozaika/3375-ekimebi-gvaprtkhileben-rom-teleponi-chvens-khelt-arsebuli-kvelaze-chuchkiani-nivtia-rogor-gavasuptaot-stsorad" target="_blank" rel="nofollow">
                  ექიმები გვაფრთხილებენ, რომ ტელეფონი ჩვენს ხელთ არსებული ყველაზე ჭუჭყიანი ნივთია - როგორ გავასუფთაოთ სწორად                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/mozaika/3377-es-sakhli-tevzit-movachres-ekutvnoda-kidev-erti-mokhatuli-sadarbazo-agmasheneblis-gamziridan" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/dad8949cf16c92d8d3a784adb597ead3.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/mozaika/3377-es-sakhli-tevzit-movachres-ekutvnoda-kidev-erti-mokhatuli-sadarbazo-agmasheneblis-gamziridan" target="_blank" rel="nofollow">
                  ეს სახლი თევზით მოვაჭრეს ეკუთვნოდა... - კიდევ ერთი მოხატული სადარბაზო აღმაშენებლის გამზირიდან                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-18-04/bagi/3382-akhalgazrda-tsol-kmris-mier-gashenebuli-lamazi-bagi-rustavidan-sheidzleba-itkvas-nulidan-davitsket" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/97b4bc418d83a11a8ef2feb4cd18b396.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-18-04/bagi/3382-akhalgazrda-tsol-kmris-mier-gashenebuli-lamazi-bagi-rustavidan-sheidzleba-itkvas-nulidan-davitsket" target="_blank" rel="nofollow">
                  ახალგაზრდა ცოლ-ქმრის მიერ გაშენებული ლამაზი ბაღი რუსთავიდან - "შეიძლება ითქვას, ნულიდან დავიწყეთ..."                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/thavis-movla/7151-salome-gogiashvili-superdieta-romlis-tsyalobithac-6-dgheshi-4-kg-daiklebth.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/bffbaab18df662e2c2425fc6023437b9.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/thavis-movla/7151-salome-gogiashvili-superdieta-romlis-tsyalobithac-6-dgheshi-4-kg-daiklebth.html?lang=ka-GE" target="_blank" rel="nofollow">
                  სალომე გოგიაშვილი სუპერდიეტა, რომლის წყალობითაც 6 დღეში 4 კგ დაიკლებთ                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/aqtualuri-sakhe/18870-qyvelani-asethi-lamazebi-rogor-kharthq-maka-asathiani-shvilishvilthan-rdzalthan-da-ulamazes-dis-shvilthan-erthad.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/99f3e86f68fd032002fb485cea27972f.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/aqtualuri-sakhe/18870-qyvelani-asethi-lamazebi-rogor-kharthq-maka-asathiani-shvilishvilthan-rdzalthan-da-ulamazes-dis-shvilthan-erthad.html?lang=ka-GE" target="_blank" rel="nofollow">
                  "ყველანი ასეთი ლამაზები როგორ ხართ..." - მაკა ასათიანი, შვილიშვილთან, რძალთან და ულამაზეს დის შვილთან ერთად                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/aqtualuri-sakhe/18938-qetha-thofuria-mucels-aghar-malavs-rogor-gamoiyureba-meore-shvilis-molodinshi-varskvlavi.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/2378c09938f858edb12322e36e112159.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/aqtualuri-sakhe/18938-qetha-thofuria-mucels-aghar-malavs-rogor-gamoiyureba-meore-shvilis-molodinshi-varskvlavi.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ქეთა თოფურია მუცელს აღარ მალავს - როგორ გამოიყურება მეორე შვილის მოლოდინში ვარსკვლავი                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                                                  <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/index.php/moda/siakhleebi2/7001-shemodgoma-2020-is-top-10-mtavari-tendentsia" target="_blank" rel="nofollow">
                  შემოდგომა 2020-ის ტოპ 10 მთავარი ტენდენცია                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                                                  <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/index.php/2015-08-11-07-18-04/praqtika2/6995-sami-aktualuri-jinsis-modeli-romelits-kvelas-ukhdeba" target="_blank" rel="nofollow">
                  სამი აქტუალური ჯინსის მოდელი, რომელიც ყველას უხდება                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/index.php/moda/siakhleebi2/7073-5-kvelaze-trenduli-nivti-sashemodgomod-romelits-autsileblad-unda-gkondet-garderobshi" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/6a2a463634bf5bed90f39071d0f04ffd.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/index.php/moda/siakhleebi2/7073-5-kvelaze-trenduli-nivti-sashemodgomod-romelits-autsileblad-unda-gkondet-garderobshi" target="_blank" rel="nofollow">
                  5 ყველაზე ტრენდული ნივთი საშემოდგომოდ, რომელიც აუცილებლად უნდა გქონდეთ გარდერობში                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/astrologinew.png'><span class='__only-when-active'>ასტროლოგი</span></li><li><img src='/images/stories/rss/zooclubnew.png'><span class='__only-when-active'>ზუქლაბი</span></li><li><img src='/images/stories/rss/mkurnalinew.png'><span class='__only-when-active'>მკურნალი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/numerologia/zodiakos-msunagebi-anu-nishnebi-romlebsac-tkbile/8881/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/912db32efd7ff7e9f5d0b02845b698b0.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/numerologia/zodiakos-msunagebi-anu-nishnebi-romlebsac-tkbile/8881/" target="_blank" rel="nofollow">
                  ზოდიაქოს მსუნაგები - ანუ ნიშნები, რომლებსაც ტკბილეულის გარეშე ცხოვრება ვერ წარმოუდგენიათ                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/numerologia/rogor-gaviumjobesot-cxovreba-da-gancqoba-3-rchev/9842/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/8244f0f0d82785a16073a08ae87c58fc.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/numerologia/rogor-gaviumjobesot-cxovreba-da-gancqoba-3-rchev/9842/" target="_blank" rel="nofollow">
                  როგორ გავიუმჯობესოთ ცხოვრება და განწყობა? - 3 რჩევა თითოეულ ზოდიაქოს ნიშანს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/horoskopi/cinascar-dacqobili-gegmebi-shesacvleli-gagixdebat/10644/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/42ce2b5510c0154ed9dc936b5a49afb5.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/horoskopi/cinascar-dacqobili-gegmebi-shesacvleli-gagixdebat/10644/" target="_blank" rel="nofollow">
                  "წინასწარ დაწყობილი გეგმები შესაცვლელი გაგიხდებათ" - რა ხდება 7 ოქტომბერს ცაზე და რის შესახებ გვაფრთილებს ასტროლოგი                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/54f698890212d7a0cb9c49b98519dd2f.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                  National Geographic-ის ფოტოგრაფების მიერ გადაღებული საოცარი წყალქვეშა სამყარო (უჩვეულო ფოტოები)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/a9bd9aee5c0c04ed3ea8d872517f5913.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლის გასეირნების ყველაზე უჩვეულო მეთოდი (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/fea5f5b11f2e5e1afdaa35feac075b07.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                  იაპონური სერაუ: მგელი ცხვრის ტყავში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/ed45109bee4a7f0848d7f5c942898b4e.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლს ყოველი სეირნობის შემდეგ სახლში სხვისი ნივთები მოაქვს (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/mamakaci/1681-shardis-bushtis-antheba-mizezebi-mkurnaloba-da-profilaqtika.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/d4f8540da1d9d5770ee17aa741252429.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/mamakaci/1681-shardis-bushtis-antheba-mizezebi-mkurnaloba-da-profilaqtika.html" target="_blank" rel="nofollow">
                  შარდის ბუშტის ანთება: მიზეზები, მკურნალობა და პროფილაქტიკა                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/14044-rith-ganskhvavdeba-pandemiis-meore-talgha-pirvelisgan-inficirebultha-raodenobis-matebis-garda.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/8495d639f53269815a7008be8b9ea301.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/14044-rith-ganskhvavdeba-pandemiis-meore-talgha-pirvelisgan-inficirebultha-raodenobis-matebis-garda.html" target="_blank" rel="nofollow">
                  რით განსხვავდება პანდემიის მეორე ტალღა პირველისგან - ინფიცირებულთა რაოდენობის მატების გარდა                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/14046-rogor-moqmedebs-preparati-romelmac-trampi-gamoajanmrthela.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/a6075fa62736c5c4d917c1e21d2d8d5b.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/14046-rogor-moqmedebs-preparati-romelmac-trampi-gamoajanmrthela.html" target="_blank" rel="nofollow">
                  როგორ მოქმედებს პრეპარატი, რომელმაც ტრამპი გამოაჯანმრთელა                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/autobildnew.png'><span class='__only-when-active'>აუტობილდი</span></li><li><img src='/images/stories/rss/saqmenew2.png'><span class='__only-when-active'>საქმე</span></li><li><img src='/images/stories/rss/hotsalenew.png'><span class='__only-when-active'>ჰოთსეილი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/qarthuli/12732-nakheth-rogoria-eleqtrobusebi-romlebic-bathumshi-imodzravben.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/d0498224a9e505bf7f0364d12896b7ea.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/qarthuli/12732-nakheth-rogoria-eleqtrobusebi-romlebic-bathumshi-imodzravben.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ნახეთ როგორია ელექტრობუსები რომლებიც ბათუმში იმოძრავბენ                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/12736-msoflios-akhali-rekrodsmeni-hyavs-sichqaris-akhali-rekordi-tuatara-am-daamyara.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/b50e848da6daea9dfbef02f7df1addd6.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/12736-msoflios-akhali-rekrodsmeni-hyavs-sichqaris-akhali-rekordi-tuatara-am-daamyara.html?lang=ka-GE" target="_blank" rel="nofollow">
                  მსოფლიოს ახალი რეკროდსმენი ჰყავს -  სიჩქარის ახალი რეკორდი Tuatara-ამ  დაამყარა                 </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/12753-thurqmenethis-prezidentma-driftis-masterklasi-chaatara-video.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/c5a7939a4a423a1fa543ed8958de3f02.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/12753-thurqmenethis-prezidentma-driftis-masterklasi-chaatara-video.html?lang=ka-GE" target="_blank" rel="nofollow">
                  თურქმენეთის პრეზიდენტმა დრიფტის მასტერკლასი ჩაატარა (+ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/qarthuli/12756-thbilisi-sagarejos-akhali-chqarosnuli-magistralis-mshenebloba-itsyeba.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/8d0a8256bf67aaa60a6090a1d9b6237b.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/qarthuli/12756-thbilisi-sagarejos-akhali-chqarosnuli-magistralis-mshenebloba-itsyeba.html?lang=ka-GE" target="_blank" rel="nofollow">
                  თბილისი-საგარეჯოს ახალი ჩქაროსნული მაგისტრალის მშენებლობა იწყება                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content"></div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/10-kavitatsia-10-radiotalgha-10-presoterapia-3-miostimulatsia-sruli-gasakhdomi-p" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/137fc7b5b524362180a6509f1fe99877.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            30%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/10-kavitatsia-10-radiotalgha-10-presoterapia-3-miostimulatsia-sruli-gasakhdomi-p" target="_blank" rel="nofollow">
                  10 კავიტაცია, 10 რადიოტალღა, 10 პრესოთერაპია, 3 მიოსტიმულაცია - გასახდომი პროცედურების პაკეტი                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    140.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    200.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/105-laridan-nomeri-2-stumarze-sauzmit-qazbegis-sastumroshi" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/13cdbd303a1827aeddaffdb9f1c384e3.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            25%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/105-laridan-nomeri-2-stumarze-sauzmit-qazbegis-sastumroshi" target="_blank" rel="nofollow">
                  105 ლარიდან ნომერი 2 სტუმარზე საუზმით ყაზბეგის სასტუმროში!                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    105.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    140.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/epilatsia-aleks-1-5-1-1" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/1ea59edcccd5e54f728cc69945c7af7e.png" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            55%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/epilatsia-aleks-1-5-1-1" target="_blank" rel="nofollow">
                  ეპილაცია ალექსანდრიტის ლაზერით Candela Laser + საჩუქრად სახის ზონები! საუკეთესო ხარისხი საუკეთესო ფასად!                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    10.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    22.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                            <div class="module_block">
                <div class="module_blockin_intermedia">
                                        <div class="module_body_intermedia">	
                        
<div class="media_block_intermedia">
        <div class="rss_image_sitelink_intermedia">
                    <div class="media_image_file_med_intermedia">
                <span>
                    <img src="/images/stories/rss/intermed_new_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/131456/157" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/1c1e4e5b8bc1d4f04a0d5fb7e9784c1f.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/131456/157" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 პრაქტიკული რჩევები: როგორ შევინახოთ ღვინო?                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/131455/91" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/e4439d3fc27483c1e41853ad8d0a29f7.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/131455/91" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "ჩვენი სამყარო არ არის რეალური":-მეცნიერებმა კოსმოსში იდუმალი ანომალია დააფიქსირეს                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/131457/52" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/8e5003a96e643ef85288c061d879deef.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/131457/52" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 როგორი იყო და რამდენ სახეობად იყოფოდა ღვინო ძველ რომში?                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newgemin">
                                        <div class="module_body_newgemin">	
                        
<div class="media_block_newgemin">
        <div class="rss_image_sitelink_newgemin">
                    <div class="media_image_file_med_newgemin">
                <span>
                    <img src="/images/stories/rss/gemrieli.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/article/detail/1962/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/1aa0461e1a779238b93f9d3fa9c840e3.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/article/detail/1962/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 5 სასარგებლო და 5 მავნე პროდუქტი თქვენი პირის ღრუს ჯანმრთელობისთვის                            </a>
                        </div>
                                            <div class="PricecBl_newgemin">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/recipe/5034-xaSi-bebias-skivridan/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/6a39d51f3a057685ecde3d71c28c2222.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/recipe/5034-xaSi-bebias-skivridan/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ხაში - ბებიას სკივრიდან                            </a>
                        </div>
                                            <div class="PricecBl_newgemin">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/recipe/7127-vaSlis-namcxvari-saxelad-vardi-saSemodgomo-desertis-gamartivebuli-versia/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/a46fd0bdce1534b1d22075e30155c782.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/recipe/7127-vaSlis-namcxvari-saxelad-vardi-saSemodgomo-desertis-gamartivebuli-versia/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ვაშლის ნამცხვარი სახელად „ვარდი“ - საშემოდგომო დესერტის გამარტივებული ვერსია                            </a>
                        </div>
                                            <div class="PricecBl_newgemin">
                            
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                            </div>
                            <div class="other_page_blockright fdsds">
                                            <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                            <div class="autoplay_all_block">
        <div class="autoplay_all_blockin">
                        <div class="autoplayButtons">
                <div class="autoplay_button">
                    <span class="autoplayin_title">Autoplay</span>

                    <div class="onoffswitch">
                        <input  onclick="validate()" type="checkbox" name="onoffswitch" class="onoffswitch-checkbox" id="myonoffswitch" checked>
                        <label class="onoffswitch-label" for="myonoffswitch">
                            <span  class="onoffswitch-inner"></span>
                            <span  class="onoffswitch-switch"></span>
                        </label>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <div id="autoplayblock">
                <div class="autoplayblock">
                    <div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
                    <div class="viewport">
                        <div class="overview">
                            <!--TODO-->
                            <div class="teg_content"></div>
                            <!--TODO++-->
                        </div>
                    </div>
                </div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_videobnnew">
                                        <div class="module_body_videobnnew">	
                        	<div class="html_videobnnew">
		<!-- start slave -->
<div id="adoceanadvertlinegeqgmggrnhyu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C1 */
ado.slave('adoceanadvertlinegeqgmggrnhyu', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/lelorsslogoblack.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://lelo.ge/article/გულშემატკივარი-გია-ბაღაშვილი-პირდაპირ-ვიტყვი-ჩვენ-შეგვიძლია-მაკედონიას-მოვუგოთ-მერე-ჰაერსაც-სხვანაირად-ჩავისუნთქავთ-მზესაც-სხვანაირად-შევხედავთ-24950/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/c22c2063db16a7d5e95512ba6b40e06f.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://lelo.ge/article/გულშემატკივარი-გია-ბაღაშვილი-პირდაპირ-ვიტყვი-ჩვენ-შეგვიძლია-მაკედონიას-მოვუგოთ-მერე-ჰაერსაც-სხვანაირად-ჩავისუნთქავთ-მზესაც-სხვანაირად-შევხედავთ-24950/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 [გულშემატკივარი] გია ბაღაშვილი: პირდაპირ ვიტყვი, ჩვენ შეგვიძლია მაკედონიას მოვუგოთ!.. მერე ჰაერსაც სხვანაირად ჩავისუნთქავთ, მზესაც სხვანაირად შევხედავთ!..                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://lelo.ge/article/ეს-იქნება-მინიმუმ-25-მილიონი-ევრო-რუსეთში-მომუშავე-ქართველი-მენეჯერი-რუბინმა-კვარაცხელია-18-მილიონ-ევროდ-არ-გაყიდა-რადგან-მისი-ფასის-მკვეთრ-მატებას-ელოდება-24951/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/8971708bc013e8362f5ad427a88c0b10.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://lelo.ge/article/ეს-იქნება-მინიმუმ-25-მილიონი-ევრო-რუსეთში-მომუშავე-ქართველი-მენეჯერი-რუბინმა-კვარაცხელია-18-მილიონ-ევროდ-არ-გაყიდა-რადგან-მისი-ფასის-მკვეთრ-მატებას-ელოდება-24951/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ...ეს იქნება მინიმუმ 25 მილიონი ევრო!.. რუსეთში მომუშავე ქართველი მენეჯერი: რუბინმა კვარაცხელია 18 მილიონ ევროდ არ გაყიდა, რადგან მისი ფასის მკვეთრ მატებას ელოდება...                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegenhdnjohmtp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C2 */
ado.slave('adoceanadvertlinegenhdnjohmtp', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/mshoblebi_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.mshoblebi.ge/janmrtheloba/aqtualuri/19378-qsezonuri-virusi-mainc-shemcivnebitha-da-surdothi-itsyeba-daakvirdnen-2-3-dghis-ganmavlobashi-simptomebsq-eqimi-romelic-satelefono-konsultaciebs-ufasod-atarebs.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/13392710dc375d5948bcb93feaf2266d.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.mshoblebi.ge/janmrtheloba/aqtualuri/19378-qsezonuri-virusi-mainc-shemcivnebitha-da-surdothi-itsyeba-daakvirdnen-2-3-dghis-ganmavlobashi-simptomebsq-eqimi-romelic-satelefono-konsultaciebs-ufasod-atarebs.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "სეზონური ვირუსი მაინც შემცივნებითა და სურდოთი იწყება, დააკვირდნენ 2-3 დღის განმავლობაში სიმპტომებს" - ექიმი, რომელიც სატელეფონო კონსულტაციებს უფასოდ ატარებს                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.mshoblebi.ge/kaleidoskopi/19373-qratom-dagyavth-shvili-kerdzo-skolashi-da-ara-sajaroshiq-ra-upasukha-ministrma-kithkhvas-romelic-zhurnalistma-pirdapir-ethershi-dausva.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/f907e439fcc745827dcea73cc0bb53cb.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.mshoblebi.ge/kaleidoskopi/19373-qratom-dagyavth-shvili-kerdzo-skolashi-da-ara-sajaroshiq-ra-upasukha-ministrma-kithkhvas-romelic-zhurnalistma-pirdapir-ethershi-dausva.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "რატომ დაგყავთ შვილი კერძო სკოლაში და არა საჯაროში?" - რა უპასუხა მინისტრმა კითხვას, რომელიც ჟურნალისტმა პირდაპირ ეთერში დაუსვა.                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/marao_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://marao.ge/moda/style/24335-rasthan-chavicvath-nacrisferi-sviteri-13-moduri-idea.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/e9cdad3510f58eebe0450b02c1780f87.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://marao.ge/moda/style/24335-rasthan-chavicvath-nacrisferi-sviteri-13-moduri-idea.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 რასთან ჩავიცვათ ნაცრისფერი სვიტერი - 13 მოდური იდეა                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://marao.ge/moda/dizainerebi/24348-boss-in-da-house-sad-aris-da-rogor-ckhovrobs-bitcola-foto.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/67b3cdf49217899eeec0b99d04c14d14.png" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://marao.ge/moda/dizainerebi/24348-boss-in-da-house-sad-aris-da-rogor-ckhovrobs-bitcola-foto.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 Boss in da house - სად არის და როგორ ცხოვრობს ბიჭოლა (ფოტო)                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/kviris-palitra_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.kvirispalitra.ge/public/70227-qaq-chven-gvaqvs-sakuthari-sakhlebi-da-mitsa-gana-es-cotaaq-ras-tsers-bi-bi-si-saqarthveloshi-somkhebisa-da-azerbaijanelebis-thanackhovrebaze.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/49bc2300117dba4bef89151c3ca26885.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.kvirispalitra.ge/public/70227-qaq-chven-gvaqvs-sakuthari-sakhlebi-da-mitsa-gana-es-cotaaq-ras-tsers-bi-bi-si-saqarthveloshi-somkhebisa-da-azerbaijanelebis-thanackhovrebaze.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "აქ ჩვენ გვაქვს საკუთარი სახლები და მიწა, განა ეს ცოტაა?" - რას წერს ბი-ბი-სი საქართველოში სომხებისა და აზერბაიჯანელების თანაცხოვრებაზე                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.kvirispalitra.ge/public/70236-qthaghlithuri-sqemis-mskhverpli-gavkhdiq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/55004bd1306572e014bd96805af400b8.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.kvirispalitra.ge/public/70236-qthaghlithuri-sqemis-mskhverpli-gavkhdiq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "თაღლითური სქემის მსხვერპლი გავხდი"                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/gzapress_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.kvirispalitra.ge/sakhe/7573-salome-korkotashvilis-saintereso-qtsigniq-gultsrfeloba-da-gancdebi-romelic-melodiad-aqcia.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/4ac3f8fb2377d4e1ccf2df2d76e6440b.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://gza.kvirispalitra.ge/sakhe/7573-salome-korkotashvilis-saintereso-qtsigniq-gultsrfeloba-da-gancdebi-romelic-melodiad-aqcia.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 სალომე კორკოტაშვილის საინტერესო "წიგნი", გულწრფელობა და განცდები, რომელიც მელოდიად აქცია                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.kvirispalitra.ge/life/7592-qthavshekavebuli-daghvinebuli-mamakacebi-momtsons-magram-ara-uzhmurebiq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/6e822df71734204da9fe83e97ee2a79a.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://gza.kvirispalitra.ge/life/7592-qthavshekavebuli-daghvinebuli-mamakacebi-momtsons-magram-ara-uzhmurebiq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "თავშეკავებული, დაღვინებული მამაკაცები მომწონს, მაგრამ არა - უჟმურები"                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/ipn_rss_newlogo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.interpressnews.ge/ka/article/625326-shss-inpormacia-imis-shesaxeb-rom-saministros-tanamshromlebi-partiuli-mititebit-cinasaarchevnod-sakartvelos-regionebshi-imqopebian-aris-peik-niusi-da-simartles-ar-sheesabameba/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/b711b3b8fbf8dc1a7ed85e7d7412e483.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.interpressnews.ge/ka/article/625326-shss-inpormacia-imis-shesaxeb-rom-saministros-tanamshromlebi-partiuli-mititebit-cinasaarchevnod-sakartvelos-regionebshi-imqopebian-aris-peik-niusi-da-simartles-ar-sheesabameba/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 შსს - ინფორმაცია იმის შესახებ, რომ სამინისტროს თანამშრომლები პარტიული მითითებით წინასაარჩევნოდ საქართველოს რეგიონებში იმყოფებიან, არის "ფეიკ ნიუსი" და სიმართლეს არ შეესაბამება                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.interpressnews.ge/ka/article/625328-sakartveloshi-koronavirusis-1941-axali-shemtxveva-dapiksirda/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/376545efc4e812e29ea611a7f26f1ddf.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.interpressnews.ge/ka/article/625328-sakartveloshi-koronavirusis-1941-axali-shemtxveva-dapiksirda/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 საქართველოში კორონავირუსის 1941 ახალი შემთხვევა დაფიქსირდა                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/bpn_logo_rss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.bpn.ge/article/74616-ra-propesiis-arian-sakartvelos-ministrebi" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/ba8c6451c24159ef6eec5db2117f96d0.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.bpn.ge/article/74616-ra-propesiis-arian-sakartvelos-ministrebi" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 რა პროფესიის არიან საქართველოს მინისტრები                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.bpn.ge/article/74654-miliarderi-sakartvelodan-vin-aris-mixeil-lomtaze-romelsac-forbes-i-axal-qazax-miliarders-ucodebs" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/62e5c574a91dcee26f7a68b8dd7c18e1.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.bpn.ge/article/74654-miliarderi-sakartvelodan-vin-aris-mixeil-lomtaze-romelsac-forbes-i-axal-qazax-miliarders-ucodebs" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 მილიარდერი საქართველოდან - ვინ არის მიხეილ ლომთაძე, რომელსაც Forbes-ი ახალ ყაზახ მილიარდერს უწოდებს                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/allnews_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/165357-10-%E1%83%A7%E1%83%95%E1%83%94%E1%83%9A%E1%83%90%E1%83%96%E1%83%94-%E1%83%A1%E1%83%90%E1%83%A8%E1%83%98%E1%83%A8%E1%83%98-%E1%83%90%E1%83%93%E1%83%92%E1%83%98%E1%83%9A%E1%83%98-%E1%83%93%E1%83%94%E1%83%93%E1%83%90%E1%83%9B%E1%83%98%E1%83%AC%E1%83%90%E1%83%96%E1%83%94%2C-%E1%83%A0%E1%83%9D%E1%83%9B%E1%83%94%E1%83%9A%E1%83%98%E1%83%AA-%E1%83%A3%E1%83%A1%E1%83%98%E1%83%90%E1%83%9B%E1%83%9D%E1%83%95%E1%83%9C%E1%83%9D-%E1%83%92%E1%83%90%E1%83%AC%E1%83%A7%E1%83%9D%E1%83%91%E1%83%90%E1%83%A1-%E1%83%98%E1%83%AC%E1%83%95%E1%83%94%E1%83%95%E1%83%A1.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/4bee1b50fa0102ed66228edd69b6b3ae.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/165357-10-%E1%83%A7%E1%83%95%E1%83%94%E1%83%9A%E1%83%90%E1%83%96%E1%83%94-%E1%83%A1%E1%83%90%E1%83%A8%E1%83%98%E1%83%A8%E1%83%98-%E1%83%90%E1%83%93%E1%83%92%E1%83%98%E1%83%9A%E1%83%98-%E1%83%93%E1%83%94%E1%83%93%E1%83%90%E1%83%9B%E1%83%98%E1%83%AC%E1%83%90%E1%83%96%E1%83%94%2C-%E1%83%A0%E1%83%9D%E1%83%9B%E1%83%94%E1%83%9A%E1%83%98%E1%83%AA-%E1%83%A3%E1%83%A1%E1%83%98%E1%83%90%E1%83%9B%E1%83%9D%E1%83%95%E1%83%9C%E1%83%9D-%E1%83%92%E1%83%90%E1%83%AC%E1%83%A7%E1%83%9D%E1%83%91%E1%83%90%E1%83%A1-%E1%83%98%E1%83%AC%E1%83%95%E1%83%94%E1%83%95%E1%83%A1.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 10 ყველაზე საშიში ადგილი დედამიწაზე, რომელიც უსიამოვნო განწყობას იწვევს                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/165361-%E1%83%A1%E1%83%A2%E1%83%A0%E1%83%98%E1%83%9E%E1%83%A2%E1%83%98%E1%83%96%E1%83%98%E1%83%9D%E1%83%A0%E1%83%98%2C-%E1%83%9B%E1%83%94%E1%83%A1%E1%83%90%E1%83%A4%E1%83%9A%E1%83%90%E1%83%95%E1%83%94%2C-%E1%83%9B%E1%83%96%E1%83%95%E1%83%94%E1%83%A0%E1%83%90%E1%83%95%E1%83%98-%E1%83%9C%E1%83%90%E1%83%AE%E1%83%94%E1%83%97%2C-%E1%83%A0%E1%83%90%E1%83%A1-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%9B%E1%83%98%E1%83%90%E1%83%9C%E1%83%9D%E1%83%91%E1%83%93%E1%83%9C%E1%83%94%E1%83%9C-%E1%83%95%E1%83%90%E1%83%A0%E1%83%A1%E1%83%99%E1%83%95%E1%83%9A%E1%83%90%E1%83%95%E1%83%94%E1%83%91%E1%83%98-%E1%83%A1%E1%83%90%E1%83%9C%E1%83%90%E1%83%9B-%E1%83%AA%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%9A%E1%83%94%E1%83%91%E1%83%98-%E1%83%92%E1%83%90%E1%83%AE%E1%83%93%E1%83%94%E1%83%91%E1%83%9D%E1%83%93%E1%83%9C%E1%83%94%E1%83%9C.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/c239ac26fced668bdbfc43c8eb320e0d.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/165361-%E1%83%A1%E1%83%A2%E1%83%A0%E1%83%98%E1%83%9E%E1%83%A2%E1%83%98%E1%83%96%E1%83%98%E1%83%9D%E1%83%A0%E1%83%98%2C-%E1%83%9B%E1%83%94%E1%83%A1%E1%83%90%E1%83%A4%E1%83%9A%E1%83%90%E1%83%95%E1%83%94%2C-%E1%83%9B%E1%83%96%E1%83%95%E1%83%94%E1%83%A0%E1%83%90%E1%83%95%E1%83%98-%E1%83%9C%E1%83%90%E1%83%AE%E1%83%94%E1%83%97%2C-%E1%83%A0%E1%83%90%E1%83%A1-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%9B%E1%83%98%E1%83%90%E1%83%9C%E1%83%9D%E1%83%91%E1%83%93%E1%83%9C%E1%83%94%E1%83%9C-%E1%83%95%E1%83%90%E1%83%A0%E1%83%A1%E1%83%99%E1%83%95%E1%83%9A%E1%83%90%E1%83%95%E1%83%94%E1%83%91%E1%83%98-%E1%83%A1%E1%83%90%E1%83%9C%E1%83%90%E1%83%9B-%E1%83%AA%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%9A%E1%83%94%E1%83%91%E1%83%98-%E1%83%92%E1%83%90%E1%83%AE%E1%83%93%E1%83%94%E1%83%91%E1%83%9D%E1%83%93%E1%83%9C%E1%83%94%E1%83%9C.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 სტრიპტიზიორი, მესაფლავე, მზვერავი: ნახეთ, რას საქმიანობდნენ ვარსკვლავები სანამ ცნობილები გახდებოდნენ                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/autobildnew_right.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/siakhleebi/qarthuli/12732-nakheth-rogoria-eleqtrobusebi-romlebic-bathumshi-imodzravben.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/d67e38a63fd4b1fa3594cead40fb2218.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.autobild.ge/siakhleebi/qarthuli/12732-nakheth-rogoria-eleqtrobusebi-romlebic-bathumshi-imodzravben.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ნახეთ როგორია ელექტრობუსები რომლებიც ბათუმში იმოძრავბენ                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/siakhleebi/uckhouri/12736-msoflios-akhali-rekrodsmeni-hyavs-sichqaris-akhali-rekordi-tuatara-am-daamyara.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/e7c4505d54dd14d654a279e22eda4333.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.autobild.ge/siakhleebi/uckhouri/12736-msoflios-akhali-rekrodsmeni-hyavs-sichqaris-akhali-rekordi-tuatara-am-daamyara.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 მსოფლიოს ახალი რეკროდსმენი ჰყავს -  სიჩქარის ახალი რეკორდი Tuatara-ამ  დაამყარა                             </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/okmagazine_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.okmagazine.ge/index.php/component/content/article/1/16484-ok-megan-markli-da-dedofali-elizabeti-samefo-ojakhis-tsesebs-arghveven" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/a86190f4242793ad499c1bc75dc90d7b.jpeg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://www.okmagazine.ge/index.php/component/content/article/1/16484-ok-megan-markli-da-dedofali-elizabeti-samefo-ojakhis-tsesebs-arghveven" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 #OK რომელ სამეფო წესებს არღვევდნენ დედოფალი ელიზაბეტი და მეგან მარკლი?                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.okmagazine.ge/index.php/component/content/article/1/24605-ok-roca-hercogi-khar-da-stsrafi-kvebis-obieqtebi-shenc-iseve-gizidavs-rogorc-yvelas-princi-uiliamisa-da-qeith-midltonis-uakhlesi-viziti" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/ea0b33a478c9cc8c77060481146cd876.png" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://www.okmagazine.ge/index.php/component/content/article/1/24605-ok-roca-hercogi-khar-da-stsrafi-kvebis-obieqtebi-shenc-iseve-gizidavs-rogorc-yvelas-princi-uiliamisa-da-qeith-midltonis-uakhlesi-viziti" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 #OK! როცა ჰერცოგი ხარ და სწრაფი კვების ობიექტები შენც ისევე გიზიდავს, როგორც ყველას - პრინცი უილიამისა და ქეით მიდლტონის უახლესი ვიზიტი                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                                <div class="nowwatch_blocktitle">
            <span>
                პოპულარული            </span>
        </div>
        <div class="cls"></div>
            <div class="nowwatching_itemsblock">

        <div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/123461-rogor-emuqreba-mdzevlebs-da-amtvrevs-teqnikas-agresiuli-thavdamskhmeli-sathvalthvalo-kameris-chanatserebi.html">
                                                        <div class="video_time">00:17</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/9fa82d23bc71e5042426604797419615.jpg" alt="როგორ ემუქრება მძევლებს და ამტვრევს ტექნიკას აგრესიული თავდამსხმელი - სათვალთვალო კამერის ჩანაწერები" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/123461-rogor-emuqreba-mdzevlebs-da-amtvrevs-teqnikas-agresiuli-thavdamskhmeli-sathvalthvalo-kameris-chanatserebi.html">
                                როგორ ემუქრება მძევლებს და ამტვრევს ტექნიკას აგრესიული თავდამსხმელი - სათვალთვალო კამერის ჩანაწერები                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            როგორ ემუქრება მძევლებს და ამტვრევს ტექნიკას აგრესიული თავდამსხმელი - სათვალთვალო კამერის ჩანაწერები   
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/122546-akhla-rom-mogkhsna-ra-mokhdeba-inga-grigolia-sheecada-nika-meliasthvis-samajuri-moekhsna-ra-mokhda-pirdapir-ethershi.html">
                                                        <div class="video_time">01:48</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/1366738bcb75b2e659924c745197ac3b.jpg" alt="“ახლა რომ მოგხსნა რა მოხდება?“- ინგა გრიგოლია შეეცადა ნიკა მელიასთვის სამაჯური მოეხსნა, რა მოხდა პირდაპირ ეთერში?" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/122546-akhla-rom-mogkhsna-ra-mokhdeba-inga-grigolia-sheecada-nika-meliasthvis-samajuri-moekhsna-ra-mokhda-pirdapir-ethershi.html">
                                “ახლა რომ მოგხსნა რა მოხდება?“- ინგა გრიგოლია შეეცადა ნიკა მელიასთვის სამაჯური მოეხსნა, რა მოხდა პირდაპირ ეთერში?                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “ახლა რომ მოგხსნა რა მოხდება?“- ინგა გრიგოლია შეეცადა ნიკა მელიასთვის სამაჯური მოეხსნა, რა მოხდა პირდაპირ ეთერში?  
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/shoubiznesi/123024-gamovedi-scenaze-vmgheri-thavshi-momkhdva-raghaca-achiko-mefaridzis-sasacilo-istoria-saberdznethshi-gamarthuli-koncertis-shesakheb.html">
                                                        <div class="video_time">02:33</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/0508229cc27a22716669540bac8e9e67.jpg" alt="“გამოვედი სცენაზე, ვმღერი... თავში მომხდვა რაღაცა“- აჩიკო მეფარიძის სასაცილო ისტორია საბერძნეთში გამართული კონცერტის შესახებ" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/shoubiznesi/123024-gamovedi-scenaze-vmgheri-thavshi-momkhdva-raghaca-achiko-mefaridzis-sasacilo-istoria-saberdznethshi-gamarthuli-koncertis-shesakheb.html">
                                “გამოვედი სცენაზე, ვმღერი... თავში მომხდვა რაღაცა“- აჩიკო მეფარიძის სასაცილო ისტორია საბერძნეთში გამართული კონცერტის შესახებ                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “გამოვედი სცენაზე, ვმღერი... თავში მომხდვა რაღაცა“- აჩიკო მეფარიძის სასაცილო ისტორია საბერძნეთში გამართული კონცერტის შესახებ 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/virusuli/122599-davitsye-moparva-shenobebshi-ghamith-viparebodi-vin-daijerebda-rom-tslebis-mere-seqs-simbolos-damidzakhebdnen-shorena-begashvili-skandalur-detalebs-hyveba.html">
                                                        <div class="video_time">04:05</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/b6ab3ce8c21c74baa36473f80365ab6a.jpg" alt="“დავიწყე მოპარვა, შენობებში ღამით ვიპარებოდი... ვინ დაიჯერებდა, რომ წლების მერე სექს სიმბოლოს დამიძახებდნენ“- შორენა ბეგაშვილი სკანდალურ დეტალებს ჰყვება" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/virusuli/122599-davitsye-moparva-shenobebshi-ghamith-viparebodi-vin-daijerebda-rom-tslebis-mere-seqs-simbolos-damidzakhebdnen-shorena-begashvili-skandalur-detalebs-hyveba.html">
                                “დავიწყე მოპარვა, შენობებში ღამით ვიპარებოდი... ვინ დაიჯერებდა, რომ წლების მერე სექს სიმბოლოს დამიძახებდნენ“- შორენა ბეგაშვილი სკანდალურ დეტალებს ჰყვება                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “დავიწყე მოპარვა, შენობებში ღამით ვიპარებოდი... ვინ დაიჯერებდა, რომ წლების მერე სექს სიმბოლოს დამიძახებდნენ“- შორენა ბეგაშვილი სკანდალურ დეტალებს ჰყვება
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/123249-amirkhanashvils-orjer-shevthavazeth-shaqarashvilis-modzebna-uari-ganackhada-buchqebisken-iyureboda-da-pirjvars-itserda-vakho-chiqovanis-skandaluri-chveneba-dakhuruli-skhdomidan.html">
                                                        <div class="video_time">05:59</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/98707e58f4787c7a05db20a7e0006324.jpg" alt="“ამირხანაშვილს ორჯერ შევთავაზეთ შაქარაშვილის მოძებნა, უარი განაცხადა... ბუჩქებისკენ იყურებოდა და პირჯვარს იწერდა“ - ვახო ჩიქოვანის სკანდალური ჩვენება დახურული სხდომიდან" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/123249-amirkhanashvils-orjer-shevthavazeth-shaqarashvilis-modzebna-uari-ganackhada-buchqebisken-iyureboda-da-pirjvars-itserda-vakho-chiqovanis-skandaluri-chveneba-dakhuruli-skhdomidan.html">
                                “ამირხანაშვილს ორჯერ შევთავაზეთ შაქარაშვილის მოძებნა, უარი განაცხადა... ბუჩქებისკენ იყურებოდა და პირჯვარს იწერდა“ - ვახო ჩიქოვანის სკანდალური ჩვენება დახურული სხდომიდან                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “ამირხანაშვილს ორჯერ შევთავაზეთ შაქარაშვილის მოძებნა, უარი განაცხადა... ბუჩქებისკენ იყურებოდა და პირჯვარს იწერდა“ - ვახო ჩიქოვანის სკანდალური ჩვენება დახურული სხდომიდან 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/123199-akhla-magar-raghacas-gachvenebth-ra-mokhda-bathumshi-ramac-sazogadoeba-aaghelva.html">
                                                        <div class="video_time">13:02</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/5cc36059203adb98e53f97e5accc3394.jpg" alt="“ახლა მაგარ რაღაცას გაჩვენებთ“ - რა მოხდა ბათუმში, რამაც საზოგადოება ააღელვა?" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/123199-akhla-magar-raghacas-gachvenebth-ra-mokhda-bathumshi-ramac-sazogadoeba-aaghelva.html">
                                “ახლა მაგარ რაღაცას გაჩვენებთ“ - რა მოხდა ბათუმში, რამაც საზოგადოება ააღელვა?                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “ახლა მაგარ რაღაცას გაჩვენებთ“ -  რა მოხდა ბათუმში, რამაც საზოგადოება ააღელვა? 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/123036-ra-aris-gripis-vaqcinacia-da-sashishia-thu-ara-acra-pasukhi-yvela-kithkhvaze.html">
                                                        <div class="video_time">25:40</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/1fceb34933166d823e441266df6b21b1.jpg" alt="რა არის გრიპის ვაქცინაცია და საშიშია თუ არა აცრა - პასუხი ყველა კითხვაზე" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/123036-ra-aris-gripis-vaqcinacia-da-sashishia-thu-ara-acra-pasukhi-yvela-kithkhvaze.html">
                                რა არის გრიპის ვაქცინაცია და საშიშია თუ არა აცრა - პასუხი ყველა კითხვაზე                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            რა არის გრიპის ვაქცინაცია და საშიშია თუ არა აცრა - პასუხი ყველა კითხვაზე 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/122263-es-is-aris-rac-turistebs-dzalian-uyvarth-goga-chanadiris-shokismomgvreli-aghmochena-fothshi-rithic-evropa-milionobith-turists-miizidavda.html">
                                                        <div class="video_time">00:36</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/67097c79ed3e12b2c9e21c77816b0656.jpg" alt="“ეს ის არის, რაც ტურისტებს ძალიან უყვართ“ - გოგა ჩანადირის შოკისმომგვრელი აღმოჩენა ფოთში, რითიც ევროპა მილიონობით ტურისტს მიიზიდავდა" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/122263-es-is-aris-rac-turistebs-dzalian-uyvarth-goga-chanadiris-shokismomgvreli-aghmochena-fothshi-rithic-evropa-milionobith-turists-miizidavda.html">
                                “ეს ის არის, რაც ტურისტებს ძალიან უყვართ“ - გოგა ჩანადირის შოკისმომგვრელი აღმოჩენა ფოთში, რითიც ევროპა მილიონობით ტურისტს მიიზიდავდა                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “ეს ის არის, რაც ტურისტებს ძალიან უყვართ“ - გოგა ჩანადირის შოკისმომგვრელი აღმოჩენა ფოთში, რითიც ევროპა მილიონობით  ტურისტს მიიზიდავდა <br /> 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div>    </div>
                            <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/1ambebi_logo.jpg" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.ambebi.ge/article/250419-mcenareebis-saxit-chems-saxlshi-bevri-sulieri-arseb/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/fc7c6f338dec211271d143bc824606d9.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.ambebi.ge/article/250419-mcenareebis-saxit-chems-saxlshi-bevri-sulieri-arseb/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "მცენარეების სახით ჩემს სახლში ბევრი სულიერი არსებაა" - ვინ არის გაეროს ქართველი თანამშრომელი, რომელმაც ვაკეში ულამაზესი ორანჟერეა მოაწყო                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.ambebi.ge/article/250578-sami-shvili-darcha-dge-dgeze-magazia-unda-gaexsn/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/a48da9ce9d2b2e5819805618b1b510e9.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.ambebi.ge/article/250578-sami-shvili-darcha-dge-dgeze-magazia-unda-gaexsn/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "სამი შვილი დარჩა... დღე-დღეზე მაღაზია უნდა გაეხსნა" - რას ამბობს ადვოკატი ავჭალაში მოკლულ მამაკაცზე და ჰყავს თუ არა ეჭვმიტანილი ოჯახს?                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                            </div>
                            <div class="cls"></div>
                        </div>
                                                            
                    
                    <div class="cls"></div>
                                        
                                        
                                                            
                                        
                </div>
            </div>
                                    <!--end site_body-->
            <div id="draggable" class="draggable ui-widget-content" style="display:none;">
                <div class="DraggableContent">
                    <div class="TitleBlock">PalitraNews.ge</div>
                    <div class="CloseBut">+</div>
                    <div class="cls"></div>
                    <div class="DragableVideoPlayer">
                        <video id="live-video" class="VideoLiveJs video-js vjs-default-skin" playsinline webkit-playsinline controls>
                            <source src="https://livestream.palitra.ge/hls/palitratv/index.m3u8" type="application/x-mpegURL">
                        </video>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <script src="/templates/itv/js/js.php?v=24" type="text/javascript" language="javascript"></script>
            <link href="https://unpkg.com/video.js/dist/video-js.css" rel="stylesheet">
            <script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
            <!--<script src="https://code.interactjs.io/v1.3.0/interact.min.js"></script>-->
            <script src="https://www.palitravideo.ge//includes/js/interact.min.js"></script>
            <script>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</script>
              <script type="text/javascript">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</script>


            <!--start footer-->
  <div id="footer_bannerb2">
    <div class="footer_bannerb2">
      	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegetffqcudtev"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B2 */
ado.slave('adoceanadvertlinegetffqcudtev', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>
      <div class="cls"></div>
    </div>
  </div>
  <footer id="footer">
      <div id="parthner_menu_bot">
      <div class="parthner_menu_bot">
        <ul class="menu"><li class="item93"><a href="http://www.ambebi.ge/?ref=palitratv.ge" target="_blank"><span>ამბები</span></a></li><li class="item94"><a href="http://www.marao.ge/?ref=palitratv.ge" target="_blank"><span>ქალი</span></a></li><li class="item95"><a href="http://www.mkurnali.ge/?ref=palitratv.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item96"><a href="http://www.astrologi.ge/?ref=palitratv.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item97"><a href="http://www.sportall.ge/?ref=palitratv.ge" target="_blank"><span>სპორტი</span></a></li><li class="item98"><a href="http://www.autobild.ge/?ref=palitratv.ge" target="_blank"><span>ავტო</span></a></li><li class="item123"><a href="http://www.adami.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>მამაკაცი</span></a></li><li class="item99"><a href="http://www.ipn.ge/?ref=palitratv.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item124"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item101"><a href="http://mshoblebi.ge/?ref=palitratv.ge" target="_blank"><span>მშობლები</span></a></li><li class="item103"><a href="http://www.adline.ge/?ref=palitratv.ge" target="_blank"><span>რეკლამა</span></a></li><li class="item104"><a href="http://www.answers.ge/?ref=palitratv.ge" target="_blank"><span>პასუხები</span></a></li><li class="item105"><a href="https://ss.ge/ka/udzravi-qoneba" target="_blank"><span>განცხადებები</span></a></li></ul>
        <div class="cls"></div>
      </div>
    </div>
      <div id="footer_block"> 

    <div class="footer_logo_maspiroba">
      <div id="footer_logo">
        <div class="footer_logo">
          <img src="/images/stories/logobottomnew.png" border="0" /> <!--<img src="/images/stories/foot_logo.png" mce_src="/images/stories/foot_logo.png" border="0" />-->
        </div>
      </div>


      <div class="footer_maspiroba">
        <p>მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, იხილეთ <a href="http://www.palitratv.ge/masalis-gamoyenebis-pirobebi.html" target="_blank"><span style="color: #b63434;">მასალის გამოყენების პირობები</span></a></p>
      </div>
    </div>


    <div class="footer_bot_menu">
                  <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_botmenu"><li class="item36"><a href="https://www.palitravideo.ge/"><span>მთავარი</span></a></li><li class="item232"><a href="/yvela-video/videogakvethili.html"><span>ვიდეოგაკვეთილი</span></a></li><li class="active item273"><a href="/yvela-video.html"><span>ყველა ვიდეო</span></a></li><li class="item233"><a href="/yvela-video/msoflio.html"><span>მსოფლიო</span></a></li><li class="active item37"><a href="/yvela-video/akhali-ambebi.html"><span>ახალი ამბები</span></a></li><li class="item234"><a href="/yvela-video/mnishvnelovani-informacia.html"><span>მნიშვნელოვანი ინფორმაცია</span></a></li><li class="item231"><a href="/yvela-video/eqskluzivi.html"><span>საზოგადოება</span></a></li><li class="item38"><a href="/yvela-video/palitranews.html"><span>PALITRANEWS</span></a></li><li class="item229"><a href="/yvela-video/shoubiznesi.html"><span>შოუბიზნესი</span></a></li><li class="item39"><a href="/yvela-video/skhvadaskhva.html"><span>სხვადასხვა</span></a></li><li class="item230"><a href="/yvela-video/sporti.html"><span>სპორტი</span></a></li><li class="item235"><a href="/yvela-video/virusuli.html"><span>მოზაიკა</span></a></li><li class="item278"><a href="/yvela-video/360.html"><span>360</span></a></li><li class="item279"><a href="#"><span>სპეცპროექტები</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
    </div>
    <div class="footer_contact">
      <div class="footer_contactin">
                    <div class="module_block">
                <div class="module_blockin_contact">
                                        <div class="module_body_contact">	
                        პალიტრამედიის ცხელი ხაზი:<br />577 11 11 30<br />ელ-ფოსტა:  contact@palitra.ge<br />მისამართი: თბილისი, იოსებიძის ქ. #49                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        <div class="cls"></div>
        <div class="footernewmenu">
                      <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_aditionbotmenu"><li class="item148"><a href="https://bpn.ge/images/doc/newsroom_shetavazeba_2017.pdf" target="_blank"><span>სერვისები</span></a></li><li class="item40"><a href="/reklamablock.html" target="_blank"><span>რეკლამა</span></a></li><li class="parent item35"><a href="/chven-shesakheb.html"><span>ჩვენ შესახებ</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        </div>
      </div>
    </div>



    <div class="parth_logo">
      <div class="counter">
        	<div class="html">
		<!-- TOP.GE COUNTER CODE -->
<script language="JavaScript" src="https://counter.top.ge/cgi-bin/cod?100+60759" type="text/javascript"></script>
<noscript>
<a target="_top" href="https://counter.top.ge/cgi-bin/showtop?60759">
<img src="https://counter.top.ge/cgi-bin/count?ID:60759+JS:false" border="0" alt="TOP.GE" /></a>
</noscript>
<!-- / END OF COUNTER CODE -->	</div>
      </div>
      <a href="https://www.facebook.com/palitravideo.ge/" target="_blank"><img src="/images/stories/osfg12.png" border="0" /></a>

    </div>

    <div class="copyright_counter">
      <div class="copyright_counterin">

        <div id="created_copy">
          <div class="created_copy">

            <div class="copyright">
              <p>ყველა უფლება დაცულია</p>
            </div>
          </div>
        </div>
        <div class="cls"></div>
      </div>
    </div>
    <div class="cls"></div>

  </div>
  <!--end footer-->	
</footer>        </div>
    </div>
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ka_GE/sdk.js#xfbml=1&version=v2.7&appId=370821726348741";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        //live-is cimcima hedershi
        $('#blink').delay(400).queue(function() {
            $(this).addClass("blink");
        });
    </script>
    	<div class="html">
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7663681-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7663681-10');
</script>
	</div>	<div class="html">
		<!-- Hotjar Tracking Code for https://www.palitravideo.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1717332,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>	</div>	<div class="html">
		<div class="adomove">
<div id="ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, Advertline.https:www.palitravideo.ge.volti_morbenali */
ado.placement({id: 'ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7', server: 'advertlinege.adocean.pl' });
</script>

<script>
    (function () {
        setTimeout(function(){
            const div = document.querySelector('.adomove');
            let right = -400;
            let timer = setInterval(function(){ 
                right += 5; 
                div.style.right = `${right}px`
                if (right > window.innerWidth) {
                    clearInterval(timer)
                }    
            }, 50);

            
        },1000)
    })()
</script>
<style>
    .adomove{
        position: fixed !important;
        bottom: 0;
        right:-320px;
        width: 320px;
        z-index:99999;
        transition: right 50ms;
        /* height: 0; */
        /* overflow: visible; */
    }

    .adomove img {
        width: 320px!important;
        height: 132px!important;
        position: unset !important;
    }
</style>	</div>

</body>

</html>