<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge" dir="ltr">

<head>
    <link rel="alternate" href="http://feeds.feedburner.com/PalitraTv-radio?format=xml" type="application/rss+xml" title="Palitratv.Ge" />
      <base href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/125397-ra-khdeba-am-tsuthebshi-bathumshi.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="title" content="რა ხდება ამ წუთებში ბათუმში? - 'სანამ სამართლიაობას არ მივაღწევთ, ეს აქციები გაგრძელდება'" />
  <meta name="description" content="ონლაინ ტელევიზია, ვიდეო ახალი ამბები, პოლიტიკა, საზოგადოება, კულტურა, შოუბიზნესი,  სიახლეები, ვიდეოგაკვეთილი, კურიოზი, გადაცემები პალიტრა TV, რადიო პალიტრა" />
  <meta name="generator" content="" />
  <title> რა ხდება ამ წუთებში ბათუმში? - &quot;სანამ სამართლიაობას არ მივაღწევთ, ეს აქციები გაგრძელდება&quot; - Palitra TV-Radio</title>
  <link href="/templates/itv/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/media/system/js/mootools.js?v=1"></script>
  <script type="text/javascript" src="/media/system/js/caption.js?v=1"></script>
  <link rel="canonical" href="https://www.palitravideo.ge//yvela-video/akhali-ambebi/125397-ra-khdeba-am-tsuthebshi-bathumshi.html" />
  <meta property="og:image" content="http://video.ambebi.ge/files-6/2020/12-06//aktsia-batumshi-266951.jpg" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <link rel="image_src" href="http://video.ambebi.ge/files-6/2020/12-06//aktsia-batumshi-266951.jpg" />
  <meta property="og:description" content="რა ხდება ამ წუთებში ბათუმში? 
"/>
  <meta property="og:title" content="რა ხდება ამ წუთებში ბათუმში? - &quot;სანამ სამართლიაობას არ მივაღწევთ, ეს აქციები გაგრძელდება&quot;" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/akhali-ambebi/125397-ra-khdeba-am-tsuthebshi-bathumshi.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:site_name" content="Palitra news" />
  <meta property="fb:app_id" content="432030023862503"/>
  <meta property="og:type" content="article" />
  <link href="http://video.ambebi.ge/files-6/2020/12-06//aktsia-batumshi-266951.jpg" rel="image_src"  />
  <meta property="fb:app_id" content="432030023862503"/>

  <meta property="fb:admins" content="1529926192"/>

  <meta property="og:title" content="რა ხდება ამ წუთებში ბათუმში? - &quot;სანამ სამართლიაობას არ მივაღწევთ, ეს აქციები გაგრძელდება&quot;" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/akhali-ambebi/125397-ra-khdeba-am-tsuthebshi-bathumshi.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:image" content="http://video.ambebi.ge/files-6/2020/12-06//aktsia-batumshi-266951.jpg" />
  <meta property="og:image:width" content="640" />
  <meta property="og:image:height" content="352" />
  <meta property="og:site_name" content="Palitra Tv" />

    <link rel="stylesheet" href="/templates/itv/css/css.php?v=1500" type="text/css" />


    <!-- <script src="/libraries/wslib/videojs/videojs/video.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/ads-setup.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/videojs_5.vast.vpaid.js" type="text/javascript" language="javascript"></script> -->

    <link href="/player/video-js.css" rel="stylesheet" type="text/css">
<link href="/player/overlay.css" rel="stylesheet" type="text/css">
<link href="/player/ima.css" rel="stylesheet" type="text/css">
    


    



    <!--[if IE 7.0]>
                <link rel="stylesheet" href="/templates/itv/css/ie7.css" type="text/css" />
        <![endif]-->
    <!--[if lte IE 6]>
                <link rel="stylesheet" href="/templates/itv/css/ie6.css" type="text/css" />
        <![endif]-->
        <meta name="referrer" content="always" />
    <!-- sareklamoad -->
    <div class="jos_module_ado_master0">	<div class="html">
		<script type="text/javascript" src="//advertlinege.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- start master -->
<script type="text/javascript">
ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div>
    <div class="jos_module_header_position_10">	<div class="html">
		<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '151303142394064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=151303142394064&amp;ev=PageView&amp;noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	</div>	<div class="html">
		<!-- sareklamoad -->
        <!-- <script type="text/javascript" src="//advertlinege.adocean.pl/files/js/ado.js"></script> -->
<script type="text/javascript">

	// if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	// ado.config({mode: "old", xml: false, characterEncoding: true});
	// ado.preview({enabled: true, emiter: "advertlinege.adocean.pl", id: "O9X11ecCjVyfg4VH1QacwPpKwFbLfSLuitYjaz9Gx4v.D7"});
</script>

<!-- start master -->
<script type="text/javascript">

// ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div></head>
<!-- <div class="bannerTextDiv">რუსეთი ოკუპანტია !</div>
<style>
.bannerTextDiv{
width: 100%;
background: #000;
color: #980000;
text-align: center;
font-size: 30px;
padding-top: 5px;
    font-family: 'arialcaps2010';
}
</style> -->

<body ng-app="palitra">
    <script src="https://analytics.palitra.ge/analytics.min.js"></script>
        <div id="all">
        <div id="custom_tmpl" class="all">
            
            <!--start header-->
            

<header id="header_block">



  <!--start header-->
  <div id="header">
    <div class="header">
      <div id="header_logo">
        <div class="header_logo">
          <a href="/">
            <img src="https://www.palitravideo.ge/templates/itv/images/0103.svg" alt=""/>
          </a>
        </div>
      </div>
      <div id="header_right">
        <div class="header_right">
          <div class="menu_livetv_radio">
            <div id="mainmenu">
              <div class="mainmenu">
                <div class="img_menu">	
  <div class="img_menu_left">
    <div class="img_menu_right">
      <div class="img_listing" id="img_lmenu">
                          <span id='imgmenu1' class="imgm_item ">
                    <a href="/" class="imgm_link"   >
                      მთავარი                                          </a>
                  </span>
                                    <span id='imgmenu274' class="imgm_item active">
                    <a href="/yvela-video/akhali-ambebi.html" class="imgm_link"   >
                      ახალი ამბები                                          </a>
                  </span>
                                    <span id='imgmenu266' class="imgm_item ">
                    <a href="/yvela-video/eqskluzivi.html" class="imgm_link"   >
                      საზოგადოება                                          </a>
                  </span>
                                    <span id='imgmenu267' class="imgm_item ">
                    <a href="/yvela-video/shoubiznesi.html" class="imgm_link"   >
                      შოუბიზნესი                                          </a>
                  </span>
                                    <span id='imgmenu268' class="imgm_item ">
                    <a href="/yvela-video/virusuli.html" class="imgm_link"   >
                      მოზაიკა                                          </a>
                  </span>
                                    <span id='imgmenu284' class="imgm_item ">
                    <a href="/yvela-video/kino.html" class="imgm_link"   >
                      კინო                                          </a>
                  </span>
                              <div class="cls"></div>
          </div>
          <div class="img_listing1">
             
            <div class="cls"></div>
          </div>
          <div class="menuhover_drop">
            <div id="mainMenuToogler" class="mainMenuToogler"><span>სხვა</span></div>
            <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
              <div id="invisiblMenu_in1">
                                  <span id='imgmenu269' class="imgm_item ">
                    <a href="/yvela-video/sporti.html" class="imgm_link"   >
                      სპორტი                                          </a>
                  </span>
                                    <span id='imgmenu270' class="imgm_item ">
                    <a href="/yvela-video/videogakvethili.html" class="imgm_link"   >
                      ვიდეოგაკვეთილები                                          </a>
                  </span>
                                    <span id='imgmenu271' class="imgm_item ">
                    <a href="/yvela-video/msoflio.html" class="imgm_link"   >
                      მსოფლიო                                          </a>
                  </span>
                                    <span id='imgmenu272' class="imgm_item ">
                    <a href="/yvela-video/mnishvnelovani-informacia.html" class="imgm_link"   >
                      მნიშვნელოვანი ინფორმაცია                                          </a>
                  </span>
                                    <span id='imgmenu276' class="imgm_item ">
                    <a href="/yvela-video/palitranews.html?catcount=7" class="imgm_link"   >
                      PALITRANEWS                                          </a>
                  </span>
                                    <span id='imgmenu277' class="imgm_item ">
                    <a href="/yvela-video/skhvadaskhva.html" class="imgm_link"   >
                      სხვადასხვა                                          </a>
                  </span>
                                    <span id='imgmenu275' class="imgm_item ">
                    <a href="/yvela-video/360.html" class="imgm_link"   >
                      360                                          </a>
                  </span>
                                    <span id='imgmenu239' class="imgm_item ">
                    <a href="http://www.palitravideo.ge/specproeqtebi.html" class="imgm_link"    target="_blank">
                      სპეცპროექტები                                          </a>
                  </span>
                  <div class="cls"></div>
          </div></div>
        <div class="cls"></div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
</div>

              </div>
            </div>
            <div class="asaki"></div>
            <div id="search">
              <div class="search">
                <div id="search_area">
    <div class="search_area">
        <form action="/" method="post" name="search" id="search_form">
                        <div class="search_checkbox">
                <input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
            <div class="search_field">
<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />            </div>	
            <div class="search_buttondiv">
<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />            </div>
            <div class="cls"></div>
            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
        </form>
            </div>
</div>


              </div>
              <div class="cls"></div>
            </div>
            <div class="cls"></div>
          </div>
          <div class="header_search_marque">
            <div id="header_marque">
              <div class="header_marque">
                
              </div>
              <div class="cls"></div>
            </div>               <div id="live_tvradio">
                <div class="live_tvradio">
                  <div class="livetvradioitem  openradio"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_radio.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_radioact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div class="blink blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="livetvradioitem palitranewsliveTvbt"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_tv.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_tvact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div id="blink" class="blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="autobildTest"><a href="https://test.autobild.ge/" target="_blank"> <img class="nonactive" src="/images/stories/banner/testpalvideo.png" border="0" /></a></div>
                  <div class="cls"></div>
                </div>
              </div>
              
            <div class="cls"></div>
          </div>
        </div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
  <!--end header-->                   
</header>            <!--end header-->

            <!--[if lte IE 6]>
                      <div class="iewarn">
                                      თქვენ იყენებთ ყველაზე ძველ ბროუზერს მსოფლიოში.<br />საიტის უკეთ სანახავად მოძებნეთ სხვა პროგრამები!!!!
                      </div>
      <![endif]-->
            <!--start site_body-->

            <div id="site_body">
                <div class="site_body">
                    
                            <section class="mainpage_block">
            <div class="mainpage_module">
                <div class="mainpage_modulein">
                                        <div class="mainpage_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegezdhtljqjof"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.H1 */
ado.slave('adoceanadvertlinegezdhtljqjof', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </section>
        
                                                                                                        <div class="other_page_block">
                            <div class="other_page_blockleft">
                                
                                    


<div class="module_block">
    <div class="page_body">
        <div class="article-content  article-content_125397">


            
            





            <div class = "article_block_media"><div class="articleBeforeAutoplay" style="display:none">     <div class="articleBeforeAutoplayIn">         <div class="articleBeforeAutoplayCenter">             <div class="articleBeforeAutoplayTitle">             <div class="articleprev_reply_video">                 <div class="artreplyvidbut" ><span>თავიდან დაწყება</span><a class="article_replay"  href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/125397-ra-khdeba-am-tsuthebshi-bathumshi.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" ></a></div>              </div>                 <div class="articleBeforeAutoplayGif">                     <a href="/" class="articleBeforeAutoplayLink">                         <img src="/images/beforeautoplay1.gif">                     </a>                 </div>                 <span class="articlenextvideoloadins">იტვირთება</span>             </div>         </div>     </div></div><div class = "article_videoblock"><div class = "article_video" id = "article_video_5fbf6"><a class="boxclose" id="boxclose">X</a><span id = "v5fbf6" class = "article_videoplayer">

        <!-- <link rel="stylesheet" href="//cdn.web-fonts.ge/fonts/bpg-banner-caps/css/bpg-banner-caps.min.css">
        <link rel="stylesheet" href="//cdn.web-fonts.ge/fonts/bpg-nino-mtavruli-bold/css/bpg-nino-mtavruli-bold.min.css"> -->

        <style>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</style>


        <div class="costum-player">
            <div class="voteGender" style="display: none;">
                <div class="voteGender_title">
                    <div class="gender_title">
                    აირჩიე ქალი ხარ თუ კაცი
                    </div>
                </div>
                <div class="voteGender_top">
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="male" name="gender" value="male">
                        <label for="male" class="male" title="კაცი">კაცი</label>
                    </div>
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="female" name="gender" value="female">
                        <label for="female" class="female" title="ქალი">ქალი</label>
                    </div>
                </div>
                <div class="voteGender_bot">
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="other" name="gender" value="other">
                        <label for="other" class="other" title="არ მინდა იდენტიფიცირება">არ მინდა იდენტიფიცირება</label>
                    </div>
                </div>
            </div>

            <video id="vvideopp" width="792" height="430" class="video-js vjs-default-skin" poster="https://www.palitravideo.ge/img/videoscr/articles/b1d10c53ff4f1ebe3696200bd9e18133.jpg" playsinline webkit-playsinline>
                <source src="http://video.ambebi.ge/files-6/2020/12-06//aktsia-batumshi-266951.mp4" type="video/mp4" />
                <p class="vjs-no-js">To view this video please enable JavaScript, and consider upgrading to a web browser that<a href="http://videojs.com/html5-video-support/" target="_blank">supports HTML5 video</a></p>            </video>

            <!-- <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/overlay.css?v=3">
            <script src="/libraries/wslib/videojs/videojs/overlay.js?v=501"></script>
            <script src="/libraries/wslib/videojs/vidoeTagGender.js?v=25750800"></script> -->

            <script src="/player/video.js"></script>
            <script src="/player/overlay.js"></script>
            <script src="/player/vast-client.js"></script>
            <script src="/player/videojs.ads.js"></script>
            <script src="/player/ima3.js?v=1"></script>
            <script src="/player/init.js?v=3"></script>
        </div>
    </span> <span class="close_but"></span></div></div><div class="videopagebaner">  <div class="videopagebanerin lua1"><div class="jos_module_videobaner0">	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegeweojpwjoya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B1 */
ado.slave('adoceanadvertlinegeweojpwjoya', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->	</div></div> </div></div><div class="article_title"><span>რა ხდება ამ წუთებში ბათუმში? - &quot;სანამ სამართლიაობას არ მივაღწევთ, ეს აქციები გაგრძელდება&quot;</span></div><div class="article_time">16:21 / 06-12-2020</div><div class = "cls"></div><div class = "cls"></div></div>
საქართველოში ყველაზე უცნაური ნაძვის ხე ბათუმში ააწყვეს - ზეთი, ყველი, შაქარი, პური, წიწიბურა ხახვი და მარგარინი - ეს იმ პროდუქტების ჩამონათვალია, რომელიც საახალწლო სიმბოლოს აწერია.<br /><br />წყარო: "ტვ პირველი"<br /><br /><br /><br /><br />

            
            
            <div class="cls"></div>

        </div>
        <div class="privacy">
                                    <div class="cls"></div>
        </div>
                            <div class="social_embed">
                <div class="buttonheading">

                    <div class="allsocialbutton">
                        	                            <div class="soc_button_rec">
	                                <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
    <div class="fb_rec_button_block">
        <div class="fb_rec_button_item">
            
            <div class="fb-like" data-href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/125397-ra-khdeba-am-tsuthebshi-bathumshi.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" data-layout="button_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="true"></div>



        </div>
    </div>
    <!--TODO-->
    <span class="fb_SendSpan"  >
        <div  class="fb-send" data-href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/125397-ra-khdeba-am-tsuthebshi-bathumshi.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)"></div>
    </span>
    <!--TODO++-->
</div>
</div>	                            </div>
	                            <div class="soc_button">
	                                	                                <span>
	                                    <a target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.palitravideo.ge/ca3qel&amp;title=რა ხდება ამ წუთებში ბათუმში? - &amp;quot;სანამ სამართლიაობას არ მივაღწევთ, ეს აქციები გაგრძელდება&amp;quot;" title="Twitter" onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	                      return false;">
	                                        <img src="https://www.palitravideo.ge/images/social/twitter.png" alt="Twitter" />
	                                    </a>
	                                </span>
	                                	                            </div>
	                                                                        <div class="cls"></div>
                    </div>
                    <div class="embed_help">
    <div class="embed_block">
        <div class="embed_block_in">
            <a class="embed_button" href="javascript:showEmbed();">
Embed            </a>
        </div>
    </div>
        <div class="cls"></div>
</div>
<div id="div_embed" style="display:none;">
    <div class="embed_textarea">
        <textarea name="embed" id="textarea_embed" onclick="this.select();">
        </textarea>
    </div>

    <div id="embed_sizelist" class="embed_sizelist">
        <div id="embed_160" class="embed_160" onclick="changeEmbed(this, 160, 130);" >
            <div class="embed_160_lbl">
160 x 130            </div>
        </div>

        <div id="embed_300" class="embed_300" onclick="changeEmbed(this, 300, 208);" >
            <div class="embed_300_lbl">
300 x 208            </div>
        </div>

        <div id="embed_original" class="embed_original embed_active" onclick="changeEmbed(this);" >
            <div class="embed_original_lbl">
792 x 430            </div>

        </div>

        <div id="embed_custom" class="embed_custom" onclick="embedMarkCustom(this);" >
            <div class="embed_custom_in">
                <div class="embed_custom_lbl">
სხვა ზომა                </div>
                <div class="embed_custom_body">
                    <div class="embed_custom_width">
                        <label id="embed_widthmsg" for="embed_width">
სიგანე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_width" id="embed_width" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>

                    </div>
                    <div class="embed_custom_height">
                        <label id="embed_heightmsg" for="embed_height">
სიმაღლე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_height" id="embed_height" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
<div class="cls"></div>
                </div>
                <div class="cls"></div>
            </div>
            </div>
    <div id="comments" class="comments_block"><comment_list></comment_list></div>
    <div class="cls"></div>
</div>


                                            <div class="module_block">
                <div class="module_blockin_ambebinews">
                                            <div class="module_title_ambebinews">
                            <span>
                                ახლა კითხულობენ                            </span>
                        </div>
                                        <div class="module_body_ambebinews">	
                        
<div class="frssblock_ambebinews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/252680-misi-ojaxi-mcireclovan-shviltan-ertad-covid-19-i/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/a8153df710befa60d7619dbfae947c78.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/252680-misi-ojaxi-mcireclovan-shviltan-ertad-covid-19-i/" target="_blank" rel="nofollow">
                  "მისი ოჯახი, მცირეწლოვან შვილთან ერთად, COVID-19-ითაა ინფიცირებული... ასეთი ადამიანები არიან ქვეყნის ნამდვილი აღმშენებლები..." - გაიცანით პედაგოგი გურჯაანიდან                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/252682-tanamedrove-adolp-hitleri-vin-aris-namibieli-pol/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/6f879c673770aff5ce11959c422f9fec.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/252682-tanamedrove-adolp-hitleri-vin-aris-namibieli-pol/" target="_blank" rel="nofollow">
                  თანამედროვე ადოლფ ჰიტლერი - ვინ არის ნამიბიელი პოლიტიკოსი, რომელსაც ნაცისტების ლიდერის სახელი ჰქვია                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_lastnews">
                                            <div class="module_title_lastnews">
                            <span>
                                ბოლო სიახლეები                            </span>
                        </div>
                                        <div class="module_body_lastnews">	
                          <div class="todaynewss">
    <div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/skhvadaskhva/125400-q3-aprilidan-dghemde-davikeli-17-kiloq-nanuka-zhorzholiani-tsonashi-klebis-saidumlos-amkhels.html">
                                  <div class="video_time">00:55</div>
                              <img src="https://www.palitravideo.ge/img/image47/a360b79f13cda41afc45f8ffc835d73a.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/skhvadaskhva/125400-q3-aprilidan-dghemde-davikeli-17-kiloq-nanuka-zhorzholiani-tsonashi-klebis-saidumlos-amkhels.html">
                  "3 აპრილიდან დღემდე დავიკელი 17 კილო" - ნანუკა ჟორჟოლიანი წონაში კლების საიდუმლოს ამხელს                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/125399-qnarativi-aris-asethi-rom-55-athasi-khmidan-50-athasi-zuras-motanilia-da-amis-gamo-thqven-vin-chemi-fekhebi-kharth-amashi-zuras-artsmunebs-misi-ushualo-raghacnairi-garemoq-vakho-megrelishvlis-videokonferencia-qgirchisq-dakhurul-jgufshi.html">
                                  <div class="video_time">02:20</div>
                              <img src="https://www.palitravideo.ge/img/image47/c863578dc7e8df371e626a91a4daebf9.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/125399-qnarativi-aris-asethi-rom-55-athasi-khmidan-50-athasi-zuras-motanilia-da-amis-gamo-thqven-vin-chemi-fekhebi-kharth-amashi-zuras-artsmunebs-misi-ushualo-raghacnairi-garemoq-vakho-megrelishvlis-videokonferencia-qgirchisq-dakhurul-jgufshi.html">
                  "ვერ ვიკადრე, რომ ეს სქრინი დამედო... მთელ ეს წელი ხმა არ ამომიღია, ზურა მოვიდა და მითხრა საერთოდ არ დაგეკონტაქტებიო" - ვახო მეგრელიშვლის ვიდეოკონფერენცია "გირჩის" დახურულ ჯგუფში                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/125398-qmoghalate-mkvleli-siskhlis-mghvreli-utsodes-da-qveynidan-gaaqciesq-domenik-mangos-vidomimartha-romelsac-mikheil-saakashvili-socialr-qselshi-sakthar-gverdze-aziarebs.html">
                                  <div class="video_time">02:07</div>
                              <img src="https://www.palitravideo.ge/img/image47/f04bc5136b52e7b97a192a3001d08f2d.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/125398-qmoghalate-mkvleli-siskhlis-mghvreli-utsodes-da-qveynidan-gaaqciesq-domenik-mangos-vidomimartha-romelsac-mikheil-saakashvili-socialr-qselshi-sakthar-gverdze-aziarebs.html">
                  "მოღალატე, მკვლელი, სისხლის მღვრელი უწოდეს და ქვეყნიდან გააქციეს" - დომენიკ მანგოს ვიდეომიმართვა, რომელსაც მიხეილ სააკაშვილი სოციალურ ქსელში საკუთარ გვერდზე აზიარებს                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/125397-ra-khdeba-am-tsuthebshi-bathumshi.html">
                                  <div class="video_time">03:36</div>
                              <img src="https://www.palitravideo.ge/img/image47/2f77cee323fb2a3b1d43ca1d2994fd93.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/125397-ra-khdeba-am-tsuthebshi-bathumshi.html">
                  რა ხდება ამ წუთებში ბათუმში? - "სანამ სამართლიაობას არ მივაღწევთ, ეს აქციები გაგრძელდება"                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/125339-rogori-zamthari-iqneba-saqarthveloshi-2020-21-tslebis-sezonze-garemos-erovnuli-saagentos-prognozi.html">
                                  <div class="video_time">00:21</div>
                              <img src="https://www.palitravideo.ge/img/image47/9c7a5e3f2d0a012af8cdf8604a51b846.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/125339-rogori-zamthari-iqneba-saqarthveloshi-2020-21-tslebis-sezonze-garemos-erovnuli-saagentos-prognozi.html">
                  როგორი ზამთარი იქნება საქართველოში 2020-21 წლების სეზონზე? - გარემოს ეროვნული სააგენტოს პროგნოზი                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/123369-rogor-ekhmareba-ashsh-shi-prezidentobis-kandidatebs-mafia.html">
                                  <div class="video_time">03:17</div>
                              <img src="https://www.palitravideo.ge/img/image47/5131e24a3c3cc3e45c85b23265a67c09.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/123369-rogor-ekhmareba-ashsh-shi-prezidentobis-kandidatebs-mafia.html">
                  როგორ ეხმარება აშშ-ში პრეზიდენტობის კანდიდატებს მაფია?                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/125396-qchventhvisac-arsebobs-tsitheli-khazebiq-zaal-udumashvili.html">
                                  <div class="video_time">00:51</div>
                              <img src="https://www.palitravideo.ge/img/image47/e2cae8163516c39313421939014ef513.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/125396-qchventhvisac-arsebobs-tsitheli-khazebiq-zaal-udumashvili.html">
                  "ჩვენთვისაც არსებობს წითელი ხაზები" - ზაალ უდუმაშვილი                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/125395-ar-sheidzleba-erthkhel-chatarebuli-archevnebis-gadakhedva-da-adamianebisthvis-khelmeored-kithkhva-mikheil-sarjveladze.html">
                                  <div class="video_time">01:19</div>
                              <img src="https://www.palitravideo.ge/img/image47/5d6f52e8635bd5e40d133e80177455bd.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/125395-ar-sheidzleba-erthkhel-chatarebuli-archevnebis-gadakhedva-da-adamianebisthvis-khelmeored-kithkhva-mikheil-sarjveladze.html">
                  არ შეიძლება ერთხელ ჩატარებული არჩევნების გადახედვა და ადამიანებისთვის ხელმეორედ კითხვა - მიხეილ სარჯველაძე                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/125394-yarabaghis-omshi-gamarjvebis-sapativsacemod-azerbaijanshi-armiis-aghlumi-gaimartheba.html">
                                  <div class="video_time">01:48</div>
                              <img src="https://www.palitravideo.ge/img/image47/3a964b3b6016d26e7e0b9976860cefd4.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/125394-yarabaghis-omshi-gamarjvebis-sapativsacemod-azerbaijanshi-armiis-aghlumi-gaimartheba.html">
                  ყარაბაღის ომში გამარჯვების აღსანიშნავად აზერბაიჯანში არმიის აღლუმი გაიმართება                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/125393-ghvthismsakhurebis-drosac-ki-sasuliero-pirebi-da-mrevli-pirbadeebith-dganan-meufe-grigoli.html">
                                  <div class="video_time">01:40</div>
                              <img src="https://www.palitravideo.ge/img/image47/397f02ab828fcbac6da9e221545874aa.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/125393-ghvthismsakhurebis-drosac-ki-sasuliero-pirebi-da-mrevli-pirbadeebith-dganan-meufe-grigoli.html">
                  ღვთისმსახურების დროსაც კი სასულიერო პირები და მრევლი პირბადეებით დგანან - მეუფე გრიგოლი                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/125392-qvikhvetsebith-sastsrafo-moethrios-da-kacishvili-ar-chans-policias-movatyue-chemma-megobarma-kheli-gadaisera-thqoq-ras-yveba-adamiani-romlis-akhlobelis-gamodzakhilze-sastsrafo-ar-midioda.html">
                                  <div class="video_time">01:01</div>
                              <img src="https://www.palitravideo.ge/img/image47/2f45dceec4e9c608253b74a5f79acc7b.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/125392-qvikhvetsebith-sastsrafo-moethrios-da-kacishvili-ar-chans-policias-movatyue-chemma-megobarma-kheli-gadaisera-thqoq-ras-yveba-adamiani-romlis-akhlobelis-gamodzakhilze-sastsrafo-ar-midioda.html">
                  "ვიხვეწებით სასწრაფო მოეთრიოს და კაციშვილი არ ჩანს, პოლიციას მოვატყუე ჩემმა მეგობარმა ხელი გადაისერა - თქო" - რას ყვება ადამიანი, რომლის ახლობელის გამოძახებულზე სასწრაფო არ მიდიოდა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/125391-gaerom-marikhuana-sakhifatho-narkotikuli-sashualebebis-siidan-amoigho.html">
                                  <div class="video_time">02:07</div>
                              <img src="https://www.palitravideo.ge/img/image47/823c49a813c63e0bf30d327bed554882.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/125391-gaerom-marikhuana-sakhifatho-narkotikuli-sashualebebis-siidan-amoigho.html">
                  გაერომ მარიხუანა სახიფათო ნარკოტიკული საშუალებების სიიდან ამოიღო                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div>  </div>
                          <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_adword">
                                        <div class="module_body_adword">	
                        	<div class="html_adword">
		<iframe src="https://adword.ge/embed/index.php?zone=452" scrolling="no" frameborder="0" width="100%" height="270" ></iframe>	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/shinnew.png'><span class='__only-when-active'>შინი.GE</span></li><li><img src='/images/stories/rss/reitinginew.png'><span class='__only-when-active'>რეიტინგი</span></li><li><img src='/images/stories/rss/beaumondenew.png'><span class='__only-when-active'>ბომონდი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/mozaika/3458-rogor-sakhlshi-tskhovrobs-mikheil-saakashvili-kievis-makhloblad" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/58afffca9599a2ac01b7b309a8ce639f.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/mozaika/3458-rogor-sakhlshi-tskhovrobs-mikheil-saakashvili-kievis-makhloblad" target="_blank" rel="nofollow">
                  როგორ სახლში ცხოვრობს მიხეილ სააკაშვილი კიევის მახლობლად და რა ღირს მისი ცნობილი სავარძელი                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-18-04/bagi/3457-amboben-rom-ezoshi-darguli-es-5-mtsenare-sakhls-avi-tvalisa-da-boroti-adamianebisgan-itsavs" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/8a736ae6e963954192e788191d448503.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-18-04/bagi/3457-amboben-rom-ezoshi-darguli-es-5-mtsenare-sakhls-avi-tvalisa-da-boroti-adamianebisgan-itsavs" target="_blank" rel="nofollow">
                  ამბობენ, რომ ეზოში დარგული ეს 5 მცენარე სახლს ავი თვალისა და ბოროტი ადამიანებისგან იცავს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-20-03/3463-zodiakos-romeli-nishani-gamoircheva-sisuptavisadmi-gansakutrebuli-sikvarulit-isini-sauketeso-diasakhlisebits-arian" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/70351d4a5f61c07289607077e5adbd9c.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-20-03/3463-zodiakos-romeli-nishani-gamoircheva-sisuptavisadmi-gansakutrebuli-sikvarulit-isini-sauketeso-diasakhlisebits-arian" target="_blank" rel="nofollow">
                  ზოდიაქოს რომელი ნიშანი გამოირჩევა სისუფთავისადმი განსაკუთრებული სიყვარულით - ისინი საუკეთესო დიასახლისებიც არიან                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/aqtualuri-sakhe/18965-qvulocav-yvelas-es-mecnierebis-didi-gamarjvebaaq-bidzina-kulumbegovi-koronavirusis-satsinaaghmdego-vaqcinaze.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/5936a365724f1e73fac96ab490198caa.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/aqtualuri-sakhe/18965-qvulocav-yvelas-es-mecnierebis-didi-gamarjvebaaq-bidzina-kulumbegovi-koronavirusis-satsinaaghmdego-vaqcinaze.html?lang=ka-GE" target="_blank" rel="nofollow">
                  "ვულოცავ ყველას, ეს მეცნიერების დიდი გამარჯვებაა" - ბიძინა კულუმბეგოვი კორონავირუსის საწინააღმდეგო ვაქცინაზე                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/article/7133-julia-robertis-qvelaze-moduri-kinorolebi-samsaxiobo-karierashi/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/7662c54043a9efb7b7114cddfc9853a3.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/article/7133-julia-robertis-qvelaze-moduri-kinorolebi-samsaxiobo-karierashi/" target="_blank" rel="nofollow">
                  ჯულია რობერტის ყველაზე მოდური კინოროლები სამსახიობო კარიერაში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/article/7134-kapsula-garderobis-virtuozi-saorsulo-stili-ema-robertsisgan/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/d64b054c44a9e3f581dede8d4c375a51.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/article/7134-kapsula-garderobis-virtuozi-saorsulo-stili-ema-robertsisgan/" target="_blank" rel="nofollow">
                  „კაფსულა გარდერობის ვირტუოზი“ - საორსულო სტილი ემა რობერტსისგან                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/article/7135-trenduli-da-universaluri-kuborkuli-paltoebi-civi-sezonistvis/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/3ffad4d86a0bdd0c9941de24859da3cc.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/article/7135-trenduli-da-universaluri-kuborkuli-paltoebi-civi-sezonistvis/" target="_blank" rel="nofollow">
                  ტრენდული და უნივერსალური კუბორკული პალტოები ცივი სეზონისთვის                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/astrologinew.png'><span class='__only-when-active'>ასტროლოგი</span></li><li><img src='/images/stories/rss/zooclubnew.png'><span class='__only-when-active'>ზუქლაბი</span></li><li><img src='/images/stories/rss/mkurnalinew.png'><span class='__only-when-active'>მკურნალი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/horoskopi/rogor-shevxvdet-2021-cels-rom-carmateba-mogvitanos/10679/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/32f92fdf97480caeaa41080f95d30f68.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/horoskopi/rogor-shevxvdet-2021-cels-rom-carmateba-mogvitanos/10679/" target="_blank" rel="nofollow">
                  როგორ შევხვდეთ 2021 წელს, რომ წარმატება მოგვიტანოს - ჩაცმულობა, ნაძვის ხე, საჩუქრები და საახალწლო რიტუალები                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/zodiako/zodiakos-nishnebi-romlebsac-dekembrshi-sabediscero/10680/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/1ea9bd3b7e0d01e7fe61cc80e5251a05.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/zodiako/zodiakos-nishnebi-romlebsac-dekembrshi-sabediscero/10680/" target="_blank" rel="nofollow">
                  ზოდიაქოს ნიშნები, რომლებსაც დეკემბრში საბედისწერო ცვლილებები ელით - რას უნდა ელოდეთ პლანეტებისგან?                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/zodiako/dekembris-astrologiuri-prognozi-txis-rkebistvis-/10674/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/4eae8ee93bf149823d8204b76f21611c.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/zodiako/dekembris-astrologiuri-prognozi-txis-rkebistvis-/10674/" target="_blank" rel="nofollow">
                  დეკემბრის ასტროლოგიური პროგნოზი თხის რქებისთვის - სწავლა, ბიზნესი, ფული, სიყვარული და ჯანმრთელობა                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/a9bd9aee5c0c04ed3ea8d872517f5913.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლის გასეირნების ყველაზე უჩვეულო მეთოდი (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/fea5f5b11f2e5e1afdaa35feac075b07.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                  იაპონური სერაუ: მგელი ცხვრის ტყავში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/ed45109bee4a7f0848d7f5c942898b4e.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლს ყოველი სეირნობის შემდეგ სახლში სხვისი ნივთები მოაქვს (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/54f698890212d7a0cb9c49b98519dd2f.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                  National Geographic-ის ფოტოგრაფების მიერ გადაღებული საოცარი წყალქვეშა სამყარო (უჩვეულო ფოტოები)                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/14357-moskovshi-koronavirusis-satsinaaghmdego-vaqcinacia-rusuli-vaqcinith-daitsyo.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/610eb44a936dabbce69423257756baa7.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/14357-moskovshi-koronavirusis-satsinaaghmdego-vaqcinacia-rusuli-vaqcinith-daitsyo.html" target="_blank" rel="nofollow">
                  მოსკოვში კორონავირუსის საწინააღმდეგო მასობრივი ვაქცინაცია რუსული ვაქცინით დაიწყო                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/14345-satciroa-thu-ara-d-dimeris-kvleva-ras-pasukhobs-thengiz-cercvadze-giorgi-kandelaks.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/25a15fbe085e57221a21922ffbc20f0c.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/14345-satciroa-thu-ara-d-dimeris-kvleva-ras-pasukhobs-thengiz-cercvadze-giorgi-kandelaks.html" target="_blank" rel="nofollow">
                  საჭიროა თუ არა D-დიმერის კვლევა - რას პასუხობს თენგიზ ცერცვაძე გიორგი კანდელაკს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/14353-antigenze-damyarebuli-testis-chasatareblad-aghar-iqneba-aucilebeli-ojakhis-eqimis-mimarthva.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/aff9c475a2d6bceb8b933149a4cc6c67.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/14353-antigenze-damyarebuli-testis-chasatareblad-aghar-iqneba-aucilebeli-ojakhis-eqimis-mimarthva.html" target="_blank" rel="nofollow">
                  ანტიგენზე დამყარებული ტესტის ჩასატარებლად აღარ იქნება აუცილებელი ოჯახის ექიმის მიმართვა                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/autobildnew.png'><span class='__only-when-active'>აუტობილდი</span></li><li><img src='/images/stories/rss/saqmenew2.png'><span class='__only-when-active'>საქმე</span></li><li><img src='/images/stories/rss/hotsalenew.png'><span class='__only-when-active'>ჰოთსეილი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/12904-sofeli-fucking-avstriashi-da-shetsukhebuli-adgilobrivebi.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/dbf68b67bf342e07f96ac9651ee3bd1c.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/12904-sofeli-fucking-avstriashi-da-shetsukhebuli-adgilobrivebi.html?lang=ka-GE" target="_blank" rel="nofollow">
                  სოფელი Fucking ავსტრიაში და შეწუხებული ადგილობრივები                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/12914-nakheth-rogor-gamoiyureba-gadatcrili-gemi-4200-avtomobilith-shignith.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/22f0486f0be22740fbf766c911d59b89.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/12914-nakheth-rogor-gamoiyureba-gadatcrili-gemi-4200-avtomobilith-shignith.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ნახეთ როგორ გამოიყურება გადაჭრილი გემი 4200 ავტომობილით შიგნით                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/12923-ilon-maski-gza-ocnebidan-kosmosamde.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/d205687cf9276ebb65b319534d789ac1.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/12923-ilon-maski-gza-ocnebidan-kosmosamde.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ილონ მასკი - გზა ოცნებიდან კოსმოსამდე                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/12926-mercedes-benz-ma-g-class-is-me-400000-e-ekzempalri-gamosca.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/f46720edd155a386c44bb759a89a2328.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/12926-mercedes-benz-ma-g-class-is-me-400000-e-ekzempalri-gamosca.html?lang=ka-GE" target="_blank" rel="nofollow">
                  Mercedes-Benz-მა  G-Class-ის მე-400,000-ე ეკზემპალრი გამოსცა                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content"></div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/samsung-samsungi-ga" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/243627bee2c2daa1fcee23a356284e3f.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            15%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/samsung-samsungi-ga" target="_blank" rel="nofollow">
                  Samsung / სამსუნგი Galaxy S9 64GB Black ადგილზე მიტანით                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    1189.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    1399.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/panorama-99" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/1abe8fd025b53af7d6b60f4b53f97e21.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            32%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/panorama-99" target="_blank" rel="nofollow">
                  95 ლარად იქირავეთ აპარტამენტი 4 სტუმარზე ბაკურიანის სასტუმრო კომპლექსში!                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    95.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    140.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/372-larad-nadzvis-khe-210-sm-daburuli-sachukrad-10-m-ganateba-adgilze-mitanit" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/95fb8c498b1f673ac7b57f55cca7d000.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            32%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/372-larad-nadzvis-khe-210-sm-daburuli-sachukrad-10-m-ganateba-adgilze-mitanit" target="_blank" rel="nofollow">
                  372 ლარად ნაძვის ხე 210 სმ დაბურული, საჩუქრად 10 მ განათება ადგილზე მიტანით                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    372.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    545.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                            <div class="module_block">
                <div class="module_blockin_intermedia">
                                        <div class="module_body_intermedia">	
                        
<div class="media_block_intermedia">
        <div class="rss_image_sitelink_intermedia">
                    <div class="media_image_file_med_intermedia">
                <span>
                    <img src="/images/stories/rss/intermed_new_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/131634/136" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/f398b93e07e3c83df4f3059f3345379a.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/131634/136" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 როგორ დავუბრუნოთ სიცოცხლე მოდიდან გასულ ტანისამოსს - 10 მარტივი ხერხი                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/132872/103" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/d58599c262c0797f5a8a44d94845f1bb.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/132872/103" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ერთგული ქალის ფასი იულიუს ევოლას მიხედვით                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/132873/80" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/247cc5f8808813218defe3bce41ac65a.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/132873/80" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ყველასათვის საყვარელი სათამაშო 90იანი წლებიდან და მისი რეალური შესაძლებლობები                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newgemin">
                                        <div class="module_body_newgemin">	
                        
<div class="media_block_newgemin">
        <div class="rss_image_sitelink_newgemin">
                    <div class="media_image_file_med_newgemin">
                <span>
                    <img src="/images/stories/rss/gemrieli.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/article/detail/2024/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/67f0d9eda3ad5e6ceccd6d9ca843d801.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/article/detail/2024/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 მოდის თეთრი ხარის წელი – როგორ შევხვდეთ მას ისე, რომ სახლში ბედნიერებამ დაისადგუროს                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/article/detail/2026/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/494a1b7a491e6694d04fea534fbbe7c2.png" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/article/detail/2026/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 5 დესერტი ცხობის გარეშე – დაგიზოგავთ დროს საახალწლო სუფრისთვის მზადებისას                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/recipe/7212-erT-erTi-yvelaze-popularuli-salaTa-Suba-gansxvavebuli-formiT/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/dfb254ef059535b1efa7a25f4f241260.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/recipe/7212-erT-erTi-yvelaze-popularuli-salaTa-Suba-gansxvavebuli-formiT/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ერთ-ერთი ყველაზე პოპულარული სალათა „შუბა“ განსხვავებული ფორმით                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                            </div>
                            <div class="other_page_blockright fdsds">
                                            <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                            <div class="autoplay_all_block">
        <div class="autoplay_all_blockin">
                        <div class="autoplayButtons">
                <div class="autoplay_button">
                    <span class="autoplayin_title">Autoplay</span>

                    <div class="onoffswitch">
                        <input  onclick="validate()" type="checkbox" name="onoffswitch" class="onoffswitch-checkbox" id="myonoffswitch" checked>
                        <label class="onoffswitch-label" for="myonoffswitch">
                            <span  class="onoffswitch-inner"></span>
                            <span  class="onoffswitch-switch"></span>
                        </label>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <div id="autoplayblock">
                <div class="autoplayblock">
                    <div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
                    <div class="viewport">
                        <div class="overview">
                            <!--TODO-->
                            <div class="teg_content"></div>
                            <!--TODO++-->
                        </div>
                    </div>
                </div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_videobnnew">
                                        <div class="module_body_videobnnew">	
                        	<div class="html_videobnnew">
		<!-- start slave -->
<div id="adoceanadvertlinegeqgmggrnhyu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C1 */
ado.slave('adoceanadvertlinegeqgmggrnhyu', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/lelorsslogoblack.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://lelo.ge/article/video-მიქაუტაძემ-შეასრულა-უკვე-16-გოლი-13-მატჩში-25952/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/3e37d2e3d5c269a85dc5dcb4dc173717.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://lelo.ge/article/video-მიქაუტაძემ-შეასრულა-უკვე-16-გოლი-13-მატჩში-25952/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 [VIDEO] მიქაუტაძემ შეასრულა!.. უკვე 16 გოლი 13 მატჩში!..                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://lelo.ge/article/video-ქართველების-გამარჯვება-თოფურიასა-და-დოლიძის-შთამბეჭდავი-სერია-გრძელდება-25963/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/344f96766d0d15a4560d1cf2afa8babc.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://lelo.ge/article/video-ქართველების-გამარჯვება-თოფურიასა-და-დოლიძის-შთამბეჭდავი-სერია-გრძელდება-25963/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 [VIDEO] ქართველების გამარჯვება! თოფურიასა და დოლიძის შთამბეჭდავი სერია გრძელდება...                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegenhdnjohmtp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C2 */
ado.slave('adoceanadvertlinegenhdnjohmtp', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/mshoblebi_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.mshoblebi.ge/kaleidoskopi/19776-ckhovrebis-13-miyvarkhar-10-tseli-gigi-khshirad-khumrobs-rom-chven-chipi-da-deilivith-varth-sul-erthadq-gigi-dedalamazishvils-coli-qortsinebis-10-tslis-iubiles-ulocavs.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/1619342900cac8c8a310685c51ee582a.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.mshoblebi.ge/kaleidoskopi/19776-ckhovrebis-13-miyvarkhar-10-tseli-gigi-khshirad-khumrobs-rom-chven-chipi-da-deilivith-varth-sul-erthadq-gigi-dedalamazishvils-coli-qortsinebis-10-tslis-iubiles-ulocavs.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ცხოვრების 1/3 მიყვარხარ. 10 წელი! გიგი ხშირად ხუმრობს, რომ ჩვენ ჩიპი და დეილივით ვართ - სულ ერთად" - გიგი დედალამაზიშვილს ცოლი ქორწინების 10 წლის იუბილეს ულოცავს                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.mshoblebi.ge/kaleidoskopi/19775-nanuka-zhorzholianma-thavisi-dieta-gaamkhila-qdghemde-davikeli-17-kiloq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/642425008bccd0d2a86906eb20555eeb.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.mshoblebi.ge/kaleidoskopi/19775-nanuka-zhorzholianma-thavisi-dieta-gaamkhila-qdghemde-davikeli-17-kiloq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ნანუკა ჟორჟოლიანმა თავისი დიეტა გაამხილა - "დღემდე დავიკელი 17 კილო"                             </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/marao_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://marao.ge/dedebis-klubi/24693-qchveni-bitci-ukve-sakhlshiaq-nakheth-rogori-torti-da-dekoraciebi-daakhvedres-thamo-vashalomidzis-pataras-video.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/0c4cdea0024f9be3f3dbda5dfc1b3ec6.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://marao.ge/dedebis-klubi/24693-qchveni-bitci-ukve-sakhlshiaq-nakheth-rogori-torti-da-dekoraciebi-daakhvedres-thamo-vashalomidzis-pataras-video.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "ჩვენი ბიჭი უკვე სახლშია" - ნახეთ, როგორი ტორტი და დეკორაციები დაახვედრეს თამო ვაშალომიძის პატარას (ვიდეო)                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://marao.ge/urtiertobebi/selebrithebi/24708-sami-yvelaze-cnobili-qarthveli-thineijeri-nakheth-akhali-thaobis-chacmis-stili.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/025c03d597b02777305229daf793f1a3.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://marao.ge/urtiertobebi/selebrithebi/24708-sami-yvelaze-cnobili-qarthveli-thineijeri-nakheth-akhali-thaobis-chacmis-stili.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 სამი ყველაზე ცნობილი ქართველი თინეიჯერი - ნახეთ ახალი თაობის ჩაცმის სტილი                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/kviris-palitra_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.kvirispalitra.ge/mozaika/71824-rogor-mortho-saakhaltslod-sakhli-anuki-areshidzem-fotoebi.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/21649495210f104285efeca0f0cb4078.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.kvirispalitra.ge/mozaika/71824-rogor-mortho-saakhaltslod-sakhli-anuki-areshidzem-fotoebi.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 როგორ მორთო საახალწლოდ სახლი ანუკი არეშიძემ - (ფოტოები)                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.kvirispalitra.ge/public/71826-qquchashi-amdenni-rom-mivdivarth-khalkhi-gafarthoebuli-thvalebith-gviyurebs-da-gvekithkheba-yvela-thqveniaoq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/baaff20ebad756918b25019e5c94b6af.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.kvirispalitra.ge/public/71826-qquchashi-amdenni-rom-mivdivarth-khalkhi-gafarthoebuli-thvalebith-gviyurebs-da-gvekithkheba-yvela-thqveniaoq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "ქუჩაში ამდენნი რომ მივდივართ, ხალხი გაფართოებული თვალებით გვიყურებს და გვეკითხება, ყველა თქვენიაო?"                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/gzapress_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.kvirispalitra.ge/sakhe/7573-salome-korkotashvilis-saintereso-qtsigniq-gultsrfeloba-da-gancdebi-romelic-melodiad-aqcia.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/4ac3f8fb2377d4e1ccf2df2d76e6440b.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://gza.kvirispalitra.ge/sakhe/7573-salome-korkotashvilis-saintereso-qtsigniq-gultsrfeloba-da-gancdebi-romelic-melodiad-aqcia.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 სალომე კორკოტაშვილის საინტერესო "წიგნი", გულწრფელობა და განცდები, რომელიც მელოდიად აქცია                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.kvirispalitra.ge/life/7592-qthavshekavebuli-daghvinebuli-mamakacebi-momtsons-magram-ara-uzhmurebiq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/6e822df71734204da9fe83e97ee2a79a.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://gza.kvirispalitra.ge/life/7592-qthavshekavebuli-daghvinebuli-mamakacebi-momtsons-magram-ara-uzhmurebiq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "თავშეკავებული, დაღვინებული მამაკაცები მომწონს, მაგრამ არა - უჟმურები"                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/ipn_rss_newlogo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.interpressnews.ge/ka/article/632265-gigi-ugulava-plebisciti-sheizleba-iqos-mxolod-da-mxolod-riggareshe-archevnebamde-misvlis-gza-tumca-igive-ceskoti-arc-plebiscits-mivigebt-arc-riggareshes-arc-marsze-gaprenas/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/489aa2b0999cc79aa95819df49e323fe.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.interpressnews.ge/ka/article/632265-gigi-ugulava-plebisciti-sheizleba-iqos-mxolod-da-mxolod-riggareshe-archevnebamde-misvlis-gza-tumca-igive-ceskoti-arc-plebiscits-mivigebt-arc-riggareshes-arc-marsze-gaprenas/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 გიგი უგულავა - პლებისციტი შეიძლება იყოს მხოლოდ და მხოლოდ რიგგარეშე არჩევნებამდე მისვლის გზა, თუმცა იგივე ცესკოთი არც პლებისციტს მივიღებთ, არც რიგგარეშეს, არც მარსზე გაფრენას                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.interpressnews.ge/ka/article/632266-nino-burjanaze-gamosavali-ver-ikneba-iseti-rogoric-kartul-ocnebas-unda-rom-mtelma-sazogadoebam-gadaqlapos-is-zalian-mcare-lukma-rasac-gaqalbebuli-archevnebi-hkvia/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/160e75bd69092bdde203df0899adfc70.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.interpressnews.ge/ka/article/632266-nino-burjanaze-gamosavali-ver-ikneba-iseti-rogoric-kartul-ocnebas-unda-rom-mtelma-sazogadoebam-gadaqlapos-is-zalian-mcare-lukma-rasac-gaqalbebuli-archevnebi-hkvia/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ნინო ბურჯანაძე - გამოსავალი ვერ იქნება ისეთი, როგორიც „ქართულ ოცნებას“ უნდა, რომ მთელმა საზოგადოებამ გადაყლაპოს ის ძალიან მწარე ლუკმა, რასაც გაყალბებული არჩევნები ჰქვია                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/bpn_logo_rss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.bpn.ge/article/76027-aravis-surs-panashvidze-casagebi-taiguli-saxlshi-miutanon-qvela-gzad-qidulobs-mtavrobam-ki-amis-shesazlebloba-cagvartva" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/63bc56bbc9ef42def4159635a1952c26.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.bpn.ge/article/76027-aravis-surs-panashvidze-casagebi-taiguli-saxlshi-miutanon-qvela-gzad-qidulobs-mtavrobam-ki-amis-shesazlebloba-cagvartva" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 „არავის სურს პანაშვიდზე წასაღები თაიგული სახლში მიუტანონ, ყველა გზად ყიდულობს. მთავრობამ კი ამის შესაძლებლობა წაგვართვა“                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.bpn.ge/article/76044-momxmareblebi-sheechvivnen-onlain-gaqidvebs-da-mati-kcevac-sheicvala-rogor-gazarda-geperinma-realizacia-25-mde" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/8e1a1c41a3f22913a1db7479d11c2cfb.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.bpn.ge/article/76044-momxmareblebi-sheechvivnen-onlain-gaqidvebs-da-mati-kcevac-sheicvala-rogor-gazarda-geperinma-realizacia-25-mde" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 „მომხმარებლები შეეჩვივნენ ონლაინ გაყიდვებს და მათი ქცევაც შეიცვალა“ - როგორ გაზარდა „გეფერინმა“ რეალიზაცია 25%-მდე                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/allnews_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/165676-%E1%83%A5%E1%83%95%E1%83%94%E1%83%A7%E1%83%90%E1%83%9C%E1%83%90%2C-%E1%83%A1%E1%83%90%E1%83%93%E1%83%90%E1%83%AA-1-%E1%83%A1%E1%83%A3%E1%83%9A-%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%AE%E1%83%9A%E1%83%94%E1%83%96%E1%83%94-%E1%83%A7%E1%83%95%E1%83%94%E1%83%9A%E1%83%90%E1%83%96%E1%83%94-%E1%83%9B%E1%83%94%E1%83%A2%E1%83%98-%E1%83%93%E1%83%90%E1%83%9B%E1%83%9C%E1%83%90%E1%83%A8%E1%83%90%E1%83%95%E1%83%94%E1%83%90-%E1%83%9C%E1%83%90%E1%83%AE%E1%83%94%E1%83%97-%E1%83%A0%E1%83%9D%E1%83%92%E1%83%9D%E1%83%A0%E1%83%98%E1%83%90-%E1%83%9E%E1%83%90%E1%83%A2%E1%83%98%E1%83%9B%E1%83%A0%E1%83%94%E1%83%91%E1%83%98%E1%83%A1-%E1%83%AA%E1%83%AE%E1%83%9D%E1%83%95%E1%83%A0%E1%83%94%E1%83%91%E1%83%90-%E1%83%A1%E1%83%90%E1%83%9A%E1%83%95%E1%83%90%E1%83%93%E1%83%9D%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%A7%E1%83%95%E1%83%94%E1%83%9A%E1%83%90%E1%83%96%E1%83%94-%E1%83%92%E1%83%90%E1%83%93%E1%83%90%E1%83%A2%E1%83%95%E1%83%98%E1%83%A0%E1%83%97%E1%83%A3%E1%83%9A-%E1%83%AA%E1%83%98%E1%83%AE%E1%83%94%E1%83%94%E1%83%91%E1%83%A8%E1%83%98.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/286ca62b185c08c1f7d2aef0f0643c9a.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/165676-%E1%83%A5%E1%83%95%E1%83%94%E1%83%A7%E1%83%90%E1%83%9C%E1%83%90%2C-%E1%83%A1%E1%83%90%E1%83%93%E1%83%90%E1%83%AA-1-%E1%83%A1%E1%83%A3%E1%83%9A-%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%AE%E1%83%9A%E1%83%94%E1%83%96%E1%83%94-%E1%83%A7%E1%83%95%E1%83%94%E1%83%9A%E1%83%90%E1%83%96%E1%83%94-%E1%83%9B%E1%83%94%E1%83%A2%E1%83%98-%E1%83%93%E1%83%90%E1%83%9B%E1%83%9C%E1%83%90%E1%83%A8%E1%83%90%E1%83%95%E1%83%94%E1%83%90-%E1%83%9C%E1%83%90%E1%83%AE%E1%83%94%E1%83%97-%E1%83%A0%E1%83%9D%E1%83%92%E1%83%9D%E1%83%A0%E1%83%98%E1%83%90-%E1%83%9E%E1%83%90%E1%83%A2%E1%83%98%E1%83%9B%E1%83%A0%E1%83%94%E1%83%91%E1%83%98%E1%83%A1-%E1%83%AA%E1%83%AE%E1%83%9D%E1%83%95%E1%83%A0%E1%83%94%E1%83%91%E1%83%90-%E1%83%A1%E1%83%90%E1%83%9A%E1%83%95%E1%83%90%E1%83%93%E1%83%9D%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%A7%E1%83%95%E1%83%94%E1%83%9A%E1%83%90%E1%83%96%E1%83%94-%E1%83%92%E1%83%90%E1%83%93%E1%83%90%E1%83%A2%E1%83%95%E1%83%98%E1%83%A0%E1%83%97%E1%83%A3%E1%83%9A-%E1%83%AA%E1%83%98%E1%83%AE%E1%83%94%E1%83%94%E1%83%91%E1%83%A8%E1%83%98.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ქვეყანა, სადაც 1 სულ მოსახლეზე ყველაზე მეტი დამნაშავეა- ნახეთ როგორია პატიმრების ცხოვრება სალვადორის ყველაზე გადატვირთულ ციხეებში                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/165694-%E1%83%90%E1%83%A6%E1%83%98%E1%83%90%E1%83%A0%E1%83%94%E1%83%91%E1%83%A3%E1%83%9A%E1%83%98%E1%83%90%2C-%E1%83%A0%E1%83%9D%E1%83%92%E1%83%9D%E1%83%A0%E1%83%AA-%E1%83%9C%E1%83%9D%E1%83%9B%E1%83%94%E1%83%A0-%E1%83%9E%E1%83%98%E1%83%A0%E1%83%95%E1%83%94%E1%83%9A%E1%83%98-%E1%83%A1%E1%83%90%E1%83%A1%E1%83%98%E1%83%99%E1%83%95%E1%83%93%E1%83%98%E1%83%9A%E1%83%9D-%E1%83%9C%E1%83%98%E1%83%95%E1%83%97%E1%83%98%E1%83%94%E1%83%A0%E1%83%94%E1%83%91%E1%83%90-%E1%83%A0%E1%83%90-%E1%83%90%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%A7%E1%83%95%E1%83%94%E1%83%9A%E1%83%90%E1%83%96%E1%83%94-%E1%83%A1%E1%83%90%E1%83%A8%E1%83%98%E1%83%A8%E1%83%98-%E1%83%A8%E1%83%94%E1%83%9B%E1%83%90%E1%83%93%E1%83%92%E1%83%94%E1%83%9C%E1%83%94%E1%83%9A%E1%83%98-%E1%83%A9%E1%83%98%E1%83%A4%E1%83%A1%E1%83%94%E1%83%91%E1%83%A1%E1%83%90-%E1%83%93%E1%83%90-%E1%83%99%E1%83%A0%E1%83%94%E1%83%99%E1%83%94%E1%83%A0%E1%83%94%E1%83%91%E1%83%A8%E1%83%98.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/844d75b95c4d7fec5e21a4233d43fd72.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/165694-%E1%83%90%E1%83%A6%E1%83%98%E1%83%90%E1%83%A0%E1%83%94%E1%83%91%E1%83%A3%E1%83%9A%E1%83%98%E1%83%90%2C-%E1%83%A0%E1%83%9D%E1%83%92%E1%83%9D%E1%83%A0%E1%83%AA-%E1%83%9C%E1%83%9D%E1%83%9B%E1%83%94%E1%83%A0-%E1%83%9E%E1%83%98%E1%83%A0%E1%83%95%E1%83%94%E1%83%9A%E1%83%98-%E1%83%A1%E1%83%90%E1%83%A1%E1%83%98%E1%83%99%E1%83%95%E1%83%93%E1%83%98%E1%83%9A%E1%83%9D-%E1%83%9C%E1%83%98%E1%83%95%E1%83%97%E1%83%98%E1%83%94%E1%83%A0%E1%83%94%E1%83%91%E1%83%90-%E1%83%A0%E1%83%90-%E1%83%90%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%A7%E1%83%95%E1%83%94%E1%83%9A%E1%83%90%E1%83%96%E1%83%94-%E1%83%A1%E1%83%90%E1%83%A8%E1%83%98%E1%83%A8%E1%83%98-%E1%83%A8%E1%83%94%E1%83%9B%E1%83%90%E1%83%93%E1%83%92%E1%83%94%E1%83%9C%E1%83%94%E1%83%9A%E1%83%98-%E1%83%A9%E1%83%98%E1%83%A4%E1%83%A1%E1%83%94%E1%83%91%E1%83%A1%E1%83%90-%E1%83%93%E1%83%90-%E1%83%99%E1%83%A0%E1%83%94%E1%83%99%E1%83%94%E1%83%A0%E1%83%94%E1%83%91%E1%83%A8%E1%83%98.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "აღიარებულია, როგორც ნომერ პირველი სასიკვდილო ნივთიერება" - რა არის ყველაზე საშიში შემადგენელი ჩიფსებსა და კრეკერებში?                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/autobildnew_right.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/siakhleebi/uckhouri/12904-sofeli-fucking-avstriashi-da-shetsukhebuli-adgilobrivebi.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/3dc2ef9d811eca37b8ea707e5b331e71.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.autobild.ge/siakhleebi/uckhouri/12904-sofeli-fucking-avstriashi-da-shetsukhebuli-adgilobrivebi.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 სოფელი Fucking ავსტრიაში და შეწუხებული ადგილობრივები                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/siakhleebi/uckhouri/12914-nakheth-rogor-gamoiyureba-gadatcrili-gemi-4200-avtomobilith-shignith.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/548fc66afd932df0c756adf3554204ec.png" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.autobild.ge/siakhleebi/uckhouri/12914-nakheth-rogor-gamoiyureba-gadatcrili-gemi-4200-avtomobilith-shignith.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ნახეთ როგორ გამოიყურება გადაჭრილი გემი 4200 ავტომობილით შიგნით                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/okmagazine_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.okmagazine.ge/index.php/ok-decor/25336-ok-kim-kardashianis-nadzvis-khe-varskvlavma-sakhli-saakhaltslod-mortho" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/3151ed4e6545b95ab3a9f67a40b40050.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://www.okmagazine.ge/index.php/ok-decor/25336-ok-kim-kardashianis-nadzvis-khe-varskvlavma-sakhli-saakhaltslod-mortho" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 #OK! კიმ კარდაშიანის ნაძვის ხე! ვარსკვლავმა სახლი საახალწლოდ მორთო!                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.okmagazine.ge/index.php/component/content/article/1/25332-ok-savarjishod-mimavali-51-tslis-jenifer-lopezis-stili" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/48487543c49ae63c7006d146df5d2778.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://www.okmagazine.ge/index.php/component/content/article/1/25332-ok-savarjishod-mimavali-51-tslis-jenifer-lopezis-stili" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 #OK! სავარჯიშოდ მიმავალი ჯენიფერ ლოპეზი: 51 წლის ვარსკვლავის ქუჩის სტილი                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                                <div class="nowwatch_blocktitle">
            <span>
                პოპულარული            </span>
        </div>
        <div class="cls"></div>
            <div class="nowwatching_itemsblock">

        <div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/skhvadaskhva/124938-gagvachuma-mtheli-ojakhi-pirdapir-ethershi-zhurnalistis-ukherkhuli-kadrebi-gaipara-guga-qashibadze-sakhaliso-videos-aqveynebs.html">
                                                        <div class="video_time">00:11</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/60aefe9467980c3db452c91038b0266d.jpg" alt="“გაგვაჩუმა მთელი ოჯახი“ - პირდაპირ ეთერში ჟურნალისტის უხერხული კადრები გაიპარა, გუგა ქაშიბაძე სახალისო ვიდეოს აქვეყნებს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/skhvadaskhva/124938-gagvachuma-mtheli-ojakhi-pirdapir-ethershi-zhurnalistis-ukherkhuli-kadrebi-gaipara-guga-qashibadze-sakhaliso-videos-aqveynebs.html">
                                “გაგვაჩუმა მთელი ოჯახი“ - პირდაპირ ეთერში ჟურნალისტის უხერხული კადრები გაიპარა, გუგა ქაშიბაძე სახალისო ვიდეოს აქვეყნებს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “გაგვაჩუმა მთელი ოჯახი“ - პირდაპირ ეთერში ჟურნალისტის უხერხული კადრები გაიპარა, გუგა ქაშიბაძე სახალისო ვიდეოს აქვეყნებს 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/124999-covid19-isgan-thavis-dacvis-kidev-erthi-martivi-gza-yvelasthvis-khelmisatsvdomi-kherkhi-romelic-giorgi-ghoghoberidzem-gaavrcela.html">
                                                        <div class="video_time">00:25</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/fcc0d401c4330c03c9d48e296214b203.jpg" alt="“COVID19-ისგან თავის დაცვის კიდევ ერთი მარტივი გზა“ - ყველასთვის ხელმისაწვდომი ხერხი, რომელიც გიორგი ღოღობერიძემ გაავრცელა" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/124999-covid19-isgan-thavis-dacvis-kidev-erthi-martivi-gza-yvelasthvis-khelmisatsvdomi-kherkhi-romelic-giorgi-ghoghoberidzem-gaavrcela.html">
                                “COVID19-ისგან თავის დაცვის კიდევ ერთი მარტივი გზა“ - ყველასთვის ხელმისაწვდომი ხერხი, რომელიც გიორგი ღოღობერიძემ გაავრცელა                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “COVID19-ისგან თავის დაცვის კიდევ ერთი მარტივი გზა“ - ყველასთვის  ხელმისაწვდომი ხერხი, რომელიც გიორგი ღოღობერიძემ გაავრცელა  <br /> 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/125040-alternatiuli-ckheli-khazi-4000-pirbade-1100-sadezinfeqcio-khsnari-kovidinficirebulebi-ufaso-dakhmarebis-mighebas-shedzleben.html">
                                                        <div class="video_time">00:29</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/3acc4093b5a2ee0b01d1338d91dc2368.jpg" alt="“ალტერნატიული “ცხელი ხაზი“, 4000 პირბადე, 1100 სადეზინფექციო ხსნარი“ - კოვიდინფიცირებულები უფასო დახმარების მიღებას შეძლებენ" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/125040-alternatiuli-ckheli-khazi-4000-pirbade-1100-sadezinfeqcio-khsnari-kovidinficirebulebi-ufaso-dakhmarebis-mighebas-shedzleben.html">
                                “ალტერნატიული “ცხელი ხაზი“, 4000 პირბადე, 1100 სადეზინფექციო ხსნარი“ - კოვიდინფიცირებულები უფასო დახმარების მიღებას შეძლებენ                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “ალტერნატიული “ცხელი ხაზი“, 4000 პირბადე, 1100 სადეზინფექციო ხსნარი“ - კოვიდინფიცირებულები უფასო დახმარების მიღებას შეძლებენ
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/virusuli/124998-qarthul-ukrainuli-ojakhic-shedga-giorgi-baramidze-daqortsinda.html">
                                                        <div class="video_time">00:24</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/5ab57e44ee62786d6d1964c9662e53f4.jpg" alt="“ქართულ უკრაინული ოჯახიც შედგა“ - გიორგი ბარამიძე დაქორწინდა" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/virusuli/124998-qarthul-ukrainuli-ojakhic-shedga-giorgi-baramidze-daqortsinda.html">
                                “ქართულ უკრაინული ოჯახიც შედგა“ - გიორგი ბარამიძე დაქორწინდა                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “ქართულ უკრაინული ოჯახიც შედგა“ - გიორგი ბარამიძე დაქორწინდა 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/125348-mecnierebma-gamoigones-khelovnuri-kani-romelsac-tkivilis-shegrdzneba-sheudzlia.html">
                                                        <div class="video_time">02:02</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/d363260169f0b8397f3e821a544fafd0.jpg" alt="მეცნიერებმა გამოიგონეს ხელოვნური კანი, რომელსაც ტკივილის შეგრძნება შეუძლია" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/125348-mecnierebma-gamoigones-khelovnuri-kani-romelsac-tkivilis-shegrdzneba-sheudzlia.html">
                                მეცნიერებმა გამოიგონეს ხელოვნური კანი, რომელსაც ტკივილის შეგრძნება შეუძლია                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            მეცნიერებმა გამოიგონეს ხელოვნური კანი, რომელსაც ტკივილის შეგრძნება შეუძლია 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/125083-dghes-sithi-molshi-nakhes-qalbatoni-romelic-shopingobda-arada-mas-dadasturebuli-kovidi-aqvs-ia-farulava-mosakhleobas-afrthkhilebs.html">
                                                        <div class="video_time">00:29</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/8044a96e1f1c04d9ad509ddffee1d71a.jpg" alt="“დღეს “სითი მოლში“ ნახეს ქალბატონი რომელიც შოპინგობდა, არადა მას დადასტურებული კოვიდი აქვს!“- ია ფარულავა მოსახლეობას აფრთხილებს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/125083-dghes-sithi-molshi-nakhes-qalbatoni-romelic-shopingobda-arada-mas-dadasturebuli-kovidi-aqvs-ia-farulava-mosakhleobas-afrthkhilebs.html">
                                “დღეს “სითი მოლში“ ნახეს ქალბატონი რომელიც შოპინგობდა, არადა მას დადასტურებული კოვიდი აქვს!“- ია ფარულავა მოსახლეობას აფრთხილებს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “დღეს “სითი მოლში“ ნახეს ქალბატონი რომელიც შოპინგობდა, არადა მას დადასტურებული კოვიდი აქვს!“- ია ფარულავა მოსახლეობას აფრთხილებს 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/124391-rac-nodara-meladzea-tv-pirvelze-ethershi-sul-eg-zis-thamar-chergoleishvili-mikheil-saakashvilze.html">
                                                        <div class="video_time">05:01</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/a21fa9f963bfe700f133683d3fe8cb98.jpg" alt="“რაც ნოდარა მელაძეა ტვ პირველზე, ეთერში სულ ეგ ზის“- თამარ ჩერგოლეიშვილი მიხეილ სააკაშვილზე" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/124391-rac-nodara-meladzea-tv-pirvelze-ethershi-sul-eg-zis-thamar-chergoleishvili-mikheil-saakashvilze.html">
                                “რაც ნოდარა მელაძეა ტვ პირველზე, ეთერში სულ ეგ ზის“- თამარ ჩერგოლეიშვილი მიხეილ სააკაშვილზე                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “რაც ნოდარა მელაძეა ტვ პირველზე, ეთერში სულ ეგ ზის“- თამარ ჩერგოლეიშვილი მიხეილ სააკაშვილზე 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/skhvadaskhva/125357-amaghelvebeli-video-qarthvelma-mastsavlebelma-mostsavles-romelic-onlain-gakvethilebs-ver-estsreboda-mobiluri-achuqa.html">
                                                        <div class="video_time">04:43</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/dec1e0c1225e4fcad0308dbbca6c7ec3.jpg" alt="ამაღელვებელი ვიდეო - ქართველმა მასწავლებელმა მოსწავლეს, რომელიც ონლაინ გაკვეთილებს ვერ ესწრებოდა, მობილური აჩუქა" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/skhvadaskhva/125357-amaghelvebeli-video-qarthvelma-mastsavlebelma-mostsavles-romelic-onlain-gakvethilebs-ver-estsreboda-mobiluri-achuqa.html">
                                ამაღელვებელი ვიდეო - ქართველმა მასწავლებელმა მოსწავლეს, რომელიც ონლაინ გაკვეთილებს ვერ ესწრებოდა, მობილური აჩუქა                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            ამაღელვებელი ვიდეო - ქართველმა მასწავლებელმა მოსწავლეს, რომელიც ონლაინ გაკვეთილებს ვერ ესწრებოდა, მობილური აჩუქა
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div>    </div>
                            <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/1ambebi_logo.jpg" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.ambebi.ge/article/252684-sircxvilia-danashaulia-codvaavisac-puli-ar-ak/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/829e70863cbdce413bd9f963b4115d6d.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.ambebi.ge/article/252684-sircxvilia-danashaulia-codvaavisac-puli-ar-ak/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "სირცხვილია, დანაშაულია, ცოდვაა...ვისაც ფული არ აქვს, მოკვდეს?!" - პეტრე კოლხი აფთიაქის მეპატრონეებს მიმართავს                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.ambebi.ge/article/252681-rogoria-vitareba-somxetshi-qarabagis-omis-shemdeg-/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/7698db776c6896b047e3c464ab027f2b.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.ambebi.ge/article/252681-rogoria-vitareba-somxetshi-qarabagis-omis-shemdeg-/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 როგორია ვითარება სომხეთში ყარაბაღის ომის შემდეგ - ოპოზიცია ფაშინიანს გადადგომისთვის დროს ხვალ, შუადღემდე აძლევს: "უნდა წახვიდე და წერტილი"                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                            </div>
                            <div class="cls"></div>
                        </div>
                                                            
                    
                    <div class="cls"></div>
                                        
                                        
                                                            
                                        
                </div>
            </div>
                                    <!--end site_body-->
            <div id="draggable" class="draggable ui-widget-content" style="display:none;">
                <div class="DraggableContent">
                    <div class="TitleBlock">PalitraNews.ge</div>
                    <div class="CloseBut">+</div>
                    <div class="cls"></div>
                    <div class="DragableVideoPlayer">
                        <video id="live-video" class="VideoLiveJs video-js vjs-default-skin" playsinline webkit-playsinline controls>
                            <source src="https://livestream.palitra.ge/hls/palitratv/index.m3u8" type="application/x-mpegURL">
                        </video>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <script src="/templates/itv/js/js.php?v=24" type="text/javascript" language="javascript"></script>
            <link href="https://unpkg.com/video.js/dist/video-js.css" rel="stylesheet">
            <script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
            <!--<script src="https://code.interactjs.io/v1.3.0/interact.min.js"></script>-->
            <script src="https://www.palitravideo.ge//includes/js/interact.min.js"></script>
            <script>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</script>
              <script type="text/javascript">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</script>


            <!--start footer-->
  <div id="footer_bannerb2">
    <div class="footer_bannerb2">
      	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegetffqcudtev"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B2 */
ado.slave('adoceanadvertlinegetffqcudtev', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>
      <div class="cls"></div>
    </div>
  </div>
  <footer id="footer">
      <div id="parthner_menu_bot">
      <div class="parthner_menu_bot">
        <ul class="menu"><li class="item93"><a href="http://www.ambebi.ge/?ref=palitratv.ge" target="_blank"><span>ამბები</span></a></li><li class="item94"><a href="http://www.marao.ge/?ref=palitratv.ge" target="_blank"><span>ქალი</span></a></li><li class="item95"><a href="http://www.mkurnali.ge/?ref=palitratv.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item96"><a href="http://www.astrologi.ge/?ref=palitratv.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item97"><a href="http://www.sportall.ge/?ref=palitratv.ge" target="_blank"><span>სპორტი</span></a></li><li class="item98"><a href="http://www.autobild.ge/?ref=palitratv.ge" target="_blank"><span>ავტო</span></a></li><li class="item123"><a href="http://www.adami.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>მამაკაცი</span></a></li><li class="item99"><a href="http://www.ipn.ge/?ref=palitratv.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item124"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item101"><a href="http://mshoblebi.ge/?ref=palitratv.ge" target="_blank"><span>მშობლები</span></a></li><li class="item103"><a href="http://www.adline.ge/?ref=palitratv.ge" target="_blank"><span>რეკლამა</span></a></li><li class="item104"><a href="http://www.answers.ge/?ref=palitratv.ge" target="_blank"><span>პასუხები</span></a></li><li class="item105"><a href="https://ss.ge/ka/udzravi-qoneba" target="_blank"><span>განცხადებები</span></a></li></ul>
        <div class="cls"></div>
      </div>
    </div>
      <div id="footer_block"> 

    <div class="footer_logo_maspiroba">
      <div id="footer_logo">
        <div class="footer_logo">
          <img src="/images/stories/logobottomnew.png" border="0" /> <!--<img src="/images/stories/foot_logo.png" mce_src="/images/stories/foot_logo.png" border="0" />-->
        </div>
      </div>


      <div class="footer_maspiroba">
        <p>მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, იხილეთ <a href="http://www.palitratv.ge/masalis-gamoyenebis-pirobebi.html" target="_blank"><span style="color: #b63434;">მასალის გამოყენების პირობები</span></a></p>
      </div>
    </div>


    <div class="footer_bot_menu">
                  <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_botmenu"><li class="item36"><a href="https://www.palitravideo.ge/"><span>მთავარი</span></a></li><li class="item232"><a href="/yvela-video/videogakvethili.html"><span>ვიდეოგაკვეთილი</span></a></li><li class="active item273"><a href="/yvela-video.html"><span>ყველა ვიდეო</span></a></li><li class="item233"><a href="/yvela-video/msoflio.html"><span>მსოფლიო</span></a></li><li class="active item37"><a href="/yvela-video/akhali-ambebi.html"><span>ახალი ამბები</span></a></li><li class="item234"><a href="/yvela-video/mnishvnelovani-informacia.html"><span>მნიშვნელოვანი ინფორმაცია</span></a></li><li class="item231"><a href="/yvela-video/eqskluzivi.html"><span>საზოგადოება</span></a></li><li class="item38"><a href="/yvela-video/palitranews.html"><span>PALITRANEWS</span></a></li><li class="item229"><a href="/yvela-video/shoubiznesi.html"><span>შოუბიზნესი</span></a></li><li class="item39"><a href="/yvela-video/skhvadaskhva.html"><span>სხვადასხვა</span></a></li><li class="item230"><a href="/yvela-video/sporti.html"><span>სპორტი</span></a></li><li class="item235"><a href="/yvela-video/virusuli.html"><span>მოზაიკა</span></a></li><li class="item278"><a href="/yvela-video/360.html"><span>360</span></a></li><li class="item279"><a href="#"><span>სპეცპროექტები</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
    </div>
    <div class="footer_contact">
      <div class="footer_contactin">
                    <div class="module_block">
                <div class="module_blockin_contact">
                                        <div class="module_body_contact">	
                        პალიტრამედიის ცხელი ხაზი:<br />577 11 11 30<br />ელ-ფოსტა:  contact@palitra.ge<br />მისამართი: თბილისი, იოსებიძის ქ. #49                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        <div class="cls"></div>
        <div class="footernewmenu">
                      <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_aditionbotmenu"><li class="item148"><a href="https://bpn.ge/images/doc/newsroom_shetavazeba_2017.pdf" target="_blank"><span>სერვისები</span></a></li><li class="item40"><a href="/reklamablock.html" target="_blank"><span>რეკლამა</span></a></li><li class="parent item35"><a href="/chven-shesakheb.html"><span>ჩვენ შესახებ</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        </div>
      </div>
    </div>



    <div class="parth_logo">
      <div class="counter">
        	<div class="html">
		<!-- TOP.GE COUNTER CODE -->
<script language="JavaScript" src="https://counter.top.ge/cgi-bin/cod?100+60759" type="text/javascript"></script>
<noscript>
<a target="_top" href="https://counter.top.ge/cgi-bin/showtop?60759">
<img src="https://counter.top.ge/cgi-bin/count?ID:60759+JS:false" border="0" alt="TOP.GE" /></a>
</noscript>
<!-- / END OF COUNTER CODE -->	</div>
      </div>
      <a href="https://www.facebook.com/palitravideo.ge/" target="_blank"><img src="/images/stories/osfg12.png" border="0" /></a>

    </div>

    <div class="copyright_counter">
      <div class="copyright_counterin">

        <div id="created_copy">
          <div class="created_copy">

            <div class="copyright">
              <p>ყველა უფლება დაცულია</p>
            </div>
          </div>
        </div>
        <div class="cls"></div>
      </div>
    </div>
    <div class="cls"></div>

  </div>
  <!--end footer-->	
</footer>        </div>
    </div>
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ka_GE/sdk.js#xfbml=1&version=v2.7&appId=370821726348741";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        //live-is cimcima hedershi
        $('#blink').delay(400).queue(function() {
            $(this).addClass("blink");
        });
    </script>
    	<div class="html">
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7663681-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7663681-10');
</script>
	</div>	<div class="html">
		<!-- Hotjar Tracking Code for https://www.palitravideo.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1717332,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>	</div>	<div class="html">
		<div class="adomove">
<div id="ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, Advertline.https:www.palitravideo.ge.volti_morbenali */
ado.placement({id: 'ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7', server: 'advertlinege.adocean.pl' });
</script>

<script>
    (function () {
        setTimeout(function(){
            const div = document.querySelector('.adomove');
            let right = -400;
            let timer = setInterval(function(){ 
                right += 5; 
                div.style.right = `${right}px`
                if (right > window.innerWidth) {
                    clearInterval(timer)
                }    
            }, 50);

            
        },1000)
    })()
</script>
<style>
    .adomove{
        position: fixed !important;
        bottom: 0;
        right:-320px;
        width: 320px;
        z-index:99999;
        transition: right 50ms;
        /* height: 0; */
        /* overflow: visible; */
    }

    .adomove img {
        width: 320px!important;
        height: 132px!important;
        position: unset !important;
    }
</style>	</div>

</body>

</html>