<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge" dir="ltr">

<head>
    <link rel="alternate" href="http://feeds.feedburner.com/PalitraTv-radio?format=xml" type="application/rss+xml" title="Palitratv.Ge" />
      <base href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/127626-qthu-am-sakithkhze-ar-dafiqrdebian-ganmeordeba-sami-dghith-shemdeg-erthi-kvirithq-100-ze-meti-kvebis-obieqti-onlainmushaobas-tsyvets.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="სწრაფი კვება, რესტორნები" />
  <meta name="title" content="'თუ ამ საკითხზე არ დაფიქრდებიან, განმეორდება სამი დღით, შემდეგ ერთი კვირით' - 100-ზე მეტი კვების ობიექტი ონლაინმუშაობას წყვეტს" />
  <meta name="description" content="ონლაინ ტელევიზია, ვიდეო ახალი ამბები, პოლიტიკა, საზოგადოება, კულტურა, შოუბიზნესი,  სიახლეები, ვიდეოგაკვეთილი, კურიოზი, გადაცემები პალიტრა TV, რადიო პალიტრა" />
  <meta name="generator" content="" />
  <title> &quot;თუ ამ საკითხზე არ დაფიქრდებიან, განმეორდება სამი დღით, შემდეგ ერთი კვირით&quot; - 100-ზე მეტი კვების ობიექტი ონლაინმუშაობას წყვეტს - Palitra TV-Radio</title>
  <link href="/templates/itv/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/media/system/js/mootools.js?v=1"></script>
  <script type="text/javascript" src="/media/system/js/caption.js?v=1"></script>
  <link rel="canonical" href="https://www.palitravideo.ge//yvela-video/akhali-ambebi/127626-qthu-am-sakithkhze-ar-dafiqrdebian-ganmeordeba-sami-dghith-shemdeg-erthi-kvirithq-100-ze-meti-kvebis-obieqti-onlainmushaobas-tsyvets.html" />
  <meta property="og:image" content="http://video.ambebi.ge/files-6/2021/01-29//tu-am-sakitkhze-ar-dafikrdebian-ganmeordeba-sami-dghit-shemdeg-erti-kvirit-100-ze-meti-restorani-onlain-mushaobas-tsqvets-279481.jpg" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <link rel="image_src" href="http://video.ambebi.ge/files-6/2021/01-29//tu-am-sakitkhze-ar-dafikrdebian-ganmeordeba-sami-dghit-shemdeg-erti-kvirit-100-ze-meti-restorani-onlain-mushaobas-tsqvets-279481.jpg" />
  <meta property="og:description" content="&quot;თუ ამ საკითხზე არ დაფიქრდებიან, განმეორდება სამი დღით, შემდეგ ერთი კვირით&quot; - 100-ზე მეტი კვების ობიექტი ონლაინმუშაობას წყვეტს 
"/>
  <meta property="og:title" content="&quot;თუ ამ საკითხზე არ დაფიქრდებიან, განმეორდება სამი დღით, შემდეგ ერთი კვირით&quot; - 100-ზე მეტი კვების ობიექტი ონლაინმუშაობას წყვეტს" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/akhali-ambebi/127626-qthu-am-sakithkhze-ar-dafiqrdebian-ganmeordeba-sami-dghith-shemdeg-erthi-kvirithq-100-ze-meti-kvebis-obieqti-onlainmushaobas-tsyvets.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:site_name" content="Palitra news" />
  <meta property="fb:app_id" content="432030023862503"/>
  <meta property="og:type" content="article" />
  <link href="http://video.ambebi.ge/files-6/2021/01-29//tu-am-sakitkhze-ar-dafikrdebian-ganmeordeba-sami-dghit-shemdeg-erti-kvirit-100-ze-meti-restorani-onlain-mushaobas-tsqvets-279481.jpg" rel="image_src"  />
  <meta property="fb:app_id" content="432030023862503"/>

  <meta property="fb:admins" content="1529926192"/>

  <meta property="og:title" content="&quot;თუ ამ საკითხზე არ დაფიქრდებიან, განმეორდება სამი დღით, შემდეგ ერთი კვირით&quot; - 100-ზე მეტი კვების ობიექტი ონლაინმუშაობას წყვეტს" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/akhali-ambebi/127626-qthu-am-sakithkhze-ar-dafiqrdebian-ganmeordeba-sami-dghith-shemdeg-erthi-kvirithq-100-ze-meti-kvebis-obieqti-onlainmushaobas-tsyvets.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:image" content="http://video.ambebi.ge/files-6/2021/01-29//tu-am-sakitkhze-ar-dafikrdebian-ganmeordeba-sami-dghit-shemdeg-erti-kvirit-100-ze-meti-restorani-onlain-mushaobas-tsqvets-279481.jpg" />
  <meta property="og:image:width" content="640" />
  <meta property="og:image:height" content="352" />
  <meta property="og:site_name" content="Palitra Tv" />

    <link rel="stylesheet" href="/templates/itv/css/css.php?v=1500" type="text/css" />


    <!-- <script src="/libraries/wslib/videojs/videojs/video.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/ads-setup.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/videojs_5.vast.vpaid.js" type="text/javascript" language="javascript"></script> -->

    <link href="/player/video-js.css" rel="stylesheet" type="text/css">
<link href="/player/overlay.css" rel="stylesheet" type="text/css">
<link href="/player/ima.css" rel="stylesheet" type="text/css">
    


    



    <!--[if IE 7.0]>
                <link rel="stylesheet" href="/templates/itv/css/ie7.css" type="text/css" />
        <![endif]-->
    <!--[if lte IE 6]>
                <link rel="stylesheet" href="/templates/itv/css/ie6.css" type="text/css" />
        <![endif]-->
        <meta name="referrer" content="always" />
    <!-- sareklamoad -->
    <div class="jos_module_ado_master0">	<div class="html">
		<script type="text/javascript" src="//advertlinege.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- start master -->
<script type="text/javascript">
ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div>
    <div class="jos_module_header_position_10">	<div class="html">
		<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '151303142394064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=151303142394064&amp;ev=PageView&amp;noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	</div>	<div class="html">
		<!-- sareklamoad -->
        <!-- <script type="text/javascript" src="//advertlinege.adocean.pl/files/js/ado.js"></script> -->
<script type="text/javascript">

	// if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	// ado.config({mode: "old", xml: false, characterEncoding: true});
	// ado.preview({enabled: true, emiter: "advertlinege.adocean.pl", id: "O9X11ecCjVyfg4VH1QacwPpKwFbLfSLuitYjaz9Gx4v.D7"});
</script>

<!-- start master -->
<script type="text/javascript">

// ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div></head>
<!-- <div class="bannerTextDiv">რუსეთი ოკუპანტია !</div>
<style>
.bannerTextDiv{
width: 100%;
background: #000;
color: #980000;
text-align: center;
font-size: 30px;
padding-top: 5px;
    font-family: 'arialcaps2010';
}
</style> -->

<body ng-app="palitra">
    <script src="https://analytics.palitra.ge/analytics.min.js"></script>
        <div id="all">
        <div id="custom_tmpl" class="all">
            
            <!--start header-->
            

<header id="header_block">



  <!--start header-->
  <div id="header">
    <div class="header">
      <div id="header_logo">
        <div class="header_logo">
          <a href="/">
            <img src="https://www.palitravideo.ge/templates/itv/images/0103.svg" alt=""/>
          </a>
        </div>
      </div>
      <div id="header_right">
        <div class="header_right">
          <div class="menu_livetv_radio">
            <div id="mainmenu">
              <div class="mainmenu">
                <div class="img_menu">	
  <div class="img_menu_left">
    <div class="img_menu_right">
      <div class="img_listing" id="img_lmenu">
                          <span id='imgmenu1' class="imgm_item ">
                    <a href="/" class="imgm_link"   >
                      მთავარი                                          </a>
                  </span>
                                    <span id='imgmenu274' class="imgm_item active">
                    <a href="/yvela-video/akhali-ambebi.html" class="imgm_link"   >
                      ახალი ამბები                                          </a>
                  </span>
                                    <span id='imgmenu266' class="imgm_item ">
                    <a href="/yvela-video/eqskluzivi.html" class="imgm_link"   >
                      საზოგადოება                                          </a>
                  </span>
                                    <span id='imgmenu267' class="imgm_item ">
                    <a href="/yvela-video/shoubiznesi.html" class="imgm_link"   >
                      შოუბიზნესი                                          </a>
                  </span>
                                    <span id='imgmenu268' class="imgm_item ">
                    <a href="/yvela-video/virusuli.html" class="imgm_link"   >
                      მოზაიკა                                          </a>
                  </span>
                                    <span id='imgmenu284' class="imgm_item ">
                    <a href="/yvela-video/kino.html" class="imgm_link"   >
                      კინო                                          </a>
                  </span>
                              <div class="cls"></div>
          </div>
          <div class="img_listing1">
             
            <div class="cls"></div>
          </div>
          <div class="menuhover_drop">
            <div id="mainMenuToogler" class="mainMenuToogler"><span>სხვა</span></div>
            <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
              <div id="invisiblMenu_in1">
                                  <span id='imgmenu269' class="imgm_item ">
                    <a href="/yvela-video/sporti.html" class="imgm_link"   >
                      სპორტი                                          </a>
                  </span>
                                    <span id='imgmenu270' class="imgm_item ">
                    <a href="/yvela-video/videogakvethili.html" class="imgm_link"   >
                      ვიდეოგაკვეთილები                                          </a>
                  </span>
                                    <span id='imgmenu271' class="imgm_item ">
                    <a href="/yvela-video/msoflio.html" class="imgm_link"   >
                      მსოფლიო                                          </a>
                  </span>
                                    <span id='imgmenu272' class="imgm_item ">
                    <a href="/yvela-video/mnishvnelovani-informacia.html" class="imgm_link"   >
                      მნიშვნელოვანი ინფორმაცია                                          </a>
                  </span>
                                    <span id='imgmenu276' class="imgm_item ">
                    <a href="/yvela-video/palitranews.html?catcount=7" class="imgm_link"   >
                      PALITRANEWS                                          </a>
                  </span>
                                    <span id='imgmenu277' class="imgm_item ">
                    <a href="/yvela-video/skhvadaskhva.html" class="imgm_link"   >
                      სხვადასხვა                                          </a>
                  </span>
                                    <span id='imgmenu275' class="imgm_item ">
                    <a href="/yvela-video/360.html" class="imgm_link"   >
                      360                                          </a>
                  </span>
                                    <span id='imgmenu239' class="imgm_item ">
                    <a href="http://www.palitravideo.ge/specproeqtebi.html" class="imgm_link"    target="_blank">
                      სპეცპროექტები                                          </a>
                  </span>
                  <div class="cls"></div>
          </div></div>
        <div class="cls"></div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
</div>

              </div>
            </div>
            <div class="asaki"></div>
            <div id="search">
              <div class="search">
                <div id="search_area">
    <div class="search_area">
        <form action="/" method="post" name="search" id="search_form">
                        <div class="search_checkbox">
                <input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
            <div class="search_field">
<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />            </div>	
            <div class="search_buttondiv">
<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />            </div>
            <div class="cls"></div>
            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
        </form>
            </div>
</div>


              </div>
              <div class="cls"></div>
            </div>
            <div class="cls"></div>
          </div>
          <div class="header_search_marque">
            <div id="header_marque">
              <div class="header_marque">
                
              </div>
              <div class="cls"></div>
            </div>               <div id="live_tvradio">
                <div class="live_tvradio">
                  <div class="livetvradioitem  openradio"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_radio.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_radioact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div class="blink blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="livetvradioitem palitranewsliveTvbt"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_tv.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_tvact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div id="blink" class="blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="autobildTest"><a href="https://test.autobild.ge/" target="_blank"> <img class="nonactive" src="/images/stories/banner/testpalvideo.png" border="0" /></a></div>
                  <div class="cls"></div>
                </div>
              </div>
              
            <div class="cls"></div>
          </div>
        </div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
  <!--end header-->                   
</header>            <!--end header-->

            <!--[if lte IE 6]>
                      <div class="iewarn">
                                      თქვენ იყენებთ ყველაზე ძველ ბროუზერს მსოფლიოში.<br />საიტის უკეთ სანახავად მოძებნეთ სხვა პროგრამები!!!!
                      </div>
      <![endif]-->
            <!--start site_body-->

            <div id="site_body">
                <div class="site_body">
                    
                            <section class="mainpage_block">
            <div class="mainpage_module">
                <div class="mainpage_modulein">
                                        <div class="mainpage_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegezdhtljqjof"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.H1 */
ado.slave('adoceanadvertlinegezdhtljqjof', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </section>
        
                                                                                                        <div class="other_page_block">
                            <div class="other_page_blockleft">
                                
                                    


<div class="module_block">
    <div class="page_body">
        <div class="article-content  article-content_127626">


            
            





            <div class = "article_block_media"><div class="articleBeforeAutoplay" style="display:none">     <div class="articleBeforeAutoplayIn">         <div class="articleBeforeAutoplayCenter">             <div class="articleBeforeAutoplayTitle">             <div class="articleprev_reply_video">                 <div class="artreplyvidbut" ><span>თავიდან დაწყება</span><a class="article_replay"  href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/127626-qthu-am-sakithkhze-ar-dafiqrdebian-ganmeordeba-sami-dghith-shemdeg-erthi-kvirithq-100-ze-meti-kvebis-obieqti-onlainmushaobas-tsyvets.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" ></a></div>              </div>                 <div class="articleBeforeAutoplayGif">                     <a href="/" class="articleBeforeAutoplayLink">                         <img src="/images/beforeautoplay1.gif">                     </a>                 </div>                 <span class="articlenextvideoloadins">იტვირთება</span>             </div>         </div>     </div></div><div class = "article_videoblock"><div class = "article_video" id = "article_video_f5f38"><a class="boxclose" id="boxclose">X</a><span id = "vf5f38" class = "article_videoplayer">

        <!-- <link rel="stylesheet" href="//cdn.web-fonts.ge/fonts/bpg-banner-caps/css/bpg-banner-caps.min.css">
        <link rel="stylesheet" href="//cdn.web-fonts.ge/fonts/bpg-nino-mtavruli-bold/css/bpg-nino-mtavruli-bold.min.css"> -->

        <style>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</style>


        <div class="costum-player">
            <div class="voteGender" style="display: none;">
                <div class="voteGender_title">
                    <div class="gender_title">
                    აირჩიე ქალი ხარ თუ კაცი
                    </div>
                </div>
                <div class="voteGender_top">
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="male" name="gender" value="male">
                        <label for="male" class="male" title="კაცი">კაცი</label>
                    </div>
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="female" name="gender" value="female">
                        <label for="female" class="female" title="ქალი">ქალი</label>
                    </div>
                </div>
                <div class="voteGender_bot">
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="other" name="gender" value="other">
                        <label for="other" class="other" title="არ მინდა იდენტიფიცირება">არ მინდა იდენტიფიცირება</label>
                    </div>
                </div>
            </div>

            <video id="vvideopp" width="792" height="430" class="video-js vjs-default-skin" poster="https://www.palitravideo.ge/img/videoscr/articles/dee3bf12c6bf1ef2b5f2dac9c30b3006.jpg" playsinline webkit-playsinline>
                <source src="http://video.ambebi.ge/files-6/2021/01-29//tu-am-sakitkhze-ar-dafikrdebian-ganmeordeba-sami-dghit-shemdeg-erti-kvirit-100-ze-meti-restorani-onlain-mushaobas-tsqvets-279481.mp4" type="video/mp4" />
                <p class="vjs-no-js">To view this video please enable JavaScript, and consider upgrading to a web browser that<a href="http://videojs.com/html5-video-support/" target="_blank">supports HTML5 video</a></p>            </video>

            <!-- <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/overlay.css?v=3">
            <script src="/libraries/wslib/videojs/videojs/overlay.js?v=501"></script>
            <script src="/libraries/wslib/videojs/vidoeTagGender.js?v=25750800"></script> -->

            <script src="/player/video.js"></script>
            <script src="/player/overlay.js"></script>
            <script src="/player/vast-client.js"></script>
            <script src="/player/videojs.ads.js"></script>
            <script src="/player/ima3.js?v=1"></script>
            <script src="/player/init.js?v=3"></script>
        </div>
    </span> <span class="close_but"></span></div></div><div class="videopagebaner">  <div class="videopagebanerin lua1"><div class="jos_module_videobaner0">	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegeweojpwjoya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B1 */
ado.slave('adoceanadvertlinegeweojpwjoya', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->	</div></div> </div></div><div class="article_title"><span>&quot;თუ ამ საკითხზე არ დაფიქრდებიან, განმეორდება სამი დღით, შემდეგ ერთი კვირით&quot; - 100-ზე მეტი კვების ობიექტი ონლაინმუშაობას წყვეტს</span></div><div class="article_time">12:53 / 29-01-2021</div><div class = "cls"></div><div class = "cls"></div></div>
კვების ობიექტები აპროტესტებენ ხელისუფლების შეზღუდვებს და ითხოვენ, რომ მთავრობამ ნებართვა მისცეთ გახსნაზე. <br /><br />წყარო: <a href="https://www.facebook.com/tvpirveli/videos/1026486081180391" target="_blank">ტვ პირველი</a>

            
            
            <div class="cls"></div>

        </div>
        <div class="privacy">
                                    <div class="cls"></div>
        </div>
                    <div class='tags_block'>
                <div class='tag_title'>
                    ტეგები:
                </div>
                <div class='tag_value'>
                                            <div class='tags_list'>
                            <a href='https://www.palitravideo.ge//tegebi.html?view=tag&amp;id=26390'>
                                სწრაფი კვება                            </a>
                        </div>
                                            <div class='tags_list'>
                            <a href='https://www.palitravideo.ge//tegebi.html?view=tag&amp;id=11876'>
                                რესტორნები                            </a>
                        </div>
                                    </div>
            </div>
                            <div class="social_embed">
                <div class="buttonheading">

                    <div class="allsocialbutton">
                        	                            <div class="soc_button_rec">
	                                <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
    <div class="fb_rec_button_block">
        <div class="fb_rec_button_item">
            
            <div class="fb-like" data-href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/127626-qthu-am-sakithkhze-ar-dafiqrdebian-ganmeordeba-sami-dghith-shemdeg-erthi-kvirithq-100-ze-meti-kvebis-obieqti-onlainmushaobas-tsyvets.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" data-layout="button_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="true"></div>



        </div>
    </div>
    <!--TODO-->
    <span class="fb_SendSpan"  >
        <div  class="fb-send" data-href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/127626-qthu-am-sakithkhze-ar-dafiqrdebian-ganmeordeba-sami-dghith-shemdeg-erthi-kvirithq-100-ze-meti-kvebis-obieqti-onlainmushaobas-tsyvets.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)"></div>
    </span>
    <!--TODO++-->
</div>
</div>	                            </div>
	                            <div class="soc_button">
	                                	                                <span>
	                                    <a target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.palitravideo.ge/ca3ska&amp;title=&amp;quot;თუ ამ საკითხზე არ დაფიქრდებიან, განმეორდება სამი დღით, შემდეგ ერთი კვირით&amp;quot; - 100-ზე მეტი კვების ობიექტი ონლაინმუშაობას წყვეტს" title="Twitter" onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	                      return false;">
	                                        <img src="https://www.palitravideo.ge/images/social/twitter.png" alt="Twitter" />
	                                    </a>
	                                </span>
	                                	                            </div>
	                                                                        <div class="cls"></div>
                    </div>
                    <div class="embed_help">
    <div class="embed_block">
        <div class="embed_block_in">
            <a class="embed_button" href="javascript:showEmbed();">
Embed            </a>
        </div>
    </div>
        <div class="cls"></div>
</div>
<div id="div_embed" style="display:none;">
    <div class="embed_textarea">
        <textarea name="embed" id="textarea_embed" onclick="this.select();">
        </textarea>
    </div>

    <div id="embed_sizelist" class="embed_sizelist">
        <div id="embed_160" class="embed_160" onclick="changeEmbed(this, 160, 130);" >
            <div class="embed_160_lbl">
160 x 130            </div>
        </div>

        <div id="embed_300" class="embed_300" onclick="changeEmbed(this, 300, 208);" >
            <div class="embed_300_lbl">
300 x 208            </div>
        </div>

        <div id="embed_original" class="embed_original embed_active" onclick="changeEmbed(this);" >
            <div class="embed_original_lbl">
792 x 430            </div>

        </div>

        <div id="embed_custom" class="embed_custom" onclick="embedMarkCustom(this);" >
            <div class="embed_custom_in">
                <div class="embed_custom_lbl">
სხვა ზომა                </div>
                <div class="embed_custom_body">
                    <div class="embed_custom_width">
                        <label id="embed_widthmsg" for="embed_width">
სიგანე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_width" id="embed_width" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>

                    </div>
                    <div class="embed_custom_height">
                        <label id="embed_heightmsg" for="embed_height">
სიმაღლე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_height" id="embed_height" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
<div class="cls"></div>
                </div>
                <div class="cls"></div>
            </div>
            </div>
    <div id="comments" class="comments_block"><comment_list></comment_list></div>
    <div class="cls"></div>
</div>


                                            <div class="module_block">
                <div class="module_blockin_ambebinews">
                                            <div class="module_title_ambebinews">
                            <span>
                                ახლა კითხულობენ                            </span>
                        </div>
                                        <div class="module_body_ambebinews">	
                        
<div class="frssblock_ambebinews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/254783-botichelis-shedevri-sotbis-aukcionze-rekordul-tanxad/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/e00494199b773cef7602cbefe304ff25.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/254783-botichelis-shedevri-sotbis-aukcionze-rekordul-tanxad/" target="_blank" rel="nofollow">
                  ბოტიჩელის შედევრი სოთბის აუქციონზე რეკორდულ თანხად გაიყიდა - რენესანსის ეპოქის ტილოსთვის ორი ადამიანი იბრძოდა                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/254784-20-000-dolarad-gaqiduli-bernis-tojina-da-bernis-hu/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/f93dd6e885a6923e90aa199729143c13.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/254784-20-000-dolarad-gaqiduli-bernis-tojina-da-bernis-hu/" target="_blank" rel="nofollow">
                  20 000 დოლარად გაყიდული ბერნის თოჯინა და ბერნის ჰუდები - სენატორის პოპულარობა მწვერვალებს იპყრობს, მიმებზე კი თავადაც იცინის                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_lastnews">
                                            <div class="module_title_lastnews">
                            <span>
                                ბოლო სიახლეები                            </span>
                        </div>
                                        <div class="module_body_lastnews">	
                          <div class="todaynewss">
    <div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/127630-qiran-erayis-omi-ithvleba-yvelaze-uazro-omad-da-amaze-uazro-omi-aris-qqarthul-ocnebasaq-da-qnacionalur-modzraobasq-shoris-omiq-iago-khvichia.html">
                                  <div class="video_time">03:44</div>
                              <img src="https://www.palitravideo.ge/img/image47/15249adaad361474aa5c77b74e092678.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/127630-qiran-erayis-omi-ithvleba-yvelaze-uazro-omad-da-amaze-uazro-omi-aris-qqarthul-ocnebasaq-da-qnacionalur-modzraobasq-shoris-omiq-iago-khvichia.html">
                  "ირან-ერაყის ომი ითვლება ყველაზე უაზრო ომად და ამაზე უაზრო ომი არის "ქართულ ოცნებასა" და "ნაციონალურ მოძრაობას" შორის ომი" - იაგო ხვიჩია                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/127629-qgegoneba-mkvleli-aris-da-arsad-gaiqceso-ise-shemomartyes-alyaq-ras-hyveba-deda-romelmac-bavshvs-scema.html">
                                  <div class="video_time">00:59</div>
                              <img src="https://www.palitravideo.ge/img/image47/26dad7b6d2de7e761479e8fc220b6413.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/127629-qgegoneba-mkvleli-aris-da-arsad-gaiqceso-ise-shemomartyes-alyaq-ras-hyveba-deda-romelmac-bavshvs-scema.html">
                  "გეგონება, მკვლელი არის და არსად გაიქცესო, ისე შემომარტყეს ალყა" - რას ჰყვება დედა, რომელმაც ბავშვს სცემა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/127628-mikheil-sarjveladze-braldebis-shinaarsthan-dakavshirebith-arc-erthi-damajerebeli-akhsna-ar-mogvismenia.html">
                                  <div class="video_time">01:21</div>
                              <img src="https://www.palitravideo.ge/img/image47/546152be8573901cbf58e450c90d8e75.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/127628-mikheil-sarjveladze-braldebis-shinaarsthan-dakavshirebith-arc-erthi-damajerebeli-akhsna-ar-mogvismenia.html">
                  მიხეილ სარჯველაძე - ბრალდების შინაარსთან დაკავშირებით არც ერთი დამაჯერებელი ახსნა არ მოგვისმენია                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/127627-qgushindelma-faqtma-dzalian-kargi-foni-sheqmna-da-chvensa-da-qarthul-ocnebasq-shoris-ndoba-gaaghrmavaq-aleko-elisashvili.html">
                                  <div class="video_time">01:57</div>
                              <img src="https://www.palitravideo.ge/img/image47/e83d77f6fa9c0380077eb186f89f8e2c.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/127627-qgushindelma-faqtma-dzalian-kargi-foni-sheqmna-da-chvensa-da-qarthul-ocnebasq-shoris-ndoba-gaaghrmavaq-aleko-elisashvili.html">
                  "გუშინდელმა ფაქტმა ძალიან კარგი ფონი შექმნა და ჩვენსა და „ქართულ ოცნებას" შორის ნდობა გააღრმავა" - ალეკო ელისაშვილი                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/127626-qthu-am-sakithkhze-ar-dafiqrdebian-ganmeordeba-sami-dghith-shemdeg-erthi-kvirithq-100-ze-meti-kvebis-obieqti-onlainmushaobas-tsyvets.html">
                                  <div class="video_time">02:09</div>
                              <img src="https://www.palitravideo.ge/img/image47/800f619f03856a330407dea0be94386b.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/127626-qthu-am-sakithkhze-ar-dafiqrdebian-ganmeordeba-sami-dghith-shemdeg-erthi-kvirithq-100-ze-meti-kvebis-obieqti-onlainmushaobas-tsyvets.html">
                  "თუ ამ საკითხზე არ დაფიქრდებიან, განმეორდება სამი დღით, შემდეგ ერთი კვირით" - 100-ზე მეტი კვების ობიექტი ონლაინმუშაობას წყვეტს                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/127625-pozitiuri-informacia-romelic-amiran-gamyrelidzem-sazogadoebas-acnoba.html">
                                  <div class="video_time">06:05</div>
                              <img src="https://www.palitravideo.ge/img/image47/ec1a13e25c72dc50d6e2126c4884be4f.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/127625-pozitiuri-informacia-romelic-amiran-gamyrelidzem-sazogadoebas-acnoba.html">
                  პოზიტიური ინფორმაცია, რომელიც ამირან გამყრელიძემ საზოგადოებას აცნობა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/msoflio/127624-kovid-19-is-tsinaaghmdeg-akhali-vaqcina-gamochnda-britanetshi-vaqcinam-893-iani-efeqtianoba-achvena.html">
                                  <div class="video_time">00:47</div>
                              <img src="https://www.palitravideo.ge/img/image47/2285cc4ce8968420390b5d7e9c160826.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/msoflio/127624-kovid-19-is-tsinaaghmdeg-akhali-vaqcina-gamochnda-britanetshi-vaqcinam-893-iani-efeqtianoba-achvena.html">
                  კოვიდ-19-ის წინააღმდეგ ახალი ვაქცინა გამოჩნდა - ბრიტანეთში ვაქცინამ 89.3%-იანი ეფექტიანობა აჩვენა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/127623-qpirvel-rigshi-minda-akhali-informaciith-davitsyoq-nathia-thurnava.html">
                                  <div class="video_time">04:14</div>
                              <img src="https://www.palitravideo.ge/img/image47/cc0f5d058d72669b377dfa343dc345a2.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/127623-qpirvel-rigshi-minda-akhali-informaciith-davitsyoq-nathia-thurnava.html">
                  "პირველ რიგში, მინდა ახალი ინფორმაციით დავიწყო" - ნათია თურნავა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/127622-qaghar-shemidzlia-kai-codoaq-bavshvze-deda-fizikurad-dzaladobs-kadrebi-mdzime-sanakhavia.html">
                                  <div class="video_time">00:19</div>
                              <img src="https://www.palitravideo.ge/img/image47/c0c3da6d917664fd3a021dc2d672e9ea.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/127622-qaghar-shemidzlia-kai-codoaq-bavshvze-deda-fizikurad-dzaladobs-kadrebi-mdzime-sanakhavia.html">
                  "აღარ შემიძლია... კაი, ცოდოა" - ბავშვზე დედა ფიზიკურად ძალადობს, კადრები მძიმე სანახავია                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/127617-qes-aris-morigi-tyuiliq-nathia-thurnava-mikheil-saakashvilis-mier-maltis-vaqcinebis-shesakheb-gakethebul-ganckhadebas-ekhmaureba.html">
                                  <div class="video_time">00:13</div>
                              <img src="https://www.palitravideo.ge/img/image47/516b5e6a3e034d8d5602443c63edb779.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/127617-qes-aris-morigi-tyuiliq-nathia-thurnava-mikheil-saakashvilis-mier-maltis-vaqcinebis-shesakheb-gakethebul-ganckhadebas-ekhmaureba.html">
                  "ეს არის მორიგი ტყუილი" - ნათია თურნავა მიხეილ სააკაშვილის მიერ მალტის ვაქცინების შესახებ გაკეთებულ განცხადებას ეხმაურება                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/127621-ra-akhali-gadatsyvetilebebi-miigho-saqarthvelos-mthavrobam.html">
                            <img src="https://www.palitravideo.ge/img/image47/6e4d3ed026c0376d23ae72968644f616.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/127621-ra-akhali-gadatsyvetilebebi-miigho-saqarthvelos-mthavrobam.html">
                  რა ახალი გადაწყვეტილებები მიიღო საქართველოს მთავრობამ                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/127620-qthu-qqarthulma-ocnebamq-ori-milioni-biuleteni-ise-chaanacvla-rom-khma-ar-gamovida-mashin-unda-iyos-es-khelisuflebaq-vakhtang-dzabiradze.html">
                                  <div class="video_time">01:01</div>
                              <img src="https://www.palitravideo.ge/img/image47/782dc3019a9cab97a975b63b2bf69eaa.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/127620-qthu-qqarthulma-ocnebamq-ori-milioni-biuleteni-ise-chaanacvla-rom-khma-ar-gamovida-mashin-unda-iyos-es-khelisuflebaq-vakhtang-dzabiradze.html">
                  "თუ "ქართულმა ოცნებამ" ორი მილიონი ბიულეტენი ისე ჩაანაცვლა, რომ ხმა არ გამოვიდა, მაშინ უნდა იყოს ეს ხელისუფლება" - ვახტანგ ძაბირაძე                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div>  </div>
                          <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_adword">
                                        <div class="module_body_adword">	
                        	<div class="html_adword">
		<iframe src="https://adword.ge/embed/index.php?zone=452" scrolling="no" frameborder="0" width="100%" height="270" ></iframe>	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/shinnew.png'><span class='__only-when-active'>შინი.GE</span></li><li><img src='/images/stories/rss/reitinginew.png'><span class='__only-when-active'>რეიტინგი</span></li><li><img src='/images/stories/rss/beaumondenew.png'><span class='__only-when-active'>ბომონდი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/interieri/bina/3549-rogor-vaktsiot-ertotakhiani-srulkopil-binad-mastsavlebelma-37-kvadratul-metrshi-samushao-mosasvenebeli-da-misagebi-moatsko" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/53d7da305f106cf46d8f540ffa83ea3b.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/interieri/bina/3549-rogor-vaktsiot-ertotakhiani-srulkopil-binad-mastsavlebelma-37-kvadratul-metrshi-samushao-mosasvenebeli-da-misagebi-moatsko" target="_blank" rel="nofollow">
                   როგორ ვაქციოთ ერთოთახიანი სრულყოფილ ბინად - მასწავლებელმა 37 კვადრატულ მეტრში სამუშაო, მოსასვენებელი და მისაღები მოაწყო                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/interieri/bina/3550-iseti-interieri-unda-shemekmna-romelsats-bebos-nachukari-bupeti-da-masiuri-magida-moukhdeboda-tanamedrove-sakhli-klasikuri-elementebit" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/4dc64fe1de14887913cd3f19173bdc34.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/interieri/bina/3550-iseti-interieri-unda-shemekmna-romelsats-bebos-nachukari-bupeti-da-masiuri-magida-moukhdeboda-tanamedrove-sakhli-klasikuri-elementebit" target="_blank" rel="nofollow">
                  "ისეთი ინტერიერი უნდა შემექმნა, რომელსაც ბებოს ნაჩუქარი ბუფეტი და მასიური მაგიდა მოუხდებოდა" - თანამედროვე სახლი კლასიკური ელემენტებით                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/interieri/aveji/3552-akhali-aveji-samzareulos-dzveli-karadebisgan-gadaketebis-sauketeso-variantebi" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/48847696cd80e2d10d5a3dd0bde29154.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/interieri/aveji/3552-akhali-aveji-samzareulos-dzveli-karadebisgan-gadaketebis-sauketeso-variantebi" target="_blank" rel="nofollow">
                  ახალი ავეჯი სამზარეულოს ძველი კარადებისგან: გადაკეთების საუკეთესო ვარიანტები                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/uckhoethi/19010-vin-aris-erthkhel-chuqurovas-mthavari-gmiri-ilmazi-realur-ckhovrebashi-da-ratom-datova-man-seriali-chuqurovas-skandali.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/1c4a918804b0c040c8bc8653cc7db00f.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/uckhoethi/19010-vin-aris-erthkhel-chuqurovas-mthavari-gmiri-ilmazi-realur-ckhovrebashi-da-ratom-datova-man-seriali-chuqurovas-skandali.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ვინ არის „ერთხელ ჩუქუროვას“ მთავარი გმირი ილმაზი რეალურ ცხოვრებაში და რატომ დატოვა მან სერიალი - „ჩუქუროვას“ სკანდალი                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/uckhoethi/19025-legendaruli-qfatmagulisq-skandalebith-savse-ckhovreba-visthan-romanis-gamo-dashorda-qmars-beren-saathi.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/1ecf22a5228c1487bb6d9bd946c1801b.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/uckhoethi/19025-legendaruli-qfatmagulisq-skandalebith-savse-ckhovreba-visthan-romanis-gamo-dashorda-qmars-beren-saathi.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ლეგენდარული "ფატმაგულის" სკანდალებით სავსე ცხოვრება - ვისთან რომანის გამო დაშორდა ქმარს ბერენ საათი                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/aqtualuri-sakhe/19027-qbevri-mekithkhebith-thuthas-ra-mouvida-gafrinda-nucasthanq-maia-asathiani.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/1defeb23fd3da8ae1528629699e9a0f9.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/aqtualuri-sakhe/19027-qbevri-mekithkhebith-thuthas-ra-mouvida-gafrinda-nucasthanq-maia-asathiani.html?lang=ka-GE" target="_blank" rel="nofollow">
                  "ბევრი მეკითხებით თუთას რა მოუვიდა, გაფრინდა ნუცასთან..." - მაია ასათიანი                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/article/7168-7-axali-trendi-romelic-2021-cels-qvelaze-popularuli-ikneba/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/5e3d4d50b304266cd0de5b5c21a45a4d.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/article/7168-7-axali-trendi-romelic-2021-cels-qvelaze-popularuli-ikneba/" target="_blank" rel="nofollow">
                  7 ახალი ტრენდი რომელიც 2021 წელს ყველაზე პოპულარული იქნება                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/article/7176-2021-clis-5-qvelaze-moduri-peri/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/950e8cb46359ae70f8bc24cc61fdde5a.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/article/7176-2021-clis-5-qvelaze-moduri-peri/" target="_blank" rel="nofollow">
                  2021 წლის 5 ყველაზე მოდური ფერი                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/article/7178-shtamagonebeli-ambebi-da-istoriuli-varskvlavtcvena-jo-baidenis-inauguraciaze/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/346afec3c8450231bcbc95f6774f7be8.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/article/7178-shtamagonebeli-ambebi-da-istoriuli-varskvlavtcvena-jo-baidenis-inauguraciaze/" target="_blank" rel="nofollow">
                  შთამაგონებელი ამბები და ისტორიული ვარსკვლავთცვენა ჯო ბაიდენის ინაუგურაციაზე                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/astrologinew.png'><span class='__only-when-active'>ასტროლოგი</span></li><li><img src='/images/stories/rss/zooclubnew.png'><span class='__only-when-active'>ზუქლაბი</span></li><li><img src='/images/stories/rss/mkurnalinew.png'><span class='__only-when-active'>მკურნალი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/numerologia/28-ianvars-2021-clis-pirveli-savsemtavreobaa-ras/10753/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/94a4cc0e409bc5b731854935da4a3734.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/numerologia/28-ianvars-2021-clis-pirveli-savsemtavreobaa-ras/10753/" target="_blank" rel="nofollow">
                  28 იანვარს 2021 წლის პირველი სავსემთავრეობაა - რას უნდა ველოდეთ და ვისზე იმოქმედებს ის ყველაზე მეტად                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/zodiako/amagam-2021-is-pirveli-savsemtavreobaa-ra-elis-z/10754/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/74264c9f9c0abd6c5b7931e5202f8f4f.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/zodiako/amagam-2021-is-pirveli-savsemtavreobaa-ra-elis-z/10754/" target="_blank" rel="nofollow">
                  ამაღამ 2021-ის პირველი სავსემთავრეობაა - რა ელის ზოდიაქოს თითოეულ ნიშანს და ვინ რა უნდა მოიმოქმედოს საკუთარი კეთილდღეობისთვის                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/zodiako/rogori-tebervali-eknebat-tqupebs-tvis-astrologiu/10755/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/34b848da57257db5685e4774920210cd.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/zodiako/rogori-tebervali-eknebat-tqupebs-tvis-astrologiu/10755/" target="_blank" rel="nofollow">
                  როგორი თებერვალი ექნებათ ტყუპებს - თვის ასტროლოგიური პროგნოზი                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/54f698890212d7a0cb9c49b98519dd2f.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                  National Geographic-ის ფოტოგრაფების მიერ გადაღებული საოცარი წყალქვეშა სამყარო (უჩვეულო ფოტოები)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/a9bd9aee5c0c04ed3ea8d872517f5913.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლის გასეირნების ყველაზე უჩვეულო მეთოდი (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/fea5f5b11f2e5e1afdaa35feac075b07.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                  იაპონური სერაუ: მგელი ცხვრის ტყავში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/ed45109bee4a7f0848d7f5c942898b4e.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლს ყოველი სეირნობის შემდეგ სახლში სხვისი ნივთები მოაქვს (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/14585-thbilisi-quthaisi-da-rusthavi-daitsyebs-thu-ara-mthavroba-am-qalaqebshi-shezghudvebis-mokhsnaze-saubars-uakhloes-momavalshi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/20d4fef7206b53601106e3e09f61f89d.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/14585-thbilisi-quthaisi-da-rusthavi-daitsyebs-thu-ara-mthavroba-am-qalaqebshi-shezghudvebis-mokhsnaze-saubars-uakhloes-momavalshi.html" target="_blank" rel="nofollow">
                  თბილისი, ქუთაისი და რუსთავი - დაიწყებს თუ არა მთავრობა ამ ქალაქებში შეზღუდვების მოხსნაზე საუბარს უახლოეს მომავალში?                 </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/14579-ras-nishnavs-dadebithobis-machvenebeli-ra-shemthkhvevashi-moikhsneba-shezghudvebi-dedaqalaqshi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/edacc20b2561d50a13f301df1a84815c.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/14579-ras-nishnavs-dadebithobis-machvenebeli-ra-shemthkhvevashi-moikhsneba-shezghudvebi-dedaqalaqshi.html" target="_blank" rel="nofollow">
                  რას ნიშნავს დადებითობის მაჩვენებელი - რა შემთხვევაში მოიხსნება შეზღუდვები დედაქალაქში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/14582-ra-shecdomas-ushveben-covid-19-gadatanilebi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/d3b899c6639a59c9960df8f50ca494ed.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/14582-ra-shecdomas-ushveben-covid-19-gadatanilebi.html" target="_blank" rel="nofollow">
                  რა შეცდომას უშვებენ COVID-19-გადატანილები?                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/autobildnew.png'><span class='__only-when-active'>აუტობილდი</span></li><li><img src='/images/stories/rss/saqmenew2.png'><span class='__only-when-active'>საქმე</span></li><li><img src='/images/stories/rss/hotsalenew.png'><span class='__only-when-active'>ჰოთსეილი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/13158-es-aris-yvelaze-stsrafi-bmw-m5-cs.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/97e2cb8908bd2307d63443eb8cddba88.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/13158-es-aris-yvelaze-stsrafi-bmw-m5-cs.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ეს არის ყველაზე სწრაფი BMW - M5 CS                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/13162-rusma-mercedes-benz-ith-meothkhe-sarthulze-parkirebis-kedeli-gaitana.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/06274a83d510455ade6b27a80ab78b7b.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/13162-rusma-mercedes-benz-ith-meothkhe-sarthulze-parkirebis-kedeli-gaitana.html?lang=ka-GE" target="_blank" rel="nofollow">
                  რუსმა Mercedes-Benz-ით მეოთხე სართულზე პარკირების კედელი გაიტანა                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/13166-tesla-model-s-ganakhlda-da-msoflioshi-yvelaze-stsrafi-gakhda.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/64c545dd6da6cecf49b9f91f8a40275b.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/13166-tesla-model-s-ganakhlda-da-msoflioshi-yvelaze-stsrafi-gakhda.html?lang=ka-GE" target="_blank" rel="nofollow">
                  Tesla Model S განახლდა და მსოფლიოში ყველაზე სწრაფი გახდა                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/13168-hiperqarma-ssc-tuatara-mainc-shedzlo-sistsrafis-msoflio-rekordis-mokhsna.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/4e779dbe49e32f4ce6c9bdfe80934fbb.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/13168-hiperqarma-ssc-tuatara-mainc-shedzlo-sistsrafis-msoflio-rekordis-mokhsna.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ჰიპერქარმა  SSC Tuatara მაინც შეძლო სისწრაფის მსოფლიო რეკორდის მოხსნა                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content"></div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/79-9-larad-khalati-solid-bathrobe-grey-s-m-adgilze-mitanit" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/2f1e69a34e161597a27e8d3042bb5403.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            20%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/79-9-larad-khalati-solid-bathrobe-grey-s-m-adgilze-mitanit" target="_blank" rel="nofollow">
                  79.9 ლარად ხალათი SOLID BATHROBE GREY S/M ადგილზე მიტანით                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    79.90 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    99.90 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/20-khinkali-mtsvadi-da-khachapuri-42-larad-adgilidan-gatanit-1" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/b805e877e2fd726b859b2c1add557041.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            10%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/20-khinkali-mtsvadi-da-khachapuri-42-larad-adgilidan-gatanit-1" target="_blank" rel="nofollow">
                  20 ხინკალი, მწვადი და ხაჭაპური 48 ლარად, ადგილიდან გატანით!                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    48.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    53.50 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/25-larad-ban-bang-orferiani-chkviani-nighabi-adgilze-mitanit" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/9e38e2d7df51362b1f8df1b55048588a.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            26%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/25-larad-ban-bang-orferiani-chkviani-nighabi-adgilze-mitanit" target="_blank" rel="nofollow">
                  25 ლარად BAN BANG ორფერიანი ჭკვიანი ნიღაბი ადგილზე მიტანით!                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    25.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    34.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                            <div class="module_block">
                <div class="module_blockin_intermedia">
                                        <div class="module_body_intermedia">	
                        
<div class="media_block_intermedia">
        <div class="rss_image_sitelink_intermedia">
                    <div class="media_image_file_med_intermedia">
                <span>
                    <img src="/images/stories/rss/intermed_new_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/134998/21" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/a800aeabf23eaa91e7d2f85106dc896b.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/134998/21" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 მოღალატე კი მარტო ის კი არა, ყველა მისი ტაშისმკვრელია- ხათუნა საგინაშვილი                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/134974/52" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/40ac2cd5f5f00f73785787da531030da.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/134974/52" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ოქროს ტაძრის განძთსაცავის, წინა საუკუნეებში ჰერმეტულად დალუქული კარი ჯერაც ვერ გაუღიათ                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/134999/19" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/a2d3e77827511bf86ec4c6b508358e00.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/134999/19" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ვარსკვლავების უხერხული მომენტები პირდაპირ სცენაზე, რისი გახსენებაც მათ არ სურთ                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newgemin">
                                        <div class="module_body_newgemin">	
                        
<div class="media_block_newgemin">
        <div class="rss_image_sitelink_newgemin">
                    <div class="media_image_file_med_newgemin">
                <span>
                    <img src="/images/stories/rss/gemrieli.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/article/detail/2119/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/082640505ae91327f889a4c13d8b63e8.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/article/detail/2119/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 რატომ გაიაფდა კაკალი? - დაბალი ფასები ადგილობრივ მწარმოებლებს აბნევს                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/article/detail/2121/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/c3149bc45d40498800cc43cf22b19fea.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/article/detail/2121/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ხილი, რომელმაც დიდი ინტერესი გამოიწვია სოციალურ ქსელებში – კუმკვატი, იგივე კილკანი                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/article/detail/2122/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/645f50b25cec35e05b3a133273100b24.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/article/detail/2122/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 8 მარტივი წესი, თუ როგორ უნდა დალიოთ წყალი წონაში კლებისთვის                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                            </div>
                            <div class="other_page_blockright fdsds">
                                            <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                            <div class="autoplay_all_block">
        <div class="autoplay_all_blockin">
                        <div class="autoplayButtons">
                <div class="autoplay_button">
                    <span class="autoplayin_title">Autoplay</span>

                    <div class="onoffswitch">
                        <input  onclick="validate()" type="checkbox" name="onoffswitch" class="onoffswitch-checkbox" id="myonoffswitch" checked>
                        <label class="onoffswitch-label" for="myonoffswitch">
                            <span  class="onoffswitch-inner"></span>
                            <span  class="onoffswitch-switch"></span>
                        </label>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <div id="autoplayblock">
                <div class="autoplayblock">
                    <div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
                    <div class="viewport">
                        <div class="overview">
                            <!--TODO-->
                            <div class="teg_content"></div>
                            <!--TODO++-->
                        </div>
                    </div>
                </div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_videobnnew">
                                        <div class="module_body_videobnnew">	
                        	<div class="html_videobnnew">
		<!-- start slave -->
<div id="adoceanadvertlinegeqgmggrnhyu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C1 */
ado.slave('adoceanadvertlinegeqgmggrnhyu', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/lelorsslogoblack.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://lelo.ge/article/სხვა-მედიაში-კალათბურთი-ეროვნული-ნაკრების-დაბადება-როგორ-გაჩნდა-საკალათბურთო-რუკაზე-georgia-საინტერესო-კომენტარები-და-იშვიათი-video-მასალა-27064/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/ed16d089972d48ce6f287394ff5cfab4.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://lelo.ge/article/სხვა-მედიაში-კალათბურთი-ეროვნული-ნაკრების-დაბადება-როგორ-გაჩნდა-საკალათბურთო-რუკაზე-georgia-საინტერესო-კომენტარები-და-იშვიათი-video-მასალა-27064/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 [სხვა მედიაში. კალათბურთი] ეროვნული ნაკრების დაბადება: როგორ გაჩნდა საკალათბურთო რუკაზე GEORGIA! საინტერესო კომენტარები და იშვიათი VIDEO მასალა....                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://lelo.ge/article/video-ბექა-ქავთარაძე-ნიჟნი-ნოვგოროდშია-დუბლი-საკონტროლო-შეხვედრაში-27070/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/204d6b8c4ce7be690e07aaa53ae3cb6c.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://lelo.ge/article/video-ბექა-ქავთარაძე-ნიჟნი-ნოვგოროდშია-დუბლი-საკონტროლო-შეხვედრაში-27070/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 [VIDEO] ბექა ქავთარაძე ნიჟნი ნოვგოროდშია: დუბლი საკონტროლო შეხვედრაში...                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegenhdnjohmtp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C2 */
ado.slave('adoceanadvertlinegenhdnjohmtp', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/mshoblebi_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.mshoblebi.ge/kaleidoskopi/20148-dedam-sami-kviris-bavshvs-yurebis-formis-koreqcia-gauketha-ambobs-rom-es-shvilis-momavlisthvis-gaaketha.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/afbc2c3e87179a84eb5454620a8e7f0f.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.mshoblebi.ge/kaleidoskopi/20148-dedam-sami-kviris-bavshvs-yurebis-formis-koreqcia-gauketha-ambobs-rom-es-shvilis-momavlisthvis-gaaketha.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 დედამ სამი კვირის ბავშვს ყურების ფორმის კორექცია გაუკეთა - ამბობს, რომ ეს შვილის მომავლისთვის გააკეთა                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.mshoblebi.ge/kaleidoskopi/20147-qyvelaferi-ori-tslis-tsin-daitsyo-rodesac-raionshi-tsaviyvane-dasasveneblad-da-maghali-sickheebi-daetsyoq-4-tslis-gogonas-deda-sazogadoebas-sthkhovs-dakhmarebas.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/53fef9e2245731e961ea74538ea2f31e.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.mshoblebi.ge/kaleidoskopi/20147-qyvelaferi-ori-tslis-tsin-daitsyo-rodesac-raionshi-tsaviyvane-dasasveneblad-da-maghali-sickheebi-daetsyoq-4-tslis-gogonas-deda-sazogadoebas-sthkhovs-dakhmarebas.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "ყველაფერი ორი წლის წინ დაიწყო, როდესაც რაიონში წავიყვანე დასასვენებლად და მაღალი სიცხეები დაეწყო..." - 4 წლის გოგონას დედა საზოგადოებას სთხოვს დახმარებას                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/marao_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://marao.ge/dedebis-klubi/25060-qmamikom-unda-matocos-da-chamekhutosq-usayvarlesi-nikola-kaladze-mamikos-samsakhuridan-dabrunebas-elodeba.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/33b1e5d146a5830d58fa48bcd2faa87d.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://marao.ge/dedebis-klubi/25060-qmamikom-unda-matocos-da-chamekhutosq-usayvarlesi-nikola-kaladze-mamikos-samsakhuridan-dabrunebas-elodeba.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "მამიკომ უნდა მატოცოს და ჩამეხუტოს" - უსაყვარლესი ნიკოლა კალაძე მამიკოს სამსახურიდან დაბრუნებას ელოდება                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://marao.ge/urtiertobebi/selebrithebi/25064-nakheth-ra-siurprizi-gauketha-meughlem-qetha-thofurias-vazhis-gachenis-shemdeg-video.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/e7098141729154507f2cd71ca260e6a8.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://marao.ge/urtiertobebi/selebrithebi/25064-nakheth-ra-siurprizi-gauketha-meughlem-qetha-thofurias-vazhis-gachenis-shemdeg-video.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ნახეთ, რა სიურპრიზი გაუკეთა მეუღლემ ქეთა თოფურიას ვაჟის გაჩენის შემდეგ (ვიდეო)                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/kviris-palitra_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.kvirispalitra.ge/public/73472-qafkhazebi-mamas-sam-thveze-metkhans-malavdnen-magram-vighacam-mainc-gascaq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/7ec2f809472056d84887cf2757702d27.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.kvirispalitra.ge/public/73472-qafkhazebi-mamas-sam-thveze-metkhans-malavdnen-magram-vighacam-mainc-gascaq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "აფხაზები მამას სამ თვეზე მეტხანს მალავდნენ, მაგრამ ვიღაცამ მაინც გასცა..."                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.kvirispalitra.ge/besik-aladashvilis-blogi/73656-ashsh-is-qdelfinebis-specrazmshiq-ori-qoficeriq-gamoircheoda-rogor-iyeneben-delfinebs-sadazvervo-diversiuli-miznith.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/974d38083634e24bed788f5c2e6259bd.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.kvirispalitra.ge/besik-aladashvilis-blogi/73656-ashsh-is-qdelfinebis-specrazmshiq-ori-qoficeriq-gamoircheoda-rogor-iyeneben-delfinebs-sadazvervo-diversiuli-miznith.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 აშშ-ის "დელფინების სპეცრაზმში" ორი "ოფიცერი" გამოირჩეოდა... - როგორ იყენებენ დელფინებს სადაზვერვო-დივერსიული მიზნით?                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/gzapress_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.kvirispalitra.ge/sakhe/7573-salome-korkotashvilis-saintereso-qtsigniq-gultsrfeloba-da-gancdebi-romelic-melodiad-aqcia.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/4ac3f8fb2377d4e1ccf2df2d76e6440b.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://gza.kvirispalitra.ge/sakhe/7573-salome-korkotashvilis-saintereso-qtsigniq-gultsrfeloba-da-gancdebi-romelic-melodiad-aqcia.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 სალომე კორკოტაშვილის საინტერესო "წიგნი", გულწრფელობა და განცდები, რომელიც მელოდიად აქცია                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.kvirispalitra.ge/life/7592-qthavshekavebuli-daghvinebuli-mamakacebi-momtsons-magram-ara-uzhmurebiq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/6e822df71734204da9fe83e97ee2a79a.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://gza.kvirispalitra.ge/life/7592-qthavshekavebuli-daghvinebuli-mamakacebi-momtsons-magram-ara-uzhmurebiq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "თავშეკავებული, დაღვინებული მამაკაცები მომწონს, მაგრამ არა - უჟმურები"                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/ipn_rss_newlogo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.interpressnews.ge/ka/article/639600-amiran-gamqrelizis-inpormaciit-uaxloes-dgeebshi-gvecodineba-dabal-da-sashualoganvitarebuli-51-kveqnidan-romels-shearchevs-kovaks-platporma-paizeris-vakcinis-misacodeblad/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/5d68f4d7250e2a52be04ebb6799b5ac3.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.interpressnews.ge/ka/article/639600-amiran-gamqrelizis-inpormaciit-uaxloes-dgeebshi-gvecodineba-dabal-da-sashualoganvitarebuli-51-kveqnidan-romels-shearchevs-kovaks-platporma-paizeris-vakcinis-misacodeblad/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ამირან გამყრელიძის ინფორმაციით, უახლოეს დღეებში გვეცოდინება, დაბალ და საშუალოგანვითარებული 51 ქვეყნიდან, რომელს შეარჩევს “კოვაქს” პლატფორმა „ფაიზერის“ ვაქცინის მისაწოდებლად                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.interpressnews.ge/ka/article/639603-aleko-elisashvili-opozicias-ar-mitkvams-titkos-iseti-mzletamzle-var-rom-sasamartlo-gavargvie-ilichovasa-da-melashvilis-gatavisupleba-iqo-molaparakebis-procesis-damsaxureba/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/a536cc18f2f5ee281b462b4ccc6f0cfc.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.interpressnews.ge/ka/article/639603-aleko-elisashvili-opozicias-ar-mitkvams-titkos-iseti-mzletamzle-var-rom-sasamartlo-gavargvie-ilichovasa-da-melashvilis-gatavisupleba-iqo-molaparakebis-procesis-damsaxureba/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ალეკო ელისაშვილი ოპოზიციას - არ მითქვამს, თითქოს ისეთი მძლეთამძლე ვარ, რომ სასამართლო გავარღვიე - ილიჩოვასა და მელაშვილის გათავისუფლება იყო მოლაპარაკების პროცესის დამსახურება                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/bpn_logo_rss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.bpn.ge/article/78079-mizezi-ris-gamoc-sakartveloshi-nivris-carmoeba-mcirdeba-importi-ki-izrdeba" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/4138b09b6cf7a44a9040f8919d727cad.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.bpn.ge/article/78079-mizezi-ris-gamoc-sakartveloshi-nivris-carmoeba-mcirdeba-importi-ki-izrdeba" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 მიზეზი, რის გამოც საქართველოში ნივრის წარმოება მცირდება, იმპორტი კი იზრდება                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.bpn.ge/article/78189-ra-gvqopnis-da-ra-ara-rogoria-adgilobrivi-produkciis-tvituzrunvelqopis-machvenebeli" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/83528929aa08fbbfd202e561ba812a38.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.bpn.ge/article/78189-ra-gvqopnis-da-ra-ara-rogoria-adgilobrivi-produkciis-tvituzrunvelqopis-machvenebeli" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 რა გვყოფნის და რა არა - როგორია ადგილობრივი პროდუქციის თვითუზრუნველყოფის მაჩვენებელი                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/allnews_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/166166-%E1%83%9B%E1%83%90%E1%83%A3%E1%83%92%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%A2%E1%83%A0%E1%83%90%E1%83%92%E1%83%98%E1%83%99%E1%83%A3%E1%83%9A%E1%83%98-%E1%83%98%E1%83%A1%E1%83%A2%E1%83%9D%E1%83%A0%E1%83%98%E1%83%90-%E1%83%9C%E1%83%90%E1%83%9B%E1%83%93%E1%83%95%E1%83%98%E1%83%9A%E1%83%98-%E1%83%90%E1%83%9B%E1%83%91%E1%83%90%E1%83%95%E1%83%98-%E1%83%AF%E1%83%A3%E1%83%9C%E1%83%92%E1%83%9A%E1%83%94%E1%83%91%E1%83%A8%E1%83%98-%E1%83%9B%E1%83%AA%E1%83%AE%E1%83%9D%E1%83%95%E1%83%A0%E1%83%94%E1%83%91-%E1%83%91%E1%83%98%E1%83%AD%E1%83%96%E1%83%94%2C-%E1%83%A0%E1%83%9D%E1%83%9B%E1%83%94%E1%83%9A%E1%83%98%E1%83%AA-%E1%83%AA%E1%83%9D%E1%83%A2%E1%83%90%E1%83%9B-%E1%83%97%E1%83%A3-%E1%83%98%E1%83%AA%E1%83%98%E1%83%A1.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/6c1ccc0121d11bbea069f79575e0ef57.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/166166-%E1%83%9B%E1%83%90%E1%83%A3%E1%83%92%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%A2%E1%83%A0%E1%83%90%E1%83%92%E1%83%98%E1%83%99%E1%83%A3%E1%83%9A%E1%83%98-%E1%83%98%E1%83%A1%E1%83%A2%E1%83%9D%E1%83%A0%E1%83%98%E1%83%90-%E1%83%9C%E1%83%90%E1%83%9B%E1%83%93%E1%83%95%E1%83%98%E1%83%9A%E1%83%98-%E1%83%90%E1%83%9B%E1%83%91%E1%83%90%E1%83%95%E1%83%98-%E1%83%AF%E1%83%A3%E1%83%9C%E1%83%92%E1%83%9A%E1%83%94%E1%83%91%E1%83%A8%E1%83%98-%E1%83%9B%E1%83%AA%E1%83%AE%E1%83%9D%E1%83%95%E1%83%A0%E1%83%94%E1%83%91-%E1%83%91%E1%83%98%E1%83%AD%E1%83%96%E1%83%94%2C-%E1%83%A0%E1%83%9D%E1%83%9B%E1%83%94%E1%83%9A%E1%83%98%E1%83%AA-%E1%83%AA%E1%83%9D%E1%83%A2%E1%83%90%E1%83%9B-%E1%83%97%E1%83%A3-%E1%83%98%E1%83%AA%E1%83%98%E1%83%A1.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 მაუგლის ტრაგიკული ისტორია- ნამდვილი ამბავი ჯუნგლებში მცხოვრებ ბიჭზე, რომელიც ცოტამ თუ იცის                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/166197-%E2%80%9C%E1%83%97%E1%83%94%E1%83%97%E1%83%A0%E1%83%98-%E1%83%A1%E1%83%98%E1%83%99%E1%83%95%E1%83%93%E1%83%98%E1%83%9A%E1%83%98%E2%80%9D-%E2%80%93-%E1%83%A4%E1%83%98%E1%83%9C%E1%83%94%E1%83%9A%E1%83%98-%E1%83%A1%E1%83%9C%E1%83%90%E1%83%98%E1%83%9E%E1%83%94%E1%83%A0%E1%83%98%2C-%E1%83%A0%E1%83%9D%E1%83%9B%E1%83%94%E1%83%9A%E1%83%98%E1%83%AA-%E1%83%A1%E1%83%90%E1%83%91%E1%83%AD%E1%83%9D%E1%83%97%E1%83%90-%E1%83%AF%E1%83%90%E1%83%A0%E1%83%98%E1%83%A1%E1%83%99%E1%83%90%E1%83%AA%E1%83%94%E1%83%91%E1%83%A1-%E1%83%A8%E1%83%98%E1%83%A8%E1%83%98%E1%83%A1-%E1%83%96%E1%83%90%E1%83%A0%E1%83%A1-%E1%83%A1%E1%83%AA%E1%83%94%E1%83%9B%E1%83%93%E1%83%90.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/3cbd9a0b064142c4232555c825866726.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/166197-%E2%80%9C%E1%83%97%E1%83%94%E1%83%97%E1%83%A0%E1%83%98-%E1%83%A1%E1%83%98%E1%83%99%E1%83%95%E1%83%93%E1%83%98%E1%83%9A%E1%83%98%E2%80%9D-%E2%80%93-%E1%83%A4%E1%83%98%E1%83%9C%E1%83%94%E1%83%9A%E1%83%98-%E1%83%A1%E1%83%9C%E1%83%90%E1%83%98%E1%83%9E%E1%83%94%E1%83%A0%E1%83%98%2C-%E1%83%A0%E1%83%9D%E1%83%9B%E1%83%94%E1%83%9A%E1%83%98%E1%83%AA-%E1%83%A1%E1%83%90%E1%83%91%E1%83%AD%E1%83%9D%E1%83%97%E1%83%90-%E1%83%AF%E1%83%90%E1%83%A0%E1%83%98%E1%83%A1%E1%83%99%E1%83%90%E1%83%AA%E1%83%94%E1%83%91%E1%83%A1-%E1%83%A8%E1%83%98%E1%83%A8%E1%83%98%E1%83%A1-%E1%83%96%E1%83%90%E1%83%A0%E1%83%A1-%E1%83%A1%E1%83%AA%E1%83%94%E1%83%9B%E1%83%93%E1%83%90.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 “თეთრი სიკვდილი” – ფინელი სნაიპერი, რომელიც საბჭოთა ჯარისკაცებს შიშის ზარს სცემდა                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/autobildnew_right.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/siakhleebi/uckhouri/13158-es-aris-yvelaze-stsrafi-bmw-m5-cs.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/8a1ae0f8c7f459b475c3495e73f64aeb.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.autobild.ge/siakhleebi/uckhouri/13158-es-aris-yvelaze-stsrafi-bmw-m5-cs.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ეს არის ყველაზე სწრაფი BMW - M5 CS                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/siakhleebi/uckhouri/13162-rusma-mercedes-benz-ith-meothkhe-sarthulze-parkirebis-kedeli-gaitana.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/2f6c3bc362bf6b79a151823b092708e5.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.autobild.ge/siakhleebi/uckhouri/13162-rusma-mercedes-benz-ith-meothkhe-sarthulze-parkirebis-kedeli-gaitana.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 რუსმა Mercedes-Benz-ით მეოთხე სართულზე პარკირების კედელი გაიტანა                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/okmagazine_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.okmagazine.ge/index.php/component/content/article/1/25974-ok-blic-interviu-tina-kunakisthan-rogor-gavkhdeth-stsrafad-dilis-rutina-da-ash" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/bb8f7c806c03ab64641734fe2d3bd588.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://www.okmagazine.ge/index.php/component/content/article/1/25974-ok-blic-interviu-tina-kunakisthan-rogor-gavkhdeth-stsrafad-dilis-rutina-da-ash" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 #OK! ბლიც-ინტერვიუ ტინა კუნაკისთან - როგორ გავხდეთ სწრაფად, დილის რუტინა და ა.შ.                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.okmagazine.ge/index.php/component/content/article/1/25983-ok-igi-azaleas-ishviathi-gamochena-reperi-90-iani-tslebis-imijs-irgebs" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/3b87c537dd8c72bb8df3aef144db5993.jpeg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://www.okmagazine.ge/index.php/component/content/article/1/25983-ok-igi-azaleas-ishviathi-gamochena-reperi-90-iani-tslebis-imijs-irgebs" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 #OK! იგი აზალეას იშვიათი გამოჩენა! რეპერი 90-იანი წლების იმიჯს ირგებს!                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                                <div class="nowwatch_blocktitle">
            <span>
                პოპულარული            </span>
        </div>
        <div class="cls"></div>
            <div class="nowwatching_itemsblock">

        <div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/skhvadaskhva/125698-es-pandemiac-gadaivlis-mthavrobac-sheicvleba-yvelafers-thavis-sakheli-daerqmeva-lela-kakulia-akhal-tsinastsarmetyvelebas-aqveynebs.html">
                                                        <div class="video_time">03:45</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/95001e36d0b9e2195e24147445bf294f.jpg" alt="“ეს პანდემიაც გადაივლის, მთავრობაც შეიცვლება, ყველაფერს თავის სახელი დაერქმევა“ - ლელა კაკულია ახალ წინასწარმეტყველებას აქვეყნებს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/skhvadaskhva/125698-es-pandemiac-gadaivlis-mthavrobac-sheicvleba-yvelafers-thavis-sakheli-daerqmeva-lela-kakulia-akhal-tsinastsarmetyvelebas-aqveynebs.html">
                                “ეს პანდემიაც გადაივლის, მთავრობაც შეიცვლება, ყველაფერს თავის სახელი დაერქმევა“ - ლელა კაკულია ახალ წინასწარმეტყველებას აქვეყნებს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “ეს პანდემიაც გადაივლის, მთავრობაც შეიცვლება, ყველაფერს თავის სახელი დაერქმევა“ -  ლელა კაკულია ახალ წინასწარმეტყველებას აქვეყნებს 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/124999-covid19-isgan-thavis-dacvis-kidev-erthi-martivi-gza-yvelasthvis-khelmisatsvdomi-kherkhi-romelic-giorgi-ghoghoberidzem-gaavrcela.html">
                                                        <div class="video_time">00:25</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/fcc0d401c4330c03c9d48e296214b203.jpg" alt="“COVID19-ისგან თავის დაცვის კიდევ ერთი მარტივი გზა“ - ყველასთვის ხელმისაწვდომი ხერხი, რომელიც გიორგი ღოღობერიძემ გაავრცელა" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/124999-covid19-isgan-thavis-dacvis-kidev-erthi-martivi-gza-yvelasthvis-khelmisatsvdomi-kherkhi-romelic-giorgi-ghoghoberidzem-gaavrcela.html">
                                “COVID19-ისგან თავის დაცვის კიდევ ერთი მარტივი გზა“ - ყველასთვის ხელმისაწვდომი ხერხი, რომელიც გიორგი ღოღობერიძემ გაავრცელა                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “COVID19-ისგან თავის დაცვის კიდევ ერთი მარტივი გზა“ - ყველასთვის  ხელმისაწვდომი ხერხი, რომელიც გიორგი ღოღობერიძემ გაავრცელა  <br /> 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/skhvadaskhva/126255-gagimkhelth-patara-saidumlos-idealuri-gozinayis-recepti-guram-baghdoshvilisgan.html">
                                                        <div class="video_time">14:06</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/cb3da6ee20dc6d67bd0d2b2c892f430f.jpg" alt="“გაგიმხელთ პატარა საიდუმლოს“ - იდეალური გოზინაყის რეცეპტი გურამ ბაღდოშვილისგან" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/skhvadaskhva/126255-gagimkhelth-patara-saidumlos-idealuri-gozinayis-recepti-guram-baghdoshvilisgan.html">
                                “გაგიმხელთ პატარა საიდუმლოს“ - იდეალური გოზინაყის რეცეპტი გურამ ბაღდოშვილისგან                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “გაგიმხელთ პატარა საიდუმლოს“ - იდეალური გოზინაყის რეცეპტი გურამ ბაღდოშვილისგან
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/skhvadaskhva/126516-qme-shemidzlia-zusti-pasukhi-gagceth-da-vitsinastsarmetyveloq-lela-kakulia.html">
                                                        <div class="video_time">02:41</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/dfe1d014b960cd6afdee1b6512c6c609.jpg" alt="&quot;მე შემიძლია ზუსტი პასუხი გაგცეთ და ვიწინასწარმეტყველო...&quot; - ლელა კაკულია" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/skhvadaskhva/126516-qme-shemidzlia-zusti-pasukhi-gagceth-da-vitsinastsarmetyveloq-lela-kakulia.html">
                                &quot;მე შემიძლია ზუსტი პასუხი გაგცეთ და ვიწინასწარმეტყველო...&quot; - ლელა კაკულია                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            საშიშია თუ არა კორონავირუსზე ვაქცინაცია? - ლელა კაკულია უახლეს ვიდეოს აქვეყნებს და მომავალში კიდევ ერთ პანდემიას წინასწარმეტყველებს.<br /><br /><br /><br /><br /><br />                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/125348-mecnierebma-gamoigones-khelovnuri-kani-romelsac-tkivilis-shegrdzneba-sheudzlia.html">
                                                        <div class="video_time">02:02</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/d363260169f0b8397f3e821a544fafd0.jpg" alt="მეცნიერებმა გამოიგონეს ხელოვნური კანი, რომელსაც ტკივილის შეგრძნება შეუძლია" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/125348-mecnierebma-gamoigones-khelovnuri-kani-romelsac-tkivilis-shegrdzneba-sheudzlia.html">
                                მეცნიერებმა გამოიგონეს ხელოვნური კანი, რომელსაც ტკივილის შეგრძნება შეუძლია                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            მეცნიერებმა გამოიგონეს ხელოვნური კანი, რომელსაც ტკივილის შეგრძნება შეუძლია 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/125975-senaki-yuradghebis-centrshia-saakhaltslo-nadzvis-khis-morthvis-ucnaurma-kherkhma-sazogadoeba-gaakhalisa.html">
                                                        <div class="video_time">00:16</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/b96e1e636a50fc8b5559bdfb6cbaa38e.jpg" alt="სენაკი ყურადღების ცენტრშია - საახალწლო ნაძვის ხის მორთვის უცნაურმა ხერხმა საზოგადოება გაახალისა" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/125975-senaki-yuradghebis-centrshia-saakhaltslo-nadzvis-khis-morthvis-ucnaurma-kherkhma-sazogadoeba-gaakhalisa.html">
                                სენაკი ყურადღების ცენტრშია - საახალწლო ნაძვის ხის მორთვის უცნაურმა ხერხმა საზოგადოება გაახალისა                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            სენაკი ყურადღების ცენტრშია - საახალწლო ნაძვის ხის მორთვის უცნაურმა ხერხმა საზოგადოება გაახალისა<br />
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/127000-cota-mdzime-themaa-es-sindromi-saqarthveloshi-ukve-dafiqsirda-da-ekheba-bavshvebs-ra-unda-icodes-yvela-mshobelma-thu-shvilma-kovidi-gadaitana.html">
                                                        <div class="video_time">12:19</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/91b97ee12a437fa044e1ef1ea1a9f862.jpg" alt="“ცოტა მძიმე თემაა... ეს სინდრომი საქართველოში უკვე დაფიქსირდა და ეხება ბავშვებს“ - რა უნდა იცოდეს ყველა მშობელმა თუ შვილმა კოვიდი გადაიტანა?" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/127000-cota-mdzime-themaa-es-sindromi-saqarthveloshi-ukve-dafiqsirda-da-ekheba-bavshvebs-ra-unda-icodes-yvela-mshobelma-thu-shvilma-kovidi-gadaitana.html">
                                “ცოტა მძიმე თემაა... ეს სინდრომი საქართველოში უკვე დაფიქსირდა და ეხება ბავშვებს“ - რა უნდა იცოდეს ყველა მშობელმა თუ შვილმა კოვიდი გადაიტანა?                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “ცოტა მძიმე თემაა... ეს სინდრომი საქართველოში უკვე დაფიქსირდა და ეხება ბავშვებს“ - რა უნდა იცოდეს ყველა მშობელმა თუ შვილმა კოვიდი გადაიტანა?                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/virusuli/126729-dabadebis-dghes-gilocav-chemo-siyvarulo-ra-miudzghvna-iubilar-nanuka-gudavadzes-bera-ivanishvilma.html">
                                                        <div class="video_time">00:09</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/b06d0a6ce46fd61693507142e3deff9c.jpg" alt="“დაბადების დღეს გილოცავ ჩემო სიყვარულო“ - რა მიუძღვნა იუბილარ ნანუკა გუდავაძეს ბერა ივანიშვილმა?" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/virusuli/126729-dabadebis-dghes-gilocav-chemo-siyvarulo-ra-miudzghvna-iubilar-nanuka-gudavadzes-bera-ivanishvilma.html">
                                “დაბადების დღეს გილოცავ ჩემო სიყვარულო“ - რა მიუძღვნა იუბილარ ნანუკა გუდავაძეს ბერა ივანიშვილმა?                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            <span style="font-size: 12.16px;" />“დაბადების დღეს გილოცავ ჩემო სიყვარულო“ - რა მიუძღვნა იუბილარ ნანუკა გუდავაძეს ბერა ივანიშვილმა? 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div>    </div>
                            <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/1ambebi_logo.jpg" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.ambebi.ge/article/254784-20-000-dolarad-gaqiduli-bernis-tojina-da-bernis-hu/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/9fd98bd4238fff167b6a293cb9033f18.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.ambebi.ge/article/254784-20-000-dolarad-gaqiduli-bernis-tojina-da-bernis-hu/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 20 000 დოლარად გაყიდული ბერნის თოჯინა და ბერნის ჰუდები - სენატორის პოპულარობა მწვერვალებს იპყრობს, მიმებზე კი თავადაც იცინის                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.ambebi.ge/article/254779-gvinda-mivaxvedrot-mtavroba-ra-cud-dgeshi-agmovchn/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/e9579df9c2298f1f8eac656eb5af8ee3.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.ambebi.ge/article/254779-gvinda-mivaxvedrot-mtavroba-ra-cud-dgeshi-agmovchn/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "გვინდა, მივახვედროთ მთავრობა, რა ცუდ დღეში აღმოვჩნდით" - რესტორნები გაფიცვისთვის ემზადებიან                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                            </div>
                            <div class="cls"></div>
                        </div>
                                                            
                    
                    <div class="cls"></div>
                                        
                                        
                                                            
                                        
                </div>
            </div>
                                    <!--end site_body-->
            <div id="draggable" class="draggable ui-widget-content" style="display:none;">
                <div class="DraggableContent">
                    <div class="TitleBlock">PalitraNews.ge</div>
                    <div class="CloseBut">+</div>
                    <div class="cls"></div>
                    <div class="DragableVideoPlayer">
                        <video id="live-video" class="VideoLiveJs video-js vjs-default-skin" playsinline webkit-playsinline controls>
                            <source src="https://livestream.palitra.ge/hls/palitratv/index.m3u8" type="application/x-mpegURL">
                        </video>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <script src="/templates/itv/js/js.php?v=24" type="text/javascript" language="javascript"></script>
            <link href="https://unpkg.com/video.js/dist/video-js.css" rel="stylesheet">
            <script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
            <!--<script src="https://code.interactjs.io/v1.3.0/interact.min.js"></script>-->
            <script src="https://www.palitravideo.ge//includes/js/interact.min.js"></script>
            <script>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</script>
              <script type="text/javascript">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</script>


            <!--start footer-->
  <div id="footer_bannerb2">
    <div class="footer_bannerb2">
      	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegetffqcudtev"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B2 */
ado.slave('adoceanadvertlinegetffqcudtev', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>
      <div class="cls"></div>
    </div>
  </div>
  <footer id="footer">
      <div id="parthner_menu_bot">
      <div class="parthner_menu_bot">
        <ul class="menu"><li class="item93"><a href="http://www.ambebi.ge/?ref=palitratv.ge" target="_blank"><span>ამბები</span></a></li><li class="item94"><a href="http://www.marao.ge/?ref=palitratv.ge" target="_blank"><span>ქალი</span></a></li><li class="item95"><a href="http://www.mkurnali.ge/?ref=palitratv.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item96"><a href="http://www.astrologi.ge/?ref=palitratv.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item97"><a href="http://www.sportall.ge/?ref=palitratv.ge" target="_blank"><span>სპორტი</span></a></li><li class="item98"><a href="http://www.autobild.ge/?ref=palitratv.ge" target="_blank"><span>ავტო</span></a></li><li class="item123"><a href="http://www.adami.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>მამაკაცი</span></a></li><li class="item99"><a href="http://www.ipn.ge/?ref=palitratv.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item124"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item101"><a href="http://mshoblebi.ge/?ref=palitratv.ge" target="_blank"><span>მშობლები</span></a></li><li class="item103"><a href="http://www.adline.ge/?ref=palitratv.ge" target="_blank"><span>რეკლამა</span></a></li><li class="item104"><a href="http://www.answers.ge/?ref=palitratv.ge" target="_blank"><span>პასუხები</span></a></li><li class="item105"><a href="https://ss.ge/ka/udzravi-qoneba" target="_blank"><span>განცხადებები</span></a></li></ul>
        <div class="cls"></div>
      </div>
    </div>
      <div id="footer_block"> 

    <div class="footer_logo_maspiroba">
      <div id="footer_logo">
        <div class="footer_logo">
          <img src="/images/stories/logobottomnew.png" border="0" /> <!--<img src="/images/stories/foot_logo.png" mce_src="/images/stories/foot_logo.png" border="0" />-->
        </div>
      </div>


      <div class="footer_maspiroba">
        <p>მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, იხილეთ <a href="http://www.palitratv.ge/masalis-gamoyenebis-pirobebi.html" target="_blank"><span style="color: #b63434;">მასალის გამოყენების პირობები</span></a></p>
      </div>
    </div>


    <div class="footer_bot_menu">
                  <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_botmenu"><li class="item36"><a href="https://www.palitravideo.ge/"><span>მთავარი</span></a></li><li class="item232"><a href="/yvela-video/videogakvethili.html"><span>ვიდეოგაკვეთილი</span></a></li><li class="active item273"><a href="/yvela-video.html"><span>ყველა ვიდეო</span></a></li><li class="item233"><a href="/yvela-video/msoflio.html"><span>მსოფლიო</span></a></li><li class="active item37"><a href="/yvela-video/akhali-ambebi.html"><span>ახალი ამბები</span></a></li><li class="item234"><a href="/yvela-video/mnishvnelovani-informacia.html"><span>მნიშვნელოვანი ინფორმაცია</span></a></li><li class="item231"><a href="/yvela-video/eqskluzivi.html"><span>საზოგადოება</span></a></li><li class="item38"><a href="/yvela-video/palitranews.html"><span>PALITRANEWS</span></a></li><li class="item229"><a href="/yvela-video/shoubiznesi.html"><span>შოუბიზნესი</span></a></li><li class="item39"><a href="/yvela-video/skhvadaskhva.html"><span>სხვადასხვა</span></a></li><li class="item230"><a href="/yvela-video/sporti.html"><span>სპორტი</span></a></li><li class="item235"><a href="/yvela-video/virusuli.html"><span>მოზაიკა</span></a></li><li class="item278"><a href="/yvela-video/360.html"><span>360</span></a></li><li class="item279"><a href="#"><span>სპეცპროექტები</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
    </div>
    <div class="footer_contact">
      <div class="footer_contactin">
                    <div class="module_block">
                <div class="module_blockin_contact">
                                        <div class="module_body_contact">	
                        პალიტრამედიის ცხელი ხაზი:<br />577 11 11 30<br />ელ-ფოსტა:  contact@palitra.ge<br />მისამართი: თბილისი, იოსებიძის ქ. #49                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        <div class="cls"></div>
        <div class="footernewmenu">
                      <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_aditionbotmenu"><li class="item148"><a href="https://bpn.ge/images/doc/newsroom_shetavazeba_2017.pdf" target="_blank"><span>სერვისები</span></a></li><li class="item40"><a href="/reklamablock.html" target="_blank"><span>რეკლამა</span></a></li><li class="parent item35"><a href="/chven-shesakheb.html"><span>ჩვენ შესახებ</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        </div>
      </div>
    </div>



    <div class="parth_logo">
      <div class="counter">
        	<div class="html">
		<!-- TOP.GE COUNTER CODE -->
<script language="JavaScript" src="https://counter.top.ge/cgi-bin/cod?100+60759" type="text/javascript"></script>
<noscript>
<a target="_top" href="https://counter.top.ge/cgi-bin/showtop?60759">
<img src="https://counter.top.ge/cgi-bin/count?ID:60759+JS:false" border="0" alt="TOP.GE" /></a>
</noscript>
<!-- / END OF COUNTER CODE -->	</div>
      </div>
      <a href="https://www.facebook.com/palitravideo.ge/" target="_blank"><img src="/images/stories/osfg12.png" border="0" /></a>

    </div>

    <div class="copyright_counter">
      <div class="copyright_counterin">

        <div id="created_copy">
          <div class="created_copy">

            <div class="copyright">
              <p>ყველა უფლება დაცულია</p>
            </div>
          </div>
        </div>
        <div class="cls"></div>
      </div>
    </div>
    <div class="cls"></div>

  </div>
  <!--end footer-->	
</footer>        </div>
    </div>
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ka_GE/sdk.js#xfbml=1&version=v2.7&appId=370821726348741";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        //live-is cimcima hedershi
        $('#blink').delay(400).queue(function() {
            $(this).addClass("blink");
        });
    </script>
    	<div class="html">
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7663681-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7663681-10');
</script>
	</div>	<div class="html">
		<!-- Hotjar Tracking Code for https://www.palitravideo.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1717332,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>	</div>	<div class="html">
		<div class="adomove">
<div id="ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, Advertline.https:www.palitravideo.ge.volti_morbenali */
ado.placement({id: 'ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7', server: 'advertlinege.adocean.pl' });
</script>

<script>
    (function () {
        setTimeout(function(){
            const div = document.querySelector('.adomove');
            let right = -400;
            let timer = setInterval(function(){ 
                right += 5; 
                div.style.right = `${right}px`
                if (right > window.innerWidth) {
                    clearInterval(timer)
                }    
            }, 50);

            
        },1000)
    })()
</script>
<style>
    .adomove{
        position: fixed !important;
        bottom: 0;
        right:-320px;
        width: 320px;
        z-index:99999;
        transition: right 50ms;
        /* height: 0; */
        /* overflow: visible; */
    }

    .adomove img {
        width: 320px!important;
        height: 132px!important;
        position: unset !important;
    }
</style>	</div>

</body>

</html>