<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge" dir="ltr">

<head>
    <link rel="alternate" href="http://feeds.feedburner.com/PalitraTv-radio?format=xml" type="application/rss+xml" title="Palitratv.Ge" />
      <base href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/130022-trampi-qortsilshi-gamochnda-akhaldaqortsinebulebi-daloca-baideni-da-chinethi-gaakritika-da-tsavida.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="დონალდ ტრამპი" />
  <meta name="title" content="ტრამპი ქორწილში გამოჩნდა, ახალდაქორწინებულები დალოცა, ბაიდენი და ჩინეთი გააკრიტიკა და წავიდა" />
  <meta name="description" content="ონლაინ ტელევიზია, ვიდეო ახალი ამბები, პოლიტიკა, საზოგადოება, კულტურა, შოუბიზნესი,  სიახლეები, ვიდეოგაკვეთილი, კურიოზი, გადაცემები პალიტრა TV, რადიო პალიტრა" />
  <meta name="generator" content="" />
  <title> ტრამპი ქორწილში გამოჩნდა, ახალდაქორწინებულები დალოცა, ბაიდენი და ჩინეთი გააკრიტიკა და წავიდა - Palitra TV-Radio</title>
  <link href="/templates/itv/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/media/system/js/mootools.js?v=1"></script>
  <script type="text/javascript" src="/media/system/js/caption.js?v=1"></script>
  <link rel="canonical" href="https://www.palitravideo.ge//yvela-video/akhali-ambebi/130022-trampi-qortsilshi-gamochnda-akhaldaqortsinebulebi-daloca-baideni-da-chinethi-gaakritika-da-tsavida.html" />
  <meta property="og:image" content="http://video.ambebi.ge/files-6/2021/03-30//trampi-kortsilshi-gamochnda-akhal-dakortsinebulebi-dalotsa-baideni-da-chineti-gaakritika-da-tsavida-294149.jpg" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <link rel="image_src" href="http://video.ambebi.ge/files-6/2021/03-30//trampi-kortsilshi-gamochnda-akhal-dakortsinebulebi-dalotsa-baideni-da-chineti-gaakritika-da-tsavida-294149.jpg" />
  <meta property="og:description" content="ტრამპი ქორწილში გამოჩნდა, ახალდაქორწინებულები დალოცა, ბაიდენი და ჩინეთი გააკრიტიკა და წავიდა 
"/>
  <meta property="og:title" content="ტრამპი ქორწილში გამოჩნდა, ახალდაქორწინებულები დალოცა, ბაიდენი და ჩინეთი გააკრიტიკა და წავიდა" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/akhali-ambebi/130022-trampi-qortsilshi-gamochnda-akhaldaqortsinebulebi-daloca-baideni-da-chinethi-gaakritika-da-tsavida.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:site_name" content="Palitra news" />
  <meta property="fb:app_id" content="432030023862503"/>
  <meta property="og:type" content="article" />
  <link href="http://video.ambebi.ge/files-6/2021/03-30//trampi-kortsilshi-gamochnda-akhal-dakortsinebulebi-dalotsa-baideni-da-chineti-gaakritika-da-tsavida-294149.jpg" rel="image_src"  />
  <meta property="fb:app_id" content="432030023862503"/>

  <meta property="fb:admins" content="1529926192"/>

  <meta property="og:title" content="ტრამპი ქორწილში გამოჩნდა, ახალდაქორწინებულები დალოცა, ბაიდენი და ჩინეთი გააკრიტიკა და წავიდა" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/akhali-ambebi/130022-trampi-qortsilshi-gamochnda-akhaldaqortsinebulebi-daloca-baideni-da-chinethi-gaakritika-da-tsavida.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:image" content="http://video.ambebi.ge/files-6/2021/03-30//trampi-kortsilshi-gamochnda-akhal-dakortsinebulebi-dalotsa-baideni-da-chineti-gaakritika-da-tsavida-294149.jpg" />
  <meta property="og:image:width" content="640" />
  <meta property="og:image:height" content="352" />
  <meta property="og:site_name" content="Palitra Tv" />

    <link rel="stylesheet" href="/templates/itv/css/css.php?v=1500" type="text/css" />


    <!-- <script src="/libraries/wslib/videojs/videojs/video.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/ads-setup.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/videojs_5.vast.vpaid.js" type="text/javascript" language="javascript"></script> -->

    <link href="/player/video-js.css" rel="stylesheet" type="text/css">
<link href="/player/overlay.css" rel="stylesheet" type="text/css">
<link href="/player/ima.css" rel="stylesheet" type="text/css">
    


    



    <!--[if IE 7.0]>
                <link rel="stylesheet" href="/templates/itv/css/ie7.css" type="text/css" />
        <![endif]-->
    <!--[if lte IE 6]>
                <link rel="stylesheet" href="/templates/itv/css/ie6.css" type="text/css" />
        <![endif]-->
        <meta name="referrer" content="always" />
    <!-- sareklamoad -->
    <div class="jos_module_ado_master0">	<div class="html">
		<script type="text/javascript" src="https://advertlinege.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- start master -->
<script type="text/javascript">
ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div>
    <div class="jos_module_header_position_10">	<div class="html">
		<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '151303142394064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=151303142394064&amp;ev=PageView&amp;noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	</div>	<div class="html">
		<!-- sareklamoad -->
        <!-- <script type="text/javascript" src="https://advertlinege.adocean.pl/files/js/ado.js"></script> -->
<script type="text/javascript">

	// if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	// ado.config({mode: "old", xml: false, characterEncoding: true});
	// ado.preview({enabled: true, emiter: "advertlinege.adocean.pl", id: "O9X11ecCjVyfg4VH1QacwPpKwFbLfSLuitYjaz9Gx4v.D7"});
</script>

<!-- start master -->
<script type="text/javascript">

// ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div></head>
<!-- <div class="bannerTextDiv">რუსეთი ოკუპანტია !</div>
<style>
.bannerTextDiv{
width: 100%;
background: #000;
color: #980000;
text-align: center;
font-size: 30px;
padding-top: 5px;
    font-family: 'arialcaps2010';
}
</style> -->

<body ng-app="palitra">
    <script src="https://analytics.palitra.ge/analytics.min.js"></script>
        <div id="all">
        <div id="custom_tmpl" class="all">
            
            <!--start header-->
            

<header id="header_block">



  <!--start header-->
  <div id="header">
    <div class="header">
      <div id="header_logo">
        <div class="header_logo">
          <a href="/">
            <img src="https://www.palitravideo.ge/templates/itv/images/0103.svg" alt=""/>
          </a>
        </div>
      </div>
      <div id="header_right">
        <div class="header_right">
          <div class="menu_livetv_radio">
            <div id="mainmenu">
              <div class="mainmenu">
                <div class="img_menu">	
  <div class="img_menu_left">
    <div class="img_menu_right">
      <div class="img_listing" id="img_lmenu">
                          <span id='imgmenu1' class="imgm_item ">
                    <a href="/" class="imgm_link"   >
                      მთავარი                                          </a>
                  </span>
                                    <span id='imgmenu274' class="imgm_item active">
                    <a href="/yvela-video/akhali-ambebi.html" class="imgm_link"   >
                      ახალი ამბები                                          </a>
                  </span>
                                    <span id='imgmenu266' class="imgm_item ">
                    <a href="/yvela-video/eqskluzivi.html" class="imgm_link"   >
                      საზოგადოება                                          </a>
                  </span>
                                    <span id='imgmenu267' class="imgm_item ">
                    <a href="/yvela-video/shoubiznesi.html" class="imgm_link"   >
                      შოუბიზნესი                                          </a>
                  </span>
                                    <span id='imgmenu268' class="imgm_item ">
                    <a href="/yvela-video/virusuli.html" class="imgm_link"   >
                      მოზაიკა                                          </a>
                  </span>
                                    <span id='imgmenu284' class="imgm_item ">
                    <a href="/yvela-video/kino.html" class="imgm_link"   >
                      კინო                                          </a>
                  </span>
                              <div class="cls"></div>
          </div>
          <div class="img_listing1">
             
            <div class="cls"></div>
          </div>
          <div class="menuhover_drop">
            <div id="mainMenuToogler" class="mainMenuToogler"><span>სხვა</span></div>
            <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
              <div id="invisiblMenu_in1">
                                  <span id='imgmenu269' class="imgm_item ">
                    <a href="/yvela-video/sporti.html" class="imgm_link"   >
                      სპორტი                                          </a>
                  </span>
                                    <span id='imgmenu270' class="imgm_item ">
                    <a href="/yvela-video/videogakvethili.html" class="imgm_link"   >
                      ვიდეოგაკვეთილები                                          </a>
                  </span>
                                    <span id='imgmenu271' class="imgm_item ">
                    <a href="/yvela-video/msoflio.html" class="imgm_link"   >
                      მსოფლიო                                          </a>
                  </span>
                                    <span id='imgmenu272' class="imgm_item ">
                    <a href="/yvela-video/mnishvnelovani-informacia.html" class="imgm_link"   >
                      მნიშვნელოვანი ინფორმაცია                                          </a>
                  </span>
                                    <span id='imgmenu276' class="imgm_item ">
                    <a href="/yvela-video/palitranews.html?catcount=7" class="imgm_link"   >
                      PALITRANEWS                                          </a>
                  </span>
                                    <span id='imgmenu277' class="imgm_item ">
                    <a href="/yvela-video/skhvadaskhva.html" class="imgm_link"   >
                      სხვადასხვა                                          </a>
                  </span>
                                    <span id='imgmenu275' class="imgm_item ">
                    <a href="/yvela-video/360.html" class="imgm_link"   >
                      360                                          </a>
                  </span>
                                    <span id='imgmenu239' class="imgm_item ">
                    <a href="http://www.palitravideo.ge/specproeqtebi.html" class="imgm_link"    target="_blank">
                      სპეცპროექტები                                          </a>
                  </span>
                  <div class="cls"></div>
          </div></div>
        <div class="cls"></div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
</div>

              </div>
            </div>
            <div class="asaki"></div>
            <div id="search">
              <div class="search">
                <div id="search_area">
    <div class="search_area">
        <form action="/" method="post" name="search" id="search_form">
                        <div class="search_checkbox">
                <input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
            <div class="search_field">
<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />            </div>	
            <div class="search_buttondiv">
<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />            </div>
            <div class="cls"></div>
            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
        </form>
            </div>
</div>


              </div>
              <div class="cls"></div>
            </div>
            <div class="cls"></div>
          </div>
          <div class="header_search_marque">
            <div id="header_marque">
              <div class="header_marque">
                
              </div>
              <div class="cls"></div>
            </div>               <div id="live_tvradio">
                <div class="live_tvradio">
                  <div class="livetvradioitem  openradio"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_radio.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_radioact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div class="blink blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="livetvradioitem palitranewsliveTvbt"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_tv.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_tvact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div id="blink" class="blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="autobildTest"><a href="https://test.autobild.ge/" target="_blank"> <img class="nonactive" src="/images/stories/banner/testpalvideo.png" border="0" /></a></div>
                  <div class="cls"></div>
                </div>
              </div>
              
            <div class="cls"></div>
          </div>
        </div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
  <!--end header-->                   
</header>            <!--end header-->

            <!--[if lte IE 6]>
                      <div class="iewarn">
                                      თქვენ იყენებთ ყველაზე ძველ ბროუზერს მსოფლიოში.<br />საიტის უკეთ სანახავად მოძებნეთ სხვა პროგრამები!!!!
                      </div>
      <![endif]-->
            <!--start site_body-->

            <div id="site_body">
                <div class="site_body">
                    
                            <section class="mainpage_block">
            <div class="mainpage_module">
                <div class="mainpage_modulein">
                                        <div class="mainpage_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegezdhtljqjof"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.H1 */
ado.slave('adoceanadvertlinegezdhtljqjof', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </section>
        
                                                                                                        <div class="other_page_block">
                            <div class="other_page_blockleft">
                                
                                    


<div class="module_block">
    <div class="page_body">
        <div class="article-content  article-content_130022">


            
            





            <div class = "article_block_media"><div class="articleBeforeAutoplay" style="display:none">     <div class="articleBeforeAutoplayIn">         <div class="articleBeforeAutoplayCenter">             <div class="articleBeforeAutoplayTitle">             <div class="articleprev_reply_video">                 <div class="artreplyvidbut" ><span>თავიდან დაწყება</span><a class="article_replay"  href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/130022-trampi-qortsilshi-gamochnda-akhaldaqortsinebulebi-daloca-baideni-da-chinethi-gaakritika-da-tsavida.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" ></a></div>              </div>                 <div class="articleBeforeAutoplayGif">                     <a href="/" class="articleBeforeAutoplayLink">                         <img src="/images/beforeautoplay1.gif">                     </a>                 </div>                 <span class="articlenextvideoloadins">იტვირთება</span>             </div>         </div>     </div></div><div class = "article_videoblock"><div class = "article_video" id = "article_video_d2f29"><a class="boxclose" id="boxclose">X</a><span id = "vd2f29" class = "article_videoplayer">

        <!-- <link rel="stylesheet" href="//cdn.web-fonts.ge/fonts/bpg-banner-caps/css/bpg-banner-caps.min.css">
        <link rel="stylesheet" href="//cdn.web-fonts.ge/fonts/bpg-nino-mtavruli-bold/css/bpg-nino-mtavruli-bold.min.css"> -->

        <style>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</style>


        <div class="costum-player">
            <div class="voteGender" style="display: none;">
                <div class="voteGender_title">
                    <div class="gender_title">
                    აირჩიე ქალი ხარ თუ კაცი
                    </div>
                </div>
                <div class="voteGender_top">
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="male" name="gender" value="male">
                        <label for="male" class="male" title="კაცი">კაცი</label>
                    </div>
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="female" name="gender" value="female">
                        <label for="female" class="female" title="ქალი">ქალი</label>
                    </div>
                </div>
                <div class="voteGender_bot">
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="other" name="gender" value="other">
                        <label for="other" class="other" title="არ მინდა იდენტიფიცირება">არ მინდა იდენტიფიცირება</label>
                    </div>
                </div>
            </div>

            <video id="vvideopp" width="792" height="430" class="video-js vjs-default-skin" poster="https://www.palitravideo.ge/img/videoscr/articles/463b347f8fe5dd39b90cb0d1cb34864f.jpg" playsinline webkit-playsinline>
                <source src="https://video.ambebi.ge/files-6/2021/03-30//trampi-kortsilshi-gamochnda-akhal-dakortsinebulebi-dalotsa-baideni-da-chineti-gaakritika-da-tsavida-294149.mp4" type="video/mp4" />
                <p class="vjs-no-js">To view this video please enable JavaScript, and consider upgrading to a web browser that<a href="http://videojs.com/html5-video-support/" target="_blank">supports HTML5 video</a></p>            </video>

            <!-- <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/overlay.css?v=3">
            <script src="/libraries/wslib/videojs/videojs/overlay.js?v=501"></script>
            <script src="/libraries/wslib/videojs/vidoeTagGender.js?v=25750800"></script> -->

            <script src="https://www.palitravideo.ge/player/video.js?=1"></script>
            <script src="https://www.palitravideo.ge/player/overlay.js"></script>
            <script src="https://www.palitravideo.ge/player/vast-client.js"></script>
            <script src="https://www.palitravideo.ge/player/videojs.ads.js"></script>
            <script src="https://www.palitravideo.ge/player/ima3.js?v=1"></script>
            <script src="https://www.palitravideo.ge/player/init.js?v=3"></script>
        </div>
    </span> <span class="close_but"></span></div></div><div class="videopagebaner">  <div class="videopagebanerin lua1"><div class="jos_module_videobaner0">	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegeweojpwjoya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B1 */
ado.slave('adoceanadvertlinegeweojpwjoya', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->	</div></div> </div></div><div class="article_title"><span>ტრამპი ქორწილში გამოჩნდა, ახალდაქორწინებულები დალოცა, ბაიდენი და ჩინეთი გააკრიტიკა და წავიდა</span></div><div class="article_time">16:49 / 30-03-2021</div><div class = "cls"></div><div class = "cls"></div></div>
<span style="font-size: 12.16px;">დონალდ ტრამპი გამოჩნდა. მან ტრიბუნად მეზობლის ქორწილი გამოიყენა, რომელსაც მოულოდნელად შეუერთდა და ჩინეთი, ირანი, მექსიკა და თავად ჯო ბაიდენი გააკრიტიკა. ვიდეოში ვხედავთ, რომ ყოფილი პრეზიდენტის გამოსვლას იქ დამსწრე საზოგადოება გულმხურვალე ტაშით შეეგება.<br /><br />ავტორი: ნინი გოგიშვილი</span>

            
            
            <div class="cls"></div>

        </div>
        <div class="privacy">
                                    <div class="cls"></div>
        </div>
                    <div class='tags_block'>
                <div class='tag_title'>
                    ტეგები:
                </div>
                <div class='tag_value'>
                                            <div class='tags_list'>
                            <a href='https://www.palitravideo.ge//tegebi.html?view=tag&amp;id=11817'>
                                დონალდ ტრამპი                            </a>
                        </div>
                                    </div>
            </div>
                            <div class="social_embed">
                <div class="buttonheading">

                    <div class="allsocialbutton">
                        				                            <div class="soc_button_rec">
				                                <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
    <div class="fb_rec_button_block">
        <div class="fb_rec_button_item">
            
            <div class="fb-like" data-href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/130022-trampi-qortsilshi-gamochnda-akhaldaqortsinebulebi-daloca-baideni-da-chinethi-gaakritika-da-tsavida.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" data-layout="button_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="true"></div>



        </div>
    </div>
    <!--TODO-->
    <span class="fb_SendSpan"  >
        <div  class="fb-send" data-href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/130022-trampi-qortsilshi-gamochnda-akhaldaqortsinebulebi-daloca-baideni-da-chinethi-gaakritika-da-tsavida.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)"></div>
    </span>
    <!--TODO++-->
</div>
</div>				                            </div>
				                            <div class="soc_button">
				                                				                                <span>
				                                    <a target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.palitravideo.ge/ca3uv6&amp;title=ტრამპი ქორწილში გამოჩნდა, ახალდაქორწინებულები დალოცა, ბაიდენი და ჩინეთი გააკრიტიკა და წავიდა" title="Twitter" onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
				                      return false;">
				                                        <img src="https://www.palitravideo.ge/images/social/twitter.png" alt="Twitter" />
				                                    </a>
				                                </span>
				                                				                            </div>
				                                                                        <div class="cls"></div>
                    </div>
                    <div class="embed_help">
    <div class="embed_block">
        <div class="embed_block_in">
            <a class="embed_button" href="javascript:showEmbed();">
Embed            </a>
        </div>
    </div>
        <div class="cls"></div>
</div>
<div id="div_embed" style="display:none;">
    <div class="embed_textarea">
        <textarea name="embed" id="textarea_embed" onclick="this.select();">
        </textarea>
    </div>

    <div id="embed_sizelist" class="embed_sizelist">
        <div id="embed_160" class="embed_160" onclick="changeEmbed(this, 160, 130);" >
            <div class="embed_160_lbl">
160 x 130            </div>
        </div>

        <div id="embed_300" class="embed_300" onclick="changeEmbed(this, 300, 208);" >
            <div class="embed_300_lbl">
300 x 208            </div>
        </div>

        <div id="embed_original" class="embed_original embed_active" onclick="changeEmbed(this);" >
            <div class="embed_original_lbl">
792 x 430            </div>

        </div>

        <div id="embed_custom" class="embed_custom" onclick="embedMarkCustom(this);" >
            <div class="embed_custom_in">
                <div class="embed_custom_lbl">
სხვა ზომა                </div>
                <div class="embed_custom_body">
                    <div class="embed_custom_width">
                        <label id="embed_widthmsg" for="embed_width">
სიგანე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_width" id="embed_width" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>

                    </div>
                    <div class="embed_custom_height">
                        <label id="embed_heightmsg" for="embed_height">
სიმაღლე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_height" id="embed_height" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
<div class="cls"></div>
                </div>
                <div class="cls"></div>
            </div>
            </div>
    <div id="comments" class="comments_block"><comment_list></comment_list></div>
    <div class="cls"></div>
</div>


                                            <div class="module_block">
                <div class="module_blockin_ambebinews">
                                            <div class="module_title_ambebinews">
                            <span>
                                ახლა კითხულობენ                            </span>
                        </div>
                                        <div class="module_body_ambebinews">	
                        
<div class="frssblock_ambebinews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/257599-pexburteli-mixeil-saakashvili-ra-potos-akveqnebs/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/09317a01041b48891ab3b2cd086965c3.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/257599-pexburteli-mixeil-saakashvili-ra-potos-akveqnebs/" target="_blank" rel="nofollow">
                  "ფეხბურთელი" მიხეილ სააკაშვილი - რა ფოტოს აქვეყნებს ექსპრეზიდენტი არქივიდან: "ქართველი პოლიტიკოსები უკრაინელებზე უფრო ძლიერები აღმოჩდნენ"                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/257596-koronavirusis-sacinaagmdego-astrazenekas-vakcina/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/45e1645de9f65e124c569e04d34f2bbb.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/257596-koronavirusis-sacinaagmdego-astrazenekas-vakcina/" target="_blank" rel="nofollow">
                  კორონავირუსის საწინააღმდეგო "ასტრაზენეკას" ვაქცინას სახელი შეუცვალეს - რა ჰქვია ვაქცინას ამიერიდან                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_lastnews">
                                            <div class="module_title_lastnews">
                            <span>
                                ბოლო სიახლეები                            </span>
                        </div>
                                        <div class="module_body_lastnews">	
                          <div class="todaynewss">
    <div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/130025-amogvikhoca-tsinaprebi-da-mesamed-vaskham-saghebavs-nata-feradzem-stalinis-dzegli-tsithlad-shegheba.html">
                                  <div class="video_time">00:20</div>
                              <img src="https://www.palitravideo.ge/img/image47/e2303d7a64903d94f1f7e274ee243f8d.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/130025-amogvikhoca-tsinaprebi-da-mesamed-vaskham-saghebavs-nata-feradzem-stalinis-dzegli-tsithlad-shegheba.html">
                  “ამოგვიხოცა წინაპრები და მესამედ ვასხამ საღებავს“ - ნატა ფერაძემ სტალინის ძეგლი წითლად შეღება                 </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/129931-mnishvnelovani-gadatsyvetileba-romelic-thbilisshi-1-li-aprilidan-amoqmeddeba.html">
                                  <div class="video_time">00:45</div>
                              <img src="https://www.palitravideo.ge/img/image47/51e2260147ebd3d5739eb35f8dce527d.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/129931-mnishvnelovani-gadatsyvetileba-romelic-thbilisshi-1-li-aprilidan-amoqmeddeba.html">
                  მნიშვნელოვანი გადაწყვეტილება, რომელიც თბილისში 1-ლი აპრილიდან ამოქმედდება                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/130024-ra-shemthkhvevashi-ar-moatsers-khels-shethankhmebas-qleloq.html">
                                  <div class="video_time">00:38</div>
                              <img src="https://www.palitravideo.ge/img/image47/a17a768233450fc7c1eab880b69dacb4.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/130024-ra-shemthkhvevashi-ar-moatsers-khels-shethankhmebas-qleloq.html">
                  რა შემთხვევაში არ მოაწერს ხელს შეთანხმებას "ლელო"?                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/130023-am-tsuthebshi-opoziciuri-partiebis-liderebi-ganckhadebas-aketheben.html">
                                  <div class="video_time">11:25</div>
                              <img src="https://www.palitravideo.ge/img/image47/78847b967f8af3f428a074c1700ac5c4.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/130023-am-tsuthebshi-opoziciuri-partiebis-liderebi-ganckhadebas-aketheben.html">
                   "იმედია, ამ დოკუმენტით ქვეყანაში პოლიტიკურ კრიზისს დავასრულებთ" - რა განცხადებები გააკეთეს ოპოზიციური პარტიების ლიდერებმა დანიელსონთან შეხვედრამდე?                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/130022-trampi-qortsilshi-gamochnda-akhaldaqortsinebulebi-daloca-baideni-da-chinethi-gaakritika-da-tsavida.html">
                                  <div class="video_time">01:12</div>
                              <img src="https://www.palitravideo.ge/img/image47/9fdad386f1b4d90884cccdb54ba86e05.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/130022-trampi-qortsilshi-gamochnda-akhaldaqortsinebulebi-daloca-baideni-da-chinethi-gaakritika-da-tsavida.html">
                  ტრამპი ქორწილში გამოჩნდა, ახალდაქორწინებულები დალოცა, ბაიდენი და ჩინეთი გააკრიტიკა და წავიდა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/129957-qdavighale-ganskhvavebul-rames-vityviq-nika-gvaramia.html">
                                  <div class="video_time">03:36</div>
                              <img src="https://www.palitravideo.ge/img/image47/5f267d1520cf97b89afc9abe3be19a7f.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/129957-qdavighale-ganskhvavebul-rames-vityviq-nika-gvaramia.html">
                  "პატიებას ვითხოვ..." - ნიკა გვარამია                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/130018-tsvima-thovli-da-qari-saqarthveloshi-amindi-gauaresdeba.html">
                                  <div class="video_time">01:36</div>
                              <img src="https://www.palitravideo.ge/img/image47/d4bed0a309097155e7512e28c886d11f.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/130018-tsvima-thovli-da-qari-saqarthveloshi-amindi-gauaresdeba.html">
                  წვიმა, თოვლი და ქარი - საქართველოში ამინდი გაუარესდება                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/130021-qaghdgomisthvis-chasaketad-emzadebianq-khatia-sitcinava-mimarthvas-avrcelebs.html">
                                  <div class="video_time">00:36</div>
                              <img src="https://www.palitravideo.ge/img/image47/d022d512d21227f78384229065f5bdf2.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/130021-qaghdgomisthvis-chasaketad-emzadebianq-khatia-sitcinava-mimarthvas-avrcelebs.html">
                  "აღდგომისთვის ჩასაკეტად ემზადებიან" - ხატია სიჭინავა მიმართვას ავრცელებს                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/130020-qas-kacamde-aris-romelic-ath-lars-gadaikhdis-kaci-athjer-athi-ramdenia-39-000-damrcha-sashoviq-rogor-apirebs-beso-bogveli-nika-melias-giraos-gadakhdas.html">
                                  <div class="video_time">00:26</div>
                              <img src="https://www.palitravideo.ge/img/image47/acb96213303861ead29fd322bcbf23e4.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/130020-qas-kacamde-aris-romelic-ath-lars-gadaikhdis-kaci-athjer-athi-ramdenia-39-000-damrcha-sashoviq-rogor-apirebs-beso-bogveli-nika-melias-giraos-gadakhdas.html">
                  "ას კაცამდე არის, რომელიც ათ ლარს გადაიხდის, კაცი ათჯერ ათი რამდენია? 39 000 დამრჩა საშოვი" - როგორ აპირებს ბესო ბოგველი ნიკა მელიას გირაოს გადახდას?                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/130017-ganikhileba-thu-ara-shezghudvebis-datseseba-isev-ekaterine-tikaradzis-ganmarteba.html">
                                  <div class="video_time">02:14</div>
                              <img src="https://www.palitravideo.ge/img/image47/cfbdecf5832d940c74b61f2c78d46a53.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/130017-ganikhileba-thu-ara-shezghudvebis-datseseba-isev-ekaterine-tikaradzis-ganmarteba.html">
                  განიხილება თუ არა შეზღუდვების დაწესება თავიდან? - ეკატერინე ტიკარაძის განმარტება                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/130019-qmmarthvel-partiebs-tsaarthmevda-berketebs-soflebshi-sus-i-aghar-chaereodaq-ratom-unda-beso-bogvels-rom-nika-melias-girao-gadaukhados.html">
                                  <div class="video_time">02:43</div>
                              <img src="https://www.palitravideo.ge/img/image47/d3866b5eb845da4b72195314c383930c.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/130019-qmmarthvel-partiebs-tsaarthmevda-berketebs-soflebshi-sus-i-aghar-chaereodaq-ratom-unda-beso-bogvels-rom-nika-melias-girao-gadaukhados.html">
                  "მმართველ პარტიებს წაართმევდა ბერკეტებს, სოფლებში სუს-ი აღარ ჩაერეოდა" - რატომ უნდა ბესო ბოგველს, რომ ნიკა მელიას გირაო გადაუხადოს                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/130016-arasasurveli-shedegi-dghes-saghamos-sheidzleba-iyos-is-rom-chven-mivighoth-danatsevrebuli-opozicia-salome-samadashvili.html">
                                  <div class="video_time">02:23</div>
                              <img src="https://www.palitravideo.ge/img/image47/a6d0ac3d21459528f2304e59a8432fc2.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/130016-arasasurveli-shedegi-dghes-saghamos-sheidzleba-iyos-is-rom-chven-mivighoth-danatsevrebuli-opozicia-salome-samadashvili.html">
                  არასასურველი შედეგი დღეს საღამოს შეიძლება იყოს ის, რომ ჩვენ მივიღოთ დანაწევრებული ოპოზიცია - სალომე სამადაშვილი                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div>  </div>
                          <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_adword">
                                        <div class="module_body_adword">	
                        	<div class="html_adword">
		<iframe src="https://adword.ge/embed/index.php?zone=452" scrolling="no" frameborder="0" width="100%" height="270" ></iframe>	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/shinnew.png'><span class='__only-when-active'>შინი.GE</span></li><li><img src='/images/stories/rss/reitinginew.png'><span class='__only-when-active'>რეიტინგი</span></li><li><img src='/images/stories/rss/beaumondenew.png'><span class='__only-when-active'>ბომონდი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-18-26/sakhli/3628-ratom-asheneben-amerikelebi-sakhlebs-tabashirmukaosa-da-panerebisgan" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/dd03c058f0283522a71cb1aa8a2797e7.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-18-26/sakhli/3628-ratom-asheneben-amerikelebi-sakhlebs-tabashirmukaosa-da-panerebisgan" target="_blank" rel="nofollow">
                  რატომ აშენებენ ამერიკელები სახლებს თაბაშირმუყაოსა და ფანერებისგან                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/mozaika/3652-niaz-diasamidzis-telavuri-navsakudeli-vakho-bichikashvilis-ojakhuri-samkaro-da-marika-tkhelidzis-tetri-sakhli-kidev-ras-nakhavt-zhurnal-shin-is-akhal-nomershi" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/7ab8d21df3aab04611b6315fad5e1463.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/mozaika/3652-niaz-diasamidzis-telavuri-navsakudeli-vakho-bichikashvilis-ojakhuri-samkaro-da-marika-tkhelidzis-tetri-sakhli-kidev-ras-nakhavt-zhurnal-shin-is-akhal-nomershi" target="_blank" rel="nofollow">
                  ნიაზ დიასამიძის თელავური ნავსაყუდელი, ვახო ბიჭიკაშვილის ოჯახური სამყარო და მარიკა თხელიძის თეთრი სახლი - კიდევ რას ნახავთ ჟურნალ "შინ"-ის ახალ ნომერში?                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-18-04/bagi/3655-10-surnelovani-balakhi-romelits-chvens-ezos-da-agaraks-daamshvenebs" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/93c020b4427286516bdd3f765d84f7e7.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-18-04/bagi/3655-10-surnelovani-balakhi-romelits-chvens-ezos-da-agaraks-daamshvenebs" target="_blank" rel="nofollow">
                  10 სურნელოვანი ბალახი, რომელიც ჩვენს ეზოს და აგარაკს დაამშვენებს                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/uckhoethi/19010-vin-aris-erthkhel-chuqurovas-mthavari-gmiri-ilmazi-realur-ckhovrebashi-da-ratom-datova-man-seriali-chuqurovas-skandali.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/1c4a918804b0c040c8bc8653cc7db00f.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/uckhoethi/19010-vin-aris-erthkhel-chuqurovas-mthavari-gmiri-ilmazi-realur-ckhovrebashi-da-ratom-datova-man-seriali-chuqurovas-skandali.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ვინ არის „ერთხელ ჩუქუროვას“ მთავარი გმირი ილმაზი რეალურ ცხოვრებაში და რატომ დატოვა მან სერიალი - „ჩუქუროვას“ სკანდალი                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/uckhoethi/19025-legendaruli-qfatmagulisq-skandalebith-savse-ckhovreba-visthan-romanis-gamo-dashorda-qmars-beren-saathi.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/1ecf22a5228c1487bb6d9bd946c1801b.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/uckhoethi/19025-legendaruli-qfatmagulisq-skandalebith-savse-ckhovreba-visthan-romanis-gamo-dashorda-qmars-beren-saathi.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ლეგენდარული "ფატმაგულის" სკანდალებით სავსე ცხოვრება - ვისთან რომანის გამო დაშორდა ქმარს ბერენ საათი                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/aqtualuri-sakhe/19027-qbevri-mekithkhebith-thuthas-ra-mouvida-gafrinda-nucasthanq-maia-asathiani.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/1defeb23fd3da8ae1528629699e9a0f9.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/aqtualuri-sakhe/19027-qbevri-mekithkhebith-thuthas-ra-mouvida-gafrinda-nucasthanq-maia-asathiani.html?lang=ka-GE" target="_blank" rel="nofollow">
                  "ბევრი მეკითხებით თუთას რა მოუვიდა, გაფრინდა ნუცასთან..." - მაია ასათიანი                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/article/7263-sauketeso-intimuri-kavshiris-3-nishani-partniorebs-shoris/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/5f59767ad2419cbbed3219cf4055002a.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/article/7263-sauketeso-intimuri-kavshiris-3-nishani-partniorebs-shoris/" target="_blank" rel="nofollow">
                  საუკეთესო ინტიმური კავშირის 3 ნიშანი პარტნიორებს შორის                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/article/7264-ratom-ipqrobs-vintazhi-modis-tendenciebs/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/ae3ba575329be1775895e47b5ffc8004.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/article/7264-ratom-ipqrobs-vintazhi-modis-tendenciebs/" target="_blank" rel="nofollow">
                  რატომ იპყრობს ვინტაჟი მოდის ტენდენციებს?                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/article/7265-aprilis-astrologiuri-prognozi-verzebistvis-ras-gimzadebt-gazapxulis-meore-tve/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/39dd84fa72682ac963eb8b0429d9dff6.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/article/7265-aprilis-astrologiuri-prognozi-verzebistvis-ras-gimzadebt-gazapxulis-meore-tve/" target="_blank" rel="nofollow">
                  აპრილის ასტროლოგიური პროგნოზი ვერძებისთვის - რას გიმზადებთ გაზაფხულის მეორე თვე                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/astrologinew.png'><span class='__only-when-active'>ასტროლოგი</span></li><li><img src='/images/stories/rss/zooclubnew.png'><span class='__only-when-active'>ზუქლაბი</span></li><li><img src='/images/stories/rss/mkurnalinew.png'><span class='__only-when-active'>მკურნალი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/numerologia/paruli-ambebi-intrigebi-sicrue-amotivtivdeba/10798/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/42ce2b5510c0154ed9dc936b5a49afb5.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/numerologia/paruli-ambebi-intrigebi-sicrue-amotivtivdeba/10798/" target="_blank" rel="nofollow">
                  "ფარული ამბები, ინტრიგები, სიცრუე... ამოტივტივდება" - რას წერს ასტროლოგი უახლოეს პერიოდზე და ზოდიაქოს რომელ ნიშნებს ურჩევს ფრთხილად ყოფნას                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/astro-shetavseba/10-mizezi-ratom-ar-girs-lomis-dakargva/10799/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/f904f7ef2522b70ad81241417f306efc.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/astro-shetavseba/10-mizezi-ratom-ar-girs-lomis-dakargva/10799/" target="_blank" rel="nofollow">
                  10 მიზეზი, რატომ არ ღირს ლომის დაკარგვა                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/zodiako/aprilis-astrologiuri-prognozi-verzebistvis-ras-g/10800/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/fa068f6caefed3b1c7d2c625535e1460.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/zodiako/aprilis-astrologiuri-prognozi-verzebistvis-ras-g/10800/" target="_blank" rel="nofollow">
                  აპრილის ასტროლოგიური პროგნოზი ვერძებისთვის - რას გიმზადებთ გაზაფხულის მეორე თვე                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/54f698890212d7a0cb9c49b98519dd2f.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                  National Geographic-ის ფოტოგრაფების მიერ გადაღებული საოცარი წყალქვეშა სამყარო (უჩვეულო ფოტოები)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/a9bd9aee5c0c04ed3ea8d872517f5913.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლის გასეირნების ყველაზე უჩვეულო მეთოდი (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/fea5f5b11f2e5e1afdaa35feac075b07.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                  იაპონური სერაუ: მგელი ცხვრის ტყავში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/ed45109bee4a7f0848d7f5c942898b4e.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლს ყოველი სეირნობის შემდეგ სახლში სხვისი ნივთები მოაქვს (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/skhvadaskhva/pirveli-dakhmareba/13684-anafilaqsiuri-shoki.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/a77662a42bede1531e72d41592a066c3.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/skhvadaskhva/pirveli-dakhmareba/13684-anafilaqsiuri-shoki.html" target="_blank" rel="nofollow">
                  ანაფილაქსიური შოკი                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/mamakaci/14884-khshiri-shardvis-mizezebi-da-sakvebi-romelic-kvebis-racionidan-unda-amoighoth.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/15ad2af08f6201ab226c9303fa6e64fa.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/mamakaci/14884-khshiri-shardvis-mizezebi-da-sakvebi-romelic-kvebis-racionidan-unda-amoighoth.html" target="_blank" rel="nofollow">
                  ხშირი შარდვის მიზეზები და საკვები, რომელიც კვების რაციონიდან უნდა ამოიღოთ                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/rchevebi90/14917-ra-dagekhmarebath-medikamentebthan-erthad-tkivilis-shemsubuqebashi-thu-arthriti-gatsukhebth.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/2434b94aad9702d642b73df9ac5c898b.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/rchevebi90/14917-ra-dagekhmarebath-medikamentebthan-erthad-tkivilis-shemsubuqebashi-thu-arthriti-gatsukhebth.html" target="_blank" rel="nofollow">
                  რა დაგეხმარებათ, მედიკამენტებთან ერთად, ტკივილის შემსუბუქებაში, თუ ართრიტი გაწუხებთ                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/autobildnew.png'><span class='__only-when-active'>აუტობილდი</span></li><li><img src='/images/stories/rss/saqmenew2.png'><span class='__only-when-active'>საქმე</span></li><li><img src='/images/stories/rss/hotsalenew.png'><span class='__only-when-active'>ჰოთსეილი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/qarthuli/13439-ramdenith-gaiafda-avtomobilebi-saqarthveloshi.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/4755d2f26bc87fd3e0e5786dda9d4f9e.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/qarthuli/13439-ramdenith-gaiafda-avtomobilebi-saqarthveloshi.html?lang=ka-GE" target="_blank" rel="nofollow">
                  რამდენით გაიაფდა ავტომობილები საქართველოში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/13450-video-mrbolelebma-moatsyves-drifti-poligonze-afethqeebebis-fonze.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/3c52406f3c36468cd321736730b7e448.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/13450-video-mrbolelebma-moatsyves-drifti-poligonze-afethqeebebis-fonze.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ვიდეო: მრბოლელებმა მოაწყვეს დრიფტი პოლიგონზე აფეთქეებების ფონზე                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/13463-blogerma-khisgan-chevrolet-corvette-gamothala-nakheth-video.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/bad3e4a13946eec43d9b8a75ad833fa4.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/13463-blogerma-khisgan-chevrolet-corvette-gamothala-nakheth-video.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ბლოგერმა ხისგან Chevrolet Corvette გამოთალა - ნახეთ ვიდეო                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/13469-tesla-msoflioshi-yvelaze-dzviradghirebuli-saavtomobilo-kompaniaa.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/d73dcab73d91222bbe6d45ef6b30e695.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/13469-tesla-msoflioshi-yvelaze-dzviradghirebuli-saavtomobilo-kompaniaa.html?lang=ka-GE" target="_blank" rel="nofollow">
                  Tesla მსოფლიოში ყველაზე ძვირადღირებული საავტომობილო კომპანიაა                 </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content"></div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/hera-masaji-1" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/6b339be89a50a8318fd33a1a6bbd3d89.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            58%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/hera-masaji-1" target="_blank" rel="nofollow">
                  10 ანტიცელულიტური მასაჟი და 10 პრესოთერაპიის პროცედურა წარმოუდგენელ ფასად                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    190.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    450.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/leila-meskhis-sportul-kompleksshi-6578" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/eb903cc924d801982fce6b8ec6750fd4.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            41%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/leila-meskhis-sportul-kompleksshi-6578" target="_blank" rel="nofollow">
                  დახურული აუზის, სატრენაჟორო დარბაზის და საუნის აბონემენტი                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    119.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    200.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/koreuli-brendis-farmstay-tmis-fileri-mtvrevadi-da-gaqofili-boloebistvis" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/994525c2b78b0143762b6e6656a8b469.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            25%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/koreuli-brendis-farmstay-tmis-fileri-mtvrevadi-da-gaqofili-boloebistvis" target="_blank" rel="nofollow">
                  თმის ფილერი მტვრევადი და გაყოფილი ბოლოებისთვის კორეული ბრენდისგან FARMSTAY                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    54.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    72.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                            <div class="module_block">
                <div class="module_blockin_intermedia">
                                        <div class="module_body_intermedia">	
                        
<div class="media_block_intermedia">
        <div class="rss_image_sitelink_intermedia">
                    <div class="media_image_file_med_intermedia">
                <span>
                    <img src="/images/stories/rss/intermed_new_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/137957/59" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/dfb5ac1b37aa1b1a3572a15b8c6550bd.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/137957/59" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 4 მიზეზი, რის გამოც აფრიკის ქვეყნებში სიკვდილით დასჯა მიღებულია                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/137955/21" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/bff4ca27a48b53b123b40dfbd7eb6f57.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/137955/21" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "დაჭერით დაიჭირეთ და ეწირება უსამართლობას , მაგრამ სიკვდილით მაინც ნუ მომიკლავთ მამას.  "                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/137958/64" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/728e9b1dc3288890b13c498e4d8b4174.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/137958/64" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 დაუჯერებელი ისტორიული ფაქტი, რომლებსაც სკოლის წიგნებში ვერ ნახავთ                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newgemin">
                                        <div class="module_body_newgemin">	
                        
<div class="media_block_newgemin">
        <div class="rss_image_sitelink_newgemin">
                    <div class="media_image_file_med_newgemin">
                <span>
                    <img src="/images/stories/rss/gemrieli.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/article/detail/1313/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/a153146931224a9bd6350e16549951ac.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/article/detail/1313/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 „ასე მომზადებულ წათხში ყველი 8-10 თვით ინახება“ - ნახეთ საუკეთესო წათხის რეცეპტი ყველის დიდი ხნით შესანახად                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/article/detail/1469/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/6af06a0771a6bd6196a5dd0ce05618fb.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/article/detail/1469/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 როგორ და როდის მოვიყვანოთ ჯეჯილი, რომ სააღდგომოდ მოესწროს                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/article/detail/2243/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/592c57a6eeeb9707ae10ee2656d8a8ba.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/article/detail/2243/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 მე მაქვს 1 საიდუმლო, რომლითაც კვერცხები თანაბრად იღებება, ლამაზი წითელი და პრიალაა                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                            </div>
                            <div class="other_page_blockright fdsds">
                                            <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                            <div class="autoplay_all_block">
        <div class="autoplay_all_blockin">
                        <div class="autoplayButtons">
                <div class="autoplay_button">
                    <span class="autoplayin_title">Autoplay</span>

                    <div class="onoffswitch">
                        <input  onclick="validate()" type="checkbox" name="onoffswitch" class="onoffswitch-checkbox" id="myonoffswitch" checked>
                        <label class="onoffswitch-label" for="myonoffswitch">
                            <span  class="onoffswitch-inner"></span>
                            <span  class="onoffswitch-switch"></span>
                        </label>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <div id="autoplayblock">
                <div class="autoplayblock">
                    <div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
                    <div class="viewport">
                        <div class="overview">
                            <!--TODO-->
                            <div class="teg_content"></div>
                            <!--TODO++-->
                        </div>
                    </div>
                </div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_videobnnew">
                                        <div class="module_body_videobnnew">	
                        	<div class="html_videobnnew">
		<!-- start slave -->
<div id="adoceanadvertlinegeqgmggrnhyu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C1 */
ado.slave('adoceanadvertlinegeqgmggrnhyu', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/lelorsslogoblack.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://lelo.ge/article/სპეციალისტის-თვალით-თენგიზ-სულაქველიძე-შეიძლება-ვინმემ-თქვას-რომ-ესპანეთმა-და-შვედეთმა-თავიანთი-საუკეთესო-თვისებები-ვერ-გამოავლინეს-მაგრამ-ეს-ისევ-და-ისევ-საქართველოს-ნაკრების-დამსახურება-არ-არის-28387/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/856a947a0a2a04627ec4efd07c8ba869.JPG" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://lelo.ge/article/სპეციალისტის-თვალით-თენგიზ-სულაქველიძე-შეიძლება-ვინმემ-თქვას-რომ-ესპანეთმა-და-შვედეთმა-თავიანთი-საუკეთესო-თვისებები-ვერ-გამოავლინეს-მაგრამ-ეს-ისევ-და-ისევ-საქართველოს-ნაკრების-დამსახურება-არ-არის-28387/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 [სპეციალისტის თვალით] თენგიზ სულაქველიძე: შეიძლება, ვინმემ თქვას, რომ ესპანეთმა და შვედეთმა თავიანთი საუკეთესო თვისებები ვერ გამოავლინეს, მაგრამ ეს ისევ და ისევ საქართველოს ნაკრების დამსახურება არ არის?!.                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://lelo.ge/article/ყატარი-2022-საქართველო-ესპანეთი-12-სტატისტიკა-საქართველოს-ნაკრების-ციფრული-სურათი-ესპანეთთან-28370/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/8d1d9893223290d0e37e90b89bce3afc.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://lelo.ge/article/ყატარი-2022-საქართველო-ესპანეთი-12-სტატისტიკა-საქართველოს-ნაკრების-ციფრული-სურათი-ესპანეთთან-28370/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 [ყატარი 2022. საქართველო-ესპანეთი 1:2. სტატისტიკა] საქართველოს ნაკრების ციფრული სურათი ესპანეთთან...                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegenhdnjohmtp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C2 */
ado.slave('adoceanadvertlinegenhdnjohmtp', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/marao_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://marao.ge/dedebis-klubi/25666-qsastsauli-bavshviaq-nakheth-maka-asathianis-shvilishvilis-akhali-fotoebi.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/64aec66b1be8e38175f964b42543bbd0.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://marao.ge/dedebis-klubi/25666-qsastsauli-bavshviaq-nakheth-maka-asathianis-shvilishvilis-akhali-fotoebi.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "სასწაული ბავშვია" -  ნახეთ მაკა ასათიანის შვილიშვილის ახალი ფოტოები                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://marao.ge/urtiertobebi/selebrithebi/25673-qchemi-samyaro-sruliad-amotrialdaq-sofo-shevardnadzem-shvilis-gachenis-shemdeg-akhali-foto-gamoaqveyna.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/5db3ea732577ed51f4897a1bcacd17e4.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://marao.ge/urtiertobebi/selebrithebi/25673-qchemi-samyaro-sruliad-amotrialdaq-sofo-shevardnadzem-shvilis-gachenis-shemdeg-akhali-foto-gamoaqveyna.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "ჩემი სამყარო სრულიად ამოტრიალდა" - სოფო შევარდნაძემ შვილის გაჩენის შემდეგ ახალი ფოტო გამოაქვეყნა                             </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/kviris-palitra_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.kvirispalitra.ge/politic/76004-qmiukhedavad-imisa-dgas-thu-ara-ivanishvili-gakharias-ukan-misi-politikashi-mosvla-qveynisthvis-mainc-mnishvnelovani-iqneba-da-icith-ratomq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/863cc7961c2146b172c8c1e06cff6b90.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.kvirispalitra.ge/politic/76004-qmiukhedavad-imisa-dgas-thu-ara-ivanishvili-gakharias-ukan-misi-politikashi-mosvla-qveynisthvis-mainc-mnishvnelovani-iqneba-da-icith-ratomq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "მიუხედავად იმისა, დგას თუ არა ივანიშვილი გახარიას უკან, მისი პოლიტიკაში მოსვლა ქვეყნისთვის მაინც მნიშვნელოვანი იქნება და იცით რატომ?"                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.kvirispalitra.ge/msoflio/75996-qvifiqre-rom-im-dghes-chemi-ckhovreba-morcha-math-sakheze-imedgacruebas-vkhedavdi-guli-gavutekhe-da-imedebi-ver-gavumarthleq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/ee52b1686fc9afced37b2ac23595f41d.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.kvirispalitra.ge/msoflio/75996-qvifiqre-rom-im-dghes-chemi-ckhovreba-morcha-math-sakheze-imedgacruebas-vkhedavdi-guli-gavutekhe-da-imedebi-ver-gavumarthleq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "ვიფიქრე, რომ იმ დღეს ჩემი ცხოვრება მორჩა, მათ სახეზე იმედგაცრუებას ვხედავდი, გული გავუტეხე და იმედები ვერ გავუმართლე"                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/gzapress_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.kvirispalitra.ge/sakhe/7573-salome-korkotashvilis-saintereso-qtsigniq-gultsrfeloba-da-gancdebi-romelic-melodiad-aqcia.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/4ac3f8fb2377d4e1ccf2df2d76e6440b.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://gza.kvirispalitra.ge/sakhe/7573-salome-korkotashvilis-saintereso-qtsigniq-gultsrfeloba-da-gancdebi-romelic-melodiad-aqcia.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 სალომე კორკოტაშვილის საინტერესო "წიგნი", გულწრფელობა და განცდები, რომელიც მელოდიად აქცია                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.kvirispalitra.ge/life/7592-qthavshekavebuli-daghvinebuli-mamakacebi-momtsons-magram-ara-uzhmurebiq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/6e822df71734204da9fe83e97ee2a79a.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://gza.kvirispalitra.ge/life/7592-qthavshekavebuli-daghvinebuli-mamakacebi-momtsons-magram-ara-uzhmurebiq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "თავშეკავებული, დაღვინებული მამაკაცები მომწონს, მაგრამ არა - უჟმურები"                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/ipn_rss_newlogo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.interpressnews.ge/ka/article/649055-ana-nacvlishvili-opozicia-gancqobilia-shetanxmebistvis-magram-magida-ar-unda-aaqiravos-meore-mxridan-citeli-nachris-prialma/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/592dd9d1e3276bc70ca2da6d52e79d1b.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.interpressnews.ge/ka/article/649055-ana-nacvlishvili-opozicia-gancqobilia-shetanxmebistvis-magram-magida-ar-unda-aaqiravos-meore-mxridan-citeli-nachris-prialma/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ანა ნაცვლიშვილი - ოპოზიცია განწყობილია შეთანხმებისთვის, მაგრამ მაგიდა არ უნდა ააყირავოს მეორე მხრიდან წითელი ნაჭრის ფრიალმა                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.interpressnews.ge/ka/article/649057-sergo-chixlaze-tu-dokumentidan-romelime-sakitxi-ikneba-amogebuli-shetanxmeba-ver-shedgeba-amas-arc-davushvebt/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/9e0ab9d797fa1a1ee06f4d142dd4788b.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.interpressnews.ge/ka/article/649057-sergo-chixlaze-tu-dokumentidan-romelime-sakitxi-ikneba-amogebuli-shetanxmeba-ver-shedgeba-amas-arc-davushvebt/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 სერგო ჩიხლაძე - თუ დოკუმენტიდან რომელიმე საკითხი იქნება ამოღებული, შეთანხმება ვერ შედგება, ამას არც დავუშვებთ                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/bpn_logo_rss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.bpn.ge/article/80255-chven-cin-gvakvs-inplacia-amis-sashishroeba-gansakutrebit-clis-bolos-ikneba" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/4e6876ee77a6126ec50b4f6aaa9509b5.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.bpn.ge/article/80255-chven-cin-gvakvs-inplacia-amis-sashishroeba-gansakutrebit-clis-bolos-ikneba" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 „ჩვენ წინ გვაქვს ინფლაცია, ამის საშიშროება განსაკუთრებით წლის ბოლოს იქნება“                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.bpn.ge/article/80266-investiciebistvis-qvelaze-mimzidveli-ratom-izrdeba-mocvis-carmoeba-rekordulad" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/7a4fb5ca4059c77d1c28a1a7925b1398.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.bpn.ge/article/80266-investiciebistvis-qvelaze-mimzidveli-ratom-izrdeba-mocvis-carmoeba-rekordulad" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ინვესტიციებისთვის ყველაზე მიმზიდველი  - რატომ იზრდება მოცვის წარმოება რეკორდულად                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/allnews_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/166545-%E1%83%94%E1%83%A0%E1%83%97%E1%83%90%E1%83%93-%E1%83%92%E1%83%90%E1%83%A2%E1%83%90%E1%83%A0%E1%83%94%E1%83%91%E1%83%A3%E1%83%9A%E1%83%98-%E1%83%A6%E1%83%90%E1%83%9B%E1%83%94-%E1%83%AC%E1%83%9B%E1%83%98%E1%83%9C%E1%83%93%E1%83%90%E1%83%93-%E1%83%A3%E1%83%9C%E1%83%93%E1%83%90-%E1%83%93%E1%83%90%E1%83%A1%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%94%E1%83%91%E1%83%A3%E1%83%9A%E1%83%98%E1%83%A7%E1%83%9D-%E1%83%A3%E1%83%AA%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98-%E1%83%A4%E1%83%90%E1%83%A5%E1%83%A2%E1%83%94%E1%83%91%E1%83%98-%E1%83%AC%E1%83%90%E1%83%AC%E1%83%9A%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1-%E1%83%93%E1%83%90-%E1%83%A1%E1%83%AC%E1%83%9D%E1%83%A0%E1%83%A4%E1%83%A0%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1-%E1%83%A2%E1%83%A0%E1%83%90%E1%83%93%E1%83%98%E1%83%AA%E1%83%98%E1%83%90%E1%83%96%E1%83%94.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/8331a00116b3c145dcd473ff0362c7c9.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/166545-%E1%83%94%E1%83%A0%E1%83%97%E1%83%90%E1%83%93-%E1%83%92%E1%83%90%E1%83%A2%E1%83%90%E1%83%A0%E1%83%94%E1%83%91%E1%83%A3%E1%83%9A%E1%83%98-%E1%83%A6%E1%83%90%E1%83%9B%E1%83%94-%E1%83%AC%E1%83%9B%E1%83%98%E1%83%9C%E1%83%93%E1%83%90%E1%83%93-%E1%83%A3%E1%83%9C%E1%83%93%E1%83%90-%E1%83%93%E1%83%90%E1%83%A1%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%94%E1%83%91%E1%83%A3%E1%83%9A%E1%83%98%E1%83%A7%E1%83%9D-%E1%83%A3%E1%83%AA%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98-%E1%83%A4%E1%83%90%E1%83%A5%E1%83%A2%E1%83%94%E1%83%91%E1%83%98-%E1%83%AC%E1%83%90%E1%83%AC%E1%83%9A%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1-%E1%83%93%E1%83%90-%E1%83%A1%E1%83%AC%E1%83%9D%E1%83%A0%E1%83%A4%E1%83%A0%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1-%E1%83%A2%E1%83%A0%E1%83%90%E1%83%93%E1%83%98%E1%83%AA%E1%83%98%E1%83%90%E1%83%96%E1%83%94.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "ერთად გატარებული ღამე წმინდად უნდა დასრულებულიყო..." - უცნობი ფაქტები წაწლობის და სწორფრობის ტრადიციაზე                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/166820-%E1%83%99%E1%83%A3%E1%83%A0%E1%83%A1%E1%83%99%E1%83%98%E1%83%A1-%E1%83%A2%E1%83%A0%E1%83%90%E1%83%92%E1%83%94%E1%83%93%E1%83%98%E1%83%90-%E1%83%A1%E1%83%90%E1%83%94%E1%83%AD%E1%83%95%E1%83%9D-%E1%83%A4%E1%83%90%E1%83%A5%E1%83%A2%E1%83%94%E1%83%91%E1%83%98-%E1%83%93%E1%83%90-%E1%83%95%E1%83%94%E1%83%A0%E1%83%A1%E1%83%98%E1%83%94%E1%83%91%E1%83%98%2C-%E1%83%A0%E1%83%9D%E1%83%9B%E1%83%94%E1%83%9A%E1%83%96%E1%83%94%E1%83%AA-%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%94%E1%83%97%E1%83%98-%E1%83%93%E1%83%A6%E1%83%94%E1%83%9B%E1%83%93%E1%83%94-%E1%83%93%E1%83%A3%E1%83%9B%E1%83%A1.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/d6cf56d10e9cf1df98e3b1d56b6ed732.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/166820-%E1%83%99%E1%83%A3%E1%83%A0%E1%83%A1%E1%83%99%E1%83%98%E1%83%A1-%E1%83%A2%E1%83%A0%E1%83%90%E1%83%92%E1%83%94%E1%83%93%E1%83%98%E1%83%90-%E1%83%A1%E1%83%90%E1%83%94%E1%83%AD%E1%83%95%E1%83%9D-%E1%83%A4%E1%83%90%E1%83%A5%E1%83%A2%E1%83%94%E1%83%91%E1%83%98-%E1%83%93%E1%83%90-%E1%83%95%E1%83%94%E1%83%A0%E1%83%A1%E1%83%98%E1%83%94%E1%83%91%E1%83%98%2C-%E1%83%A0%E1%83%9D%E1%83%9B%E1%83%94%E1%83%9A%E1%83%96%E1%83%94%E1%83%AA-%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%94%E1%83%97%E1%83%98-%E1%83%93%E1%83%A6%E1%83%94%E1%83%9B%E1%83%93%E1%83%94-%E1%83%93%E1%83%A3%E1%83%9B%E1%83%A1.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 კურსკის ტრაგედია- საეჭვო ფაქტები და ვერსიები, რომელზეც რუსეთი დღემდე დუმს                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/autobildnew_right.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/siakhleebi/qarthuli/13439-ramdenith-gaiafda-avtomobilebi-saqarthveloshi.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/f9d12b547104febbe7d1d78fa081eabb.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.autobild.ge/siakhleebi/qarthuli/13439-ramdenith-gaiafda-avtomobilebi-saqarthveloshi.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 რამდენით გაიაფდა ავტომობილები საქართველოში                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/siakhleebi/uckhouri/13450-video-mrbolelebma-moatsyves-drifti-poligonze-afethqeebebis-fonze.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/39ca507802b76b2ec264797b2ea47e1f.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.autobild.ge/siakhleebi/uckhouri/13450-video-mrbolelebma-moatsyves-drifti-poligonze-afethqeebebis-fonze.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ვიდეო: მრბოლელებმა მოაწყვეს დრიფტი პოლიგონზე აფეთქეებების ფონზე                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                                <div class="nowwatch_blocktitle">
            <span>
                პოპულარული            </span>
        </div>
        <div class="cls"></div>
            <div class="nowwatching_itemsblock">

        <div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/skhvadaskhva/128702-es-aris-sensacia-nika-melia-sheidzleba-vikhiloth-mmarthvel-gundshi-meliac-da-kobakhidzec-stsor-nabijebs-dgamen-lela-kakulia-videos-aqveynebs.html">
                                                        <img src="https://www.palitravideo.ge/img/image41/59e57625164e23289f74405782e87947.jpg" alt="“ეს არის სენსაცია! ნიკა მელია შეიძლება ვიხილოთ მმართველ გუნდში... მელიაც და კობახიძეც სწორ ნაბიჯებს დგამენ“ - ლელა კაკულია ვიდეოს აქვეყნებს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/skhvadaskhva/128702-es-aris-sensacia-nika-melia-sheidzleba-vikhiloth-mmarthvel-gundshi-meliac-da-kobakhidzec-stsor-nabijebs-dgamen-lela-kakulia-videos-aqveynebs.html">
                                “ეს არის სენსაცია! ნიკა მელია შეიძლება ვიხილოთ მმართველ გუნდში... მელიაც და კობახიძეც სწორ ნაბიჯებს დგამენ“ - ლელა კაკულია ვიდეოს აქვეყნებს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “ეს არის სენსაცია! ნიკა მელია შეიძლება ვიხილოთ მმართველ გუნდში...  მელიაც და კობახიძეც სწორ ნაბიჯებს დგამენ“ - ლელა კაკულია ვიდეოს აქვეყნებს    
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/virusuli/127899-lela-tsurtsumia-pirdapir-ethershi-atirda-achiko-mefaridzis-umdzimesi-istoria-romelic-aravin-icoda.html">
                                                        <div class="video_time">04:51</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/e99dd06014bb2fecae554076911fec10.jpg" alt="ლელა წურწუმია პირდაპირ ეთერში ატირდა - აჩიკო მეფარიძის უმძიმესი ისტორია, რომელიც არავინ იცოდა" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/virusuli/127899-lela-tsurtsumia-pirdapir-ethershi-atirda-achiko-mefaridzis-umdzimesi-istoria-romelic-aravin-icoda.html">
                                ლელა წურწუმია პირდაპირ ეთერში ატირდა - აჩიკო მეფარიძის უმძიმესი ისტორია, რომელიც არავინ იცოდა                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            ლელა წურწუმია პირდაპირ ეთერში ატირდა - აჩიკო მეფარიძის უმძიმესი ისტორია, რომელიც არავინ იცოდა                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/128384-rodis-mthavrdeba-gogonebshi-zrda-da-ra-faqtorebi-moqmedebs-simaghleze.html">
                                                        <div class="video_time">02:20</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/b2c5bf90d279a64d0856127ce0df499c.jpg" alt="როდის მთავრდება გოგონებში ზრდა და რა ფაქტორები მოქმედებს სიმაღლეზე?" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/128384-rodis-mthavrdeba-gogonebshi-zrda-da-ra-faqtorebi-moqmedebs-simaghleze.html">
                                როდის მთავრდება გოგონებში ზრდა და რა ფაქტორები მოქმედებს სიმაღლეზე?                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            როდის მთავრდება გოგონებში ზრდა და რა ფაქტორები მოქმედებს სიმაღლეზე?                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/virusuli/129072-vkhedav-chemi-coli-tiris-yvelafers-vuyureb-veubnebi-nu-geshiniath-kargad-var-am-dros-thurme-gathishuli-vtsevar-zura-doijashvilis-amaghelvebeli-interviu-arqividan.html">
                                                        <div class="video_time">01:58</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/f8dd6639811d3abd94b34f7a853e0271.jpg" alt="“ვხედავ ჩემი ცოლი ტირის, ყველაფერს ვუყურებ... ვეუბნები, ნუ გეშინიათ, კარგად ვარ! ამ დროს თურმე გათიშული ვწევარ“ - ზურა დოიჯაშვილის ამაღელვებელი ინტერვიუ არქივიდან" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/virusuli/129072-vkhedav-chemi-coli-tiris-yvelafers-vuyureb-veubnebi-nu-geshiniath-kargad-var-am-dros-thurme-gathishuli-vtsevar-zura-doijashvilis-amaghelvebeli-interviu-arqividan.html">
                                “ვხედავ ჩემი ცოლი ტირის, ყველაფერს ვუყურებ... ვეუბნები, ნუ გეშინიათ, კარგად ვარ! ამ დროს თურმე გათიშული ვწევარ“ - ზურა დოიჯაშვილის ამაღელვებელი ინტერვიუ არქივიდან                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            ცუდად ვიყავი, თავზე თეთრხალათიანები მედგნენ - ზურა დოიჯაშვილი
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/129336-thovltcyapia-ra-gunda-ar-kethdeba-araferi-kakha-kaladze-socialur-qselshi-morig-khumrobas-aqveynebs.html">
                                                        <div class="video_time">00:07</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/54e2b8a2eba257ec123f80c72e4694a5.jpg" alt="“თოვლჭყაპია რა, გუნდა არ კეთდება არაფერი“ - კახა კალაძე სოციალურ ქსელში მორიგ ხუმრობას აქვეყნებს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/129336-thovltcyapia-ra-gunda-ar-kethdeba-araferi-kakha-kaladze-socialur-qselshi-morig-khumrobas-aqveynebs.html">
                                “თოვლჭყაპია რა, გუნდა არ კეთდება არაფერი“ - კახა კალაძე სოციალურ ქსელში მორიგ ხუმრობას აქვეყნებს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “თოვლჭყაპია რა, გუნდა არ კეთდება არაფერი“ - კახა კალაძე სოციალურ ქსელში მორიგ ხუმრობას აქვეყნებს 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/127798-tsamierad-moshorda-bavshvs-da-isev-thavs-daeskha-akhla-ukve-orive-dzlivs-movida-sakhlamde-ra-mokhda-did-dighomshi.html">
                                                        <div class="video_time">00:27</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/692c386b7b8bbb254296ea60a95efdd0.jpg" alt="“წამიერად მოშორდა ბავშვს და ისევ თავს დაესხა, ახლა უკვე ორივე... ძლივს მოვიდა სახლამდე“ - რა მოხდა დიდ დიღომში?" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/127798-tsamierad-moshorda-bavshvs-da-isev-thavs-daeskha-akhla-ukve-orive-dzlivs-movida-sakhlamde-ra-mokhda-did-dighomshi.html">
                                “წამიერად მოშორდა ბავშვს და ისევ თავს დაესხა, ახლა უკვე ორივე... ძლივს მოვიდა სახლამდე“ - რა მოხდა დიდ დიღომში?                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “წამიერად მოშორდა ბავშვს და ისევ თავს დაესხა, ახლა უკვე ორივე...  ძლივს მოვიდა სახლამდე“ - რა მოხდა დიდ დიღომში?
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/129378-qchavarda-es-etheri-morcha-kino-mthavaria-rom-ar-gamagdon-samsakhuridan-zhurnalistma-da-respodentma-pirdapir-ethershi-sicili-ver-sheikaves.html">
                                                        <div class="video_time">03:08</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/397bab7750af81475432e686fe02dfd9.jpg" alt="&quot;ჩავარდა ეს ეთერი, მორჩა კინო... მთავარია, რომ არ გამაგდონ სამსახურიდან“ - ჟურნალისტმა და რესპოდენტმა პირდაპირ ეთერში სიცილი ვერ შეიკავეს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/129378-qchavarda-es-etheri-morcha-kino-mthavaria-rom-ar-gamagdon-samsakhuridan-zhurnalistma-da-respodentma-pirdapir-ethershi-sicili-ver-sheikaves.html">
                                &quot;ჩავარდა ეს ეთერი, მორჩა კინო... მთავარია, რომ არ გამაგდონ სამსახურიდან“ - ჟურნალისტმა და რესპოდენტმა პირდაპირ ეთერში სიცილი ვერ შეიკავეს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            "ჩავარდა ეს ეთერი, მორჩა კინო... მთავარია, რომ არ გამაგდონ სამსახურიდან“ - ჟურნალისტმა და რესპოდენტმა პირდაპირ ეთერში სიცილი ვერ შეიკავეს <br />
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/virusuli/126729-dabadebis-dghes-gilocav-chemo-siyvarulo-ra-miudzghvna-iubilar-nanuka-gudavadzes-bera-ivanishvilma.html">
                                                        <div class="video_time">00:09</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/b06d0a6ce46fd61693507142e3deff9c.jpg" alt="“დაბადების დღეს გილოცავ ჩემო სიყვარულო“ - რა მიუძღვნა იუბილარ ნანუკა გუდავაძეს ბერა ივანიშვილმა?" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/virusuli/126729-dabadebis-dghes-gilocav-chemo-siyvarulo-ra-miudzghvna-iubilar-nanuka-gudavadzes-bera-ivanishvilma.html">
                                “დაბადების დღეს გილოცავ ჩემო სიყვარულო“ - რა მიუძღვნა იუბილარ ნანუკა გუდავაძეს ბერა ივანიშვილმა?                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            <span style="font-size: 12.16px;" />“დაბადების დღეს გილოცავ ჩემო სიყვარულო“ - რა მიუძღვნა იუბილარ ნანუკა გუდავაძეს ბერა ივანიშვილმა? 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div>    </div>
                            <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/1ambebi_logo.jpg" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.ambebi.ge/article/257599-pexburteli-mixeil-saakashvili-ra-potos-akveqnebs/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/549d15cee5b161697d0b1fa6ee015ffa.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.ambebi.ge/article/257599-pexburteli-mixeil-saakashvili-ra-potos-akveqnebs/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "ფეხბურთელი" მიხეილ სააკაშვილი - რა ფოტოს აქვეყნებს ექსპრეზიდენტი არქივიდან: "ქართველი პოლიტიკოსები უკრაინელებზე უფრო ძლიერები აღმოჩდნენ"                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.ambebi.ge/article/257601-kidev-erti-matchis-molodinshi-kartveli-pexburtelebi/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/3a624e8b6de119b204ba9d58e2cf53da.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.ambebi.ge/article/257601-kidev-erti-matchis-molodinshi-kartveli-pexburtelebi/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 კიდევ ერთი მატჩის მოლოდინში: ქართველი ფეხბურთელები უკვე საბერძნეთში არიან: რა ფოტოებს აქვეყნებს ფეხბურთის ფედერაცია სალონიკიდან?                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                            </div>
                            <div class="cls"></div>
                        </div>
                                                            
                    
                    <div class="cls"></div>
                                        
                                        
                                                            
                                        
                </div>
            </div>
                                    <!--end site_body-->
            <div id="draggable" class="draggable ui-widget-content" style="display:none;">
                <div class="DraggableContent">
                    <div class="TitleBlock">PalitraNews.ge</div>
                    <div class="CloseBut">+</div>
                    <div class="cls"></div>
                    <div class="DragableVideoPlayer">
                        <video id="live-video" class="VideoLiveJs video-js vjs-default-skin" playsinline webkit-playsinline controls>
                            <source src="https://livestream.palitra.ge/hls/palitratv/index.m3u8" type="application/x-mpegURL">
                        </video>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <script src="/templates/itv/js/js.php?v=24" type="text/javascript" language="javascript"></script>
            <link href="https://unpkg.com/video.js/dist/video-js.css" rel="stylesheet">
            <script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
            <!--<script src="https://code.interactjs.io/v1.3.0/interact.min.js"></script>-->
            <script src="https://www.palitravideo.ge//includes/js/interact.min.js"></script>
            <script>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</script>
              <script type="text/javascript">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</script>


            <!--start footer-->
  <div id="footer_bannerb2">
    <div class="footer_bannerb2">
      	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegetffqcudtev"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B2 */
ado.slave('adoceanadvertlinegetffqcudtev', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>
      <div class="cls"></div>
    </div>
  </div>
  <footer id="footer">
      <div id="parthner_menu_bot">
      <div class="parthner_menu_bot">
        <ul class="menu"><li class="item93"><a href="http://www.ambebi.ge/?ref=palitratv.ge" target="_blank"><span>ამბები</span></a></li><li class="item94"><a href="http://www.marao.ge/?ref=palitratv.ge" target="_blank"><span>ქალი</span></a></li><li class="item95"><a href="http://www.mkurnali.ge/?ref=palitratv.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item96"><a href="http://www.astrologi.ge/?ref=palitratv.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item97"><a href="http://www.sportall.ge/?ref=palitratv.ge" target="_blank"><span>სპორტი</span></a></li><li class="item98"><a href="http://www.autobild.ge/?ref=palitratv.ge" target="_blank"><span>ავტო</span></a></li><li class="item123"><a href="http://www.adami.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>მამაკაცი</span></a></li><li class="item99"><a href="http://www.ipn.ge/?ref=palitratv.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item124"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item101"><a href="http://mshoblebi.ge/?ref=palitratv.ge" target="_blank"><span>მშობლები</span></a></li><li class="item103"><a href="http://www.adline.ge/?ref=palitratv.ge" target="_blank"><span>რეკლამა</span></a></li><li class="item104"><a href="http://www.answers.ge/?ref=palitratv.ge" target="_blank"><span>პასუხები</span></a></li><li class="item105"><a href="https://ss.ge/ka/udzravi-qoneba" target="_blank"><span>განცხადებები</span></a></li></ul>
        <div class="cls"></div>
      </div>
    </div>
      <div id="footer_block"> 

    <div class="footer_logo_maspiroba">
      <div id="footer_logo">
        <div class="footer_logo">
          <img src="/images/stories/logobottomnew.png" border="0" /> <!--<img src="/images/stories/foot_logo.png" mce_src="/images/stories/foot_logo.png" border="0" />-->
        </div>
      </div>


      <div class="footer_maspiroba">
        <p>მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, იხილეთ <a href="http://www.palitratv.ge/masalis-gamoyenebis-pirobebi.html" target="_blank"><span style="color: #b63434;">მასალის გამოყენების პირობები</span></a></p>
      </div>
    </div>


    <div class="footer_bot_menu">
                  <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_botmenu"><li class="item36"><a href="https://www.palitravideo.ge/"><span>მთავარი</span></a></li><li class="item232"><a href="/yvela-video/videogakvethili.html"><span>ვიდეოგაკვეთილი</span></a></li><li class="active item273"><a href="/yvela-video.html"><span>ყველა ვიდეო</span></a></li><li class="item233"><a href="/yvela-video/msoflio.html"><span>მსოფლიო</span></a></li><li class="active item37"><a href="/yvela-video/akhali-ambebi.html"><span>ახალი ამბები</span></a></li><li class="item234"><a href="/yvela-video/mnishvnelovani-informacia.html"><span>მნიშვნელოვანი ინფორმაცია</span></a></li><li class="item231"><a href="/yvela-video/eqskluzivi.html"><span>საზოგადოება</span></a></li><li class="item38"><a href="/yvela-video/palitranews.html"><span>PALITRANEWS</span></a></li><li class="item229"><a href="/yvela-video/shoubiznesi.html"><span>შოუბიზნესი</span></a></li><li class="item39"><a href="/yvela-video/skhvadaskhva.html"><span>სხვადასხვა</span></a></li><li class="item230"><a href="/yvela-video/sporti.html"><span>სპორტი</span></a></li><li class="item235"><a href="/yvela-video/virusuli.html"><span>მოზაიკა</span></a></li><li class="item278"><a href="/yvela-video/360.html"><span>360</span></a></li><li class="item279"><a href="#"><span>სპეცპროექტები</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
    </div>
    <div class="footer_contact">
      <div class="footer_contactin">
                    <div class="module_block">
                <div class="module_blockin_contact">
                                        <div class="module_body_contact">	
                        პალიტრამედიის ცხელი ხაზი:<br />577 11 11 30<br />ელ-ფოსტა:  contact@palitra.ge<br />მისამართი: თბილისი, იოსებიძის ქ. #49                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        <div class="cls"></div>
        <div class="footernewmenu">
                      <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_aditionbotmenu"><li class="item148"><a href="https://bpn.ge/images/doc/newsroom_shetavazeba_2017.pdf" target="_blank"><span>სერვისები</span></a></li><li class="item40"><a href="/reklamablock.html" target="_blank"><span>რეკლამა</span></a></li><li class="parent item35"><a href="/chven-shesakheb.html"><span>ჩვენ შესახებ</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        </div>
      </div>
    </div>



    <div class="parth_logo">
      <div class="counter">
        	<div class="html">
		<!-- TOP.GE COUNTER CODE -->
<script language="JavaScript" src="https://counter.top.ge/cgi-bin/cod?100+60759" type="text/javascript"></script>
<noscript>
<a target="_top" href="https://counter.top.ge/cgi-bin/showtop?60759">
<img src="https://counter.top.ge/cgi-bin/count?ID:60759+JS:false" border="0" alt="TOP.GE" /></a>
</noscript>
<!-- / END OF COUNTER CODE -->	</div>
      </div>
      <a href="https://www.facebook.com/palitravideo.ge/" target="_blank"><img src="/images/stories/osfg12.png" border="0" /></a>

    </div>

    <div class="copyright_counter">
      <div class="copyright_counterin">

        <div id="created_copy">
          <div class="created_copy">

            <div class="copyright">
              <p>ყველა უფლება დაცულია</p>
            </div>
          </div>
        </div>
        <div class="cls"></div>
      </div>
    </div>
    <div class="cls"></div>

  </div>
  <!--end footer-->	
</footer>        </div>
    </div>
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://connect.facebook.net/ka_GE/sdk.js#xfbml=1&version=v2.7&appId=370821726348741";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        //live-is cimcima hedershi
        $('#blink').delay(400).queue(function() {
            $(this).addClass("blink");
        });
    </script>
    	<div class="html">
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7663681-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7663681-10');
</script>
	</div>	<div class="html">
		<!-- Hotjar Tracking Code for https://www.palitravideo.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1717332,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>	</div>	<div class="html">
		<div class="adomove">
<div id="ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, Advertline.https:www.palitravideo.ge.volti_morbenali */
ado.placement({id: 'ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7', server: 'advertlinege.adocean.pl' });
</script>

<script>
    (function () {
        setTimeout(function(){
            const div = document.querySelector('.adomove');
            let right = -400;
            let timer = setInterval(function(){ 
                right += 5; 
                div.style.right = `${right}px`
                if (right > window.innerWidth) {
                    clearInterval(timer)
                }    
            }, 50);

            
        },1000)
    })()
</script>
<style>
    .adomove{
        position: fixed !important;
        bottom: 0;
        right:-320px;
        width: 320px;
        z-index:99999;
        transition: right 50ms;
        /* height: 0; */
        /* overflow: visible; */
    }

    .adomove img {
        width: 320px!important;
        height: 132px!important;
        position: unset !important;
    }
</style>	</div>

</body>

</html>