<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge" dir="ltr">

<head>
    <link rel="alternate" href="http://feeds.feedburner.com/PalitraTv-radio?format=xml" type="application/rss+xml" title="Palitratv.Ge" />
      <base href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/130360-qpatroni-aravin-ar-yavda-rom-gadaerchina-roca-vnakhe-sakhe-da-thvali-thavis-adgilze-aghar-hqondaq-megi-baqradzis-meughle.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="მეგი ბაქრაძე, ექთანი, კომა" />
  <meta name="title" content="'პატრონი არავინ არ ყავდა რომ გადაერჩინა, როცა ვნახე სახე და თვალი თავის ადგილზე აღარ ჰქონდა' - მეგი ბაქრაძის მეუღლე" />
  <meta name="description" content="ონლაინ ტელევიზია, ვიდეო ახალი ამბები, პოლიტიკა, საზოგადოება, კულტურა, შოუბიზნესი,  სიახლეები, ვიდეოგაკვეთილი, კურიოზი, გადაცემები პალიტრა TV, რადიო პალიტრა" />
  <meta name="generator" content="" />
  <title> &quot;პატრონი არავინ არ ყავდა რომ გადაერჩინა, როცა ვნახე სახე და თვალი თავის ადგილზე აღარ ჰქონდა&quot; - მეგი ბაქრაძის მეუღლე - Palitra TV-Radio</title>
  <link href="/templates/itv/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/media/system/js/mootools.js?v=1"></script>
  <script type="text/javascript" src="/media/system/js/caption.js?v=1"></script>
  <link rel="canonical" href="https://www.palitravideo.ge//yvela-video/akhali-ambebi/130360-qpatroni-aravin-ar-yavda-rom-gadaerchina-roca-vnakhe-sakhe-da-thvali-thavis-adgilze-aghar-hqondaq-megi-baqradzis-meughle.html" />
  <meta property="og:image" content="https://www.palitravideo.ge/images/capture_b49ce.jpg" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <link rel="image_src" href="https://www.palitravideo.ge/images/capture_b49ce.jpg" />
  <meta property="og:description" content="&quot;პატრონი არავინ არ ყავდა რომ გადაერჩინა, როცა ვნახე სახე და თვალი თავის ადგილზე აღარ ჰქონდა&quot; - მეგი ბაქრაძის მეუღლევიდეო: “მთავარი არხი“"/>
  <meta property="og:title" content="&quot;პატრონი არავინ არ ყავდა რომ გადაერჩინა, როცა ვნახე სახე და თვალი თავის ადგილზე აღარ ჰქონდა&quot; - მეგი ბაქრაძის მეუღლე" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/akhali-ambebi/130360-qpatroni-aravin-ar-yavda-rom-gadaerchina-roca-vnakhe-sakhe-da-thvali-thavis-adgilze-aghar-hqondaq-megi-baqradzis-meughle.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:site_name" content="Palitra news" />
  <meta property="fb:app_id" content="432030023862503"/>
  <meta property="og:type" content="article" />
  <link href="https://www.palitravideo.ge/images/capture_b49ce.jpg" rel="image_src"  />
  <meta property="fb:app_id" content="432030023862503"/>

  <meta property="fb:admins" content="1529926192"/>

  <meta property="og:title" content="&quot;პატრონი არავინ არ ყავდა რომ გადაერჩინა, როცა ვნახე სახე და თვალი თავის ადგილზე აღარ ჰქონდა&quot; - მეგი ბაქრაძის მეუღლე" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/akhali-ambebi/130360-qpatroni-aravin-ar-yavda-rom-gadaerchina-roca-vnakhe-sakhe-da-thvali-thavis-adgilze-aghar-hqondaq-megi-baqradzis-meughle.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:image" content="https://www.palitravideo.ge/images/capture_b49ce.jpg" />
  <meta property="og:image:width" content="640" />
  <meta property="og:image:height" content="352" />
  <meta property="og:site_name" content="Palitra Tv" />

    <link rel="stylesheet" href="/templates/itv/css/css.php?v=1500" type="text/css" />


    <!-- <script src="/libraries/wslib/videojs/videojs/video.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/ads-setup.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/videojs_5.vast.vpaid.js" type="text/javascript" language="javascript"></script> -->

    <link href="/player/video-js.css" rel="stylesheet" type="text/css">
<link href="/player/overlay.css" rel="stylesheet" type="text/css">
<link href="/player/ima.css" rel="stylesheet" type="text/css">
    


    



    <!--[if IE 7.0]>
                <link rel="stylesheet" href="/templates/itv/css/ie7.css" type="text/css" />
        <![endif]-->
    <!--[if lte IE 6]>
                <link rel="stylesheet" href="/templates/itv/css/ie6.css" type="text/css" />
        <![endif]-->
        <meta name="referrer" content="always" />
    <!-- sareklamoad -->
    <div class="jos_module_ado_master0">	<div class="html">
		<script type="text/javascript" src="https://advertlinege.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- start master -->
<script type="text/javascript">
ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div>
    <div class="jos_module_header_position_10">	<div class="html">
		<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '151303142394064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=151303142394064&amp;ev=PageView&amp;noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	</div>	<div class="html">
		<!-- sareklamoad -->
        <!-- <script type="text/javascript" src="https://advertlinege.adocean.pl/files/js/ado.js"></script> -->
<script type="text/javascript">

	// if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	// ado.config({mode: "old", xml: false, characterEncoding: true});
	// ado.preview({enabled: true, emiter: "advertlinege.adocean.pl", id: "O9X11ecCjVyfg4VH1QacwPpKwFbLfSLuitYjaz9Gx4v.D7"});
</script>

<!-- start master -->
<script type="text/javascript">

// ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div></head>
<!-- <div class="bannerTextDiv">რუსეთი ოკუპანტია !</div>
<style>
.bannerTextDiv{
width: 100%;
background: #000;
color: #980000;
text-align: center;
font-size: 30px;
padding-top: 5px;
    font-family: 'arialcaps2010';
}
</style> -->

<body ng-app="palitra">
    <script src="https://analytics.palitra.ge/analytics.min.js"></script>
        <div id="all">
        <div id="custom_tmpl" class="all">
            
            <!--start header-->
            

<header id="header_block">



  <!--start header-->
  <div id="header">
    <div class="header">
      <div id="header_logo">
        <div class="header_logo">
          <a href="/">
            <img src="https://www.palitravideo.ge/templates/itv/images/0103.svg" alt=""/>
          </a>
        </div>
      </div>
      <div id="header_right">
        <div class="header_right">
          <div class="menu_livetv_radio">
            <div id="mainmenu">
              <div class="mainmenu">
                <div class="img_menu">	
  <div class="img_menu_left">
    <div class="img_menu_right">
      <div class="img_listing" id="img_lmenu">
                          <span id='imgmenu1' class="imgm_item ">
                    <a href="/" class="imgm_link"   >
                      მთავარი                                          </a>
                  </span>
                                    <span id='imgmenu274' class="imgm_item active">
                    <a href="/yvela-video/akhali-ambebi.html" class="imgm_link"   >
                      ახალი ამბები                                          </a>
                  </span>
                                    <span id='imgmenu266' class="imgm_item ">
                    <a href="/yvela-video/eqskluzivi.html" class="imgm_link"   >
                      საზოგადოება                                          </a>
                  </span>
                                    <span id='imgmenu267' class="imgm_item ">
                    <a href="/yvela-video/shoubiznesi.html" class="imgm_link"   >
                      შოუბიზნესი                                          </a>
                  </span>
                                    <span id='imgmenu268' class="imgm_item ">
                    <a href="/yvela-video/virusuli.html" class="imgm_link"   >
                      მოზაიკა                                          </a>
                  </span>
                                    <span id='imgmenu284' class="imgm_item ">
                    <a href="/yvela-video/kino.html" class="imgm_link"   >
                      კინო                                          </a>
                  </span>
                              <div class="cls"></div>
          </div>
          <div class="img_listing1">
             
            <div class="cls"></div>
          </div>
          <div class="menuhover_drop">
            <div id="mainMenuToogler" class="mainMenuToogler"><span>სხვა</span></div>
            <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
              <div id="invisiblMenu_in1">
                                  <span id='imgmenu269' class="imgm_item ">
                    <a href="/yvela-video/sporti.html" class="imgm_link"   >
                      სპორტი                                          </a>
                  </span>
                                    <span id='imgmenu270' class="imgm_item ">
                    <a href="/yvela-video/videogakvethili.html" class="imgm_link"   >
                      ვიდეოგაკვეთილები                                          </a>
                  </span>
                                    <span id='imgmenu271' class="imgm_item ">
                    <a href="/yvela-video/msoflio.html" class="imgm_link"   >
                      მსოფლიო                                          </a>
                  </span>
                                    <span id='imgmenu272' class="imgm_item ">
                    <a href="/yvela-video/mnishvnelovani-informacia.html" class="imgm_link"   >
                      მნიშვნელოვანი ინფორმაცია                                          </a>
                  </span>
                                    <span id='imgmenu276' class="imgm_item ">
                    <a href="/yvela-video/palitranews.html?catcount=7" class="imgm_link"   >
                      PALITRANEWS                                          </a>
                  </span>
                                    <span id='imgmenu277' class="imgm_item ">
                    <a href="/yvela-video/skhvadaskhva.html" class="imgm_link"   >
                      სხვადასხვა                                          </a>
                  </span>
                                    <span id='imgmenu275' class="imgm_item ">
                    <a href="/yvela-video/360.html" class="imgm_link"   >
                      360                                          </a>
                  </span>
                                    <span id='imgmenu239' class="imgm_item ">
                    <a href="http://www.palitravideo.ge/specproeqtebi.html" class="imgm_link"    target="_blank">
                      სპეცპროექტები                                          </a>
                  </span>
                  <div class="cls"></div>
          </div></div>
        <div class="cls"></div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
</div>

              </div>
            </div>
            <div class="asaki"></div>
            <div id="search">
              <div class="search">
                <div id="search_area">
    <div class="search_area">
        <form action="/" method="post" name="search" id="search_form">
                        <div class="search_checkbox">
                <input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
            <div class="search_field">
<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />            </div>	
            <div class="search_buttondiv">
<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />            </div>
            <div class="cls"></div>
            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
        </form>
            </div>
</div>


              </div>
              <div class="cls"></div>
            </div>
            <div class="cls"></div>
          </div>
          <div class="header_search_marque">
            <div id="header_marque">
              <div class="header_marque">
                
              </div>
              <div class="cls"></div>
            </div>               <div id="live_tvradio">
                <div class="live_tvradio">
                  <div class="livetvradioitem  openradio"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_radio.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_radioact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div class="blink blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="livetvradioitem palitranewsliveTvbt"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_tv.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_tvact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div id="blink" class="blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="autobildTest"><a href="https://test.autobild.ge/" target="_blank"> <img class="nonactive" src="/images/stories/banner/testpalvideo.png" border="0" /></a></div>
                  <div class="cls"></div>
                </div>
              </div>
              
            <div class="cls"></div>
          </div>
        </div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
  <!--end header-->                   
</header>            <!--end header-->

            <!--[if lte IE 6]>
                      <div class="iewarn">
                                      თქვენ იყენებთ ყველაზე ძველ ბროუზერს მსოფლიოში.<br />საიტის უკეთ სანახავად მოძებნეთ სხვა პროგრამები!!!!
                      </div>
      <![endif]-->
            <!--start site_body-->

            <div id="site_body">
                <div class="site_body">
                    
                            <section class="mainpage_block">
            <div class="mainpage_module">
                <div class="mainpage_modulein">
                                        <div class="mainpage_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegezdhtljqjof"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.H1 */
ado.slave('adoceanadvertlinegezdhtljqjof', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </section>
        
                                                                                                        <div class="other_page_block">
                            <div class="other_page_blockleft">
                                
                                    


<div class="module_block">
    <div class="page_body">
        <div class="article-content  article-content_130360">


            
            





            <div class = "article_block_media"><div class="articleBeforeAutoplay" style="display:none">     <div class="articleBeforeAutoplayIn">         <div class="articleBeforeAutoplayCenter">             <div class="articleBeforeAutoplayTitle">             <div class="articleprev_reply_video">                 <div class="artreplyvidbut" ><span>თავიდან დაწყება</span><a class="article_replay"  href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/130360-qpatroni-aravin-ar-yavda-rom-gadaerchina-roca-vnakhe-sakhe-da-thvali-thavis-adgilze-aghar-hqondaq-megi-baqradzis-meughle.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" ></a></div>              </div>                 <div class="articleBeforeAutoplayGif">                     <a href="/" class="articleBeforeAutoplayLink">                         <img src="/images/beforeautoplay1.gif">                     </a>                 </div>                 <span class="articlenextvideoloadins">იტვირთება</span>             </div>         </div>     </div></div><div class = "article_videoblock"><div class = "article_video" id = "article_video_a0de6"><a class="boxclose" id="boxclose">X</a><span id = "va0de6" class = "article_videoplayer">

        <!-- <link rel="stylesheet" href="//cdn.web-fonts.ge/fonts/bpg-banner-caps/css/bpg-banner-caps.min.css">
        <link rel="stylesheet" href="//cdn.web-fonts.ge/fonts/bpg-nino-mtavruli-bold/css/bpg-nino-mtavruli-bold.min.css"> -->

        <style>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</style>


        <div class="costum-player">
            <div class="voteGender" style="display: none;">
                <div class="voteGender_title">
                    <div class="gender_title">
                    აირჩიე ქალი ხარ თუ კაცი
                    </div>
                </div>
                <div class="voteGender_top">
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="male" name="gender" value="male">
                        <label for="male" class="male" title="კაცი">კაცი</label>
                    </div>
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="female" name="gender" value="female">
                        <label for="female" class="female" title="ქალი">ქალი</label>
                    </div>
                </div>
                <div class="voteGender_bot">
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="other" name="gender" value="other">
                        <label for="other" class="other" title="არ მინდა იდენტიფიცირება">არ მინდა იდენტიფიცირება</label>
                    </div>
                </div>
            </div>

            <video id="vvideopp" width="792" height="430" class="video-js vjs-default-skin" poster="https://www.palitravideo.ge/img/videoscr/articles/2cda044b7a8d51b5d76b62a2372690ac.jpg" playsinline webkit-playsinline>
                <source src="https://video.ambebi.ge/files-6/2021/04-08//patroni-aravin-ar-qavda-rom-gadaerchina-rotsa-vnakhe-sakhe-da-tvali-tavis-adgilze-aghar-hkonda-megi-bakradzis-meughle-296359.mp4" type="video/mp4" />
                <p class="vjs-no-js">To view this video please enable JavaScript, and consider upgrading to a web browser that<a href="http://videojs.com/html5-video-support/" target="_blank">supports HTML5 video</a></p>            </video>

            <!-- <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/overlay.css?v=3">
            <script src="/libraries/wslib/videojs/videojs/overlay.js?v=501"></script>
            <script src="/libraries/wslib/videojs/vidoeTagGender.js?v=25750800"></script> -->

            <script src="https://www.palitravideo.ge/player/video.js?=1"></script>
            <script src="https://www.palitravideo.ge/player/overlay.js"></script>
            <script src="https://www.palitravideo.ge/player/vast-client.js"></script>
            <script src="https://www.palitravideo.ge/player/videojs.ads.js"></script>
            <script src="https://www.palitravideo.ge/player/ima3.js?v=1"></script>
            <script src="https://www.palitravideo.ge/player/init.js?v=3"></script>
        </div>
    </span> <span class="close_but"></span></div></div><div class="videopagebaner">  <div class="videopagebanerin lua1"><div class="jos_module_videobaner0">	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegeweojpwjoya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B1 */
ado.slave('adoceanadvertlinegeweojpwjoya', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->	</div></div> </div></div><div class="article_title"><span>&quot;პატრონი არავინ არ ყავდა რომ გადაერჩინა, როცა ვნახე სახე და თვალი თავის ადგილზე აღარ ჰქონდა&quot; - მეგი ბაქრაძის მეუღლე</span></div><div class="article_time">20:06 / 08-04-2021</div><div class = "cls"></div><div class = "cls"></div></div>"პატრონი არავინ არ ყავდა რომ გადაერჩინა, როცა ვნახე სახე და თვალი თავის ადგილზე აღარ ჰქონდა" - მეგი ბაქრაძის მეუღლე<br /><br />ვიდეო: “მთავარი არხი“<br /><br />

            
            
            <div class="cls"></div>

        </div>
        <div class="privacy">
                                    <div class="cls"></div>
        </div>
                    <div class='tags_block'>
                <div class='tag_title'>
                    ტეგები:
                </div>
                <div class='tag_value'>
                                            <div class='tags_list'>
                            <a href='https://www.palitravideo.ge//tegebi.html?view=tag&amp;id=57338'>
                                მეგი ბაქრაძე                            </a>
                        </div>
                                            <div class='tags_list'>
                            <a href='https://www.palitravideo.ge//tegebi.html?view=tag&amp;id=12224'>
                                ექთანი                            </a>
                        </div>
                                            <div class='tags_list'>
                            <a href='https://www.palitravideo.ge//tegebi.html?view=tag&amp;id=3034'>
                                კომა                            </a>
                        </div>
                                    </div>
            </div>
                            <div class="social_embed">
                <div class="buttonheading">

                    <div class="allsocialbutton">
                        				                            <div class="soc_button_rec">
				                                <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
    <div class="fb_rec_button_block">
        <div class="fb_rec_button_item">
            
            <div class="fb-like" data-href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/130360-qpatroni-aravin-ar-yavda-rom-gadaerchina-roca-vnakhe-sakhe-da-thvali-thavis-adgilze-aghar-hqondaq-megi-baqradzis-meughle.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" data-layout="button_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="true"></div>



        </div>
    </div>
    <!--TODO-->
    <span class="fb_SendSpan"  >
        <div  class="fb-send" data-href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/130360-qpatroni-aravin-ar-yavda-rom-gadaerchina-roca-vnakhe-sakhe-da-thvali-thavis-adgilze-aghar-hqondaq-megi-baqradzis-meughle.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)"></div>
    </span>
    <!--TODO++-->
</div>
</div>				                            </div>
				                            <div class="soc_button">
				                                				                                <span>
				                                    <a target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.palitravideo.ge/ca3v9o&amp;title=&amp;quot;პატრონი არავინ არ ყავდა რომ გადაერჩინა, როცა ვნახე სახე და თვალი თავის ადგილზე აღარ ჰქონდა&amp;quot; - მეგი ბაქრაძის მეუღლე" title="Twitter" onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
				                      return false;">
				                                        <img src="https://www.palitravideo.ge/images/social/twitter.png" alt="Twitter" />
				                                    </a>
				                                </span>
				                                				                            </div>
				                                                                        <div class="cls"></div>
                    </div>
                    <div class="embed_help">
    <div class="embed_block">
        <div class="embed_block_in">
            <a class="embed_button" href="javascript:showEmbed();">
Embed            </a>
        </div>
    </div>
        <div class="cls"></div>
</div>
<div id="div_embed" style="display:none;">
    <div class="embed_textarea">
        <textarea name="embed" id="textarea_embed" onclick="this.select();">
        </textarea>
    </div>

    <div id="embed_sizelist" class="embed_sizelist">
        <div id="embed_160" class="embed_160" onclick="changeEmbed(this, 160, 130);" >
            <div class="embed_160_lbl">
160 x 130            </div>
        </div>

        <div id="embed_300" class="embed_300" onclick="changeEmbed(this, 300, 208);" >
            <div class="embed_300_lbl">
300 x 208            </div>
        </div>

        <div id="embed_original" class="embed_original embed_active" onclick="changeEmbed(this);" >
            <div class="embed_original_lbl">
792 x 430            </div>

        </div>

        <div id="embed_custom" class="embed_custom" onclick="embedMarkCustom(this);" >
            <div class="embed_custom_in">
                <div class="embed_custom_lbl">
სხვა ზომა                </div>
                <div class="embed_custom_body">
                    <div class="embed_custom_width">
                        <label id="embed_widthmsg" for="embed_width">
სიგანე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_width" id="embed_width" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>

                    </div>
                    <div class="embed_custom_height">
                        <label id="embed_heightmsg" for="embed_height">
სიმაღლე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_height" id="embed_height" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
<div class="cls"></div>
                </div>
                <div class="cls"></div>
            </div>
            </div>
    <div id="comments" class="comments_block"><comment_list></comment_list></div>
    <div class="cls"></div>
</div>


                                            <div class="module_block">
                <div class="module_blockin_ambebinews">
                                            <div class="module_title_ambebinews">
                            <span>
                                ახლა კითხულობენ                            </span>
                        </div>
                                        <div class="module_body_ambebinews">	
                        
<div class="frssblock_ambebinews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/258150-somxetis-eksprezidentma-pashinians-uchivla-robert/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/5750f0776fd54d907c7ba2838b3af678.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/258150-somxetis-eksprezidentma-pashinians-uchivla-robert/" target="_blank" rel="nofollow">
                  სომხეთის ექსპრეზიდენტმა ფაშინიანს უჩივლა - რობერტ კოჩარიანი კომპენსაციის სახით 4-მილიონ სომხურ დრამს ითხოვს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/258152-dargvevaze-10-000-lari-da-sisxlis-samartlebrivi-p/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/00c744806c59dbe298b0d5740c8cace7.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/258152-dargvevaze-10-000-lari-da-sisxlis-samartlebrivi-p/" target="_blank" rel="nofollow">
                  "დარღვევაზე 10 000 ლარი და სისხლის სამართლებრივი პასუხისმგებლობაა" - რა შემთხვევაში იქნება დასჯადი სახლების გაქირავება?                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_lastnews">
                                            <div class="module_title_lastnews">
                            <span>
                                ბოლო სიახლეები                            </span>
                        </div>
                                        <div class="module_body_lastnews">	
                          <div class="todaynewss">
    <div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/130361-vakh-rogor-gagagebino-ra-gavaketho-chinurad-laparaki-ar-vici-da-than-ar-macdi-ra-detalma-gaaghiziana-gia-gachechiladze-pirdapir-ethershi.html">
                                  <div class="video_time">01:14</div>
                              <img src="https://www.palitravideo.ge/img/image47/14ad8e6226e85fbb4770274cfff4465f.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/130361-vakh-rogor-gagagebino-ra-gavaketho-chinurad-laparaki-ar-vici-da-than-ar-macdi-ra-detalma-gaaghiziana-gia-gachechiladze-pirdapir-ethershi.html">
                  “ვახ, როგორ გაგაგებინო, რა გავაკეთო! ჩინურად ლაპარაკი არ ვიცი და თან არ მაცდი“ - რა დეტალმა გააღიზიანა გია გაჩეჩილაძე პირდაპირ ეთერში?                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/130360-qpatroni-aravin-ar-yavda-rom-gadaerchina-roca-vnakhe-sakhe-da-thvali-thavis-adgilze-aghar-hqondaq-megi-baqradzis-meughle.html">
                                  <div class="video_time">14:00</div>
                              <img src="https://www.palitravideo.ge/img/image47/3973afcf2496d544cc077f4aa64824bf.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/130360-qpatroni-aravin-ar-yavda-rom-gadaerchina-roca-vnakhe-sakhe-da-thvali-thavis-adgilze-aghar-hqondaq-megi-baqradzis-meughle.html">
                  "პატრონი არავინ არ ყავდა რომ გადაერჩინა, როცა ვნახე სახე და თვალი თავის ადგილზე აღარ ჰქონდა" - მეგი ბაქრაძის მეუღლე                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/130359-chkhreks-shavebshi-chacmuli-policia-da-policiashi-gadahyavs-im-mizezith-rom-jibeshi-ghvinis-gasakhsneli-edo-ra-mokhda-tharkhnishvilis-quchaze.html">
                                  <div class="video_time">00:27</div>
                              <img src="https://www.palitravideo.ge/img/image47/36b5525c01d9d3148244e0e398f6951e.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/130359-chkhreks-shavebshi-chacmuli-policia-da-policiashi-gadahyavs-im-mizezith-rom-jibeshi-ghvinis-gasakhsneli-edo-ra-mokhda-tharkhnishvilis-quchaze.html">
                  “ჩხრეკს შავებში ჩაცმული პოლიცია და პოლიციაში გადაჰყავს იმ მიზეზით, რომ ჯიბეში ღვინის გასახსნელი ედო“ - რა მოხდა თარხნიშვილის ქუჩაზე?                 </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/130358-sasirckhviloa-adamianis-mkvlelobaze-sami-athasi-larith-gamoshveba-gardacvlili-megi-baqradzis-meughle-ucnob-detalebs-yveba.html">
                                  <div class="video_time">06:11</div>
                              <img src="https://www.palitravideo.ge/img/image47/2b724dc5d21a312fb6d74e8c21e5db2f.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/130358-sasirckhviloa-adamianis-mkvlelobaze-sami-athasi-larith-gamoshveba-gardacvlili-megi-baqradzis-meughle-ucnob-detalebs-yveba.html">
                  “სასირცხვილოა, ადამიანის მკვლელობაზე სამი ათასი ლარით გამოშვება!“ - გარდაცვლილი მეგი ბაქრაძის მეუღლე უცნობ დეტალებს ყვება                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/skhvadaskhva/130357-amerikeli-varskvlavi-pirvelad-sinjavs-khinkals-sherol-porteris-reaqcias-interneti-aqtiurad-ganikhilavs.html">
                                  <div class="video_time">00:50</div>
                              <img src="https://www.palitravideo.ge/img/image47/c39e72a423ea54e66354496ad44a7fc4.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/skhvadaskhva/130357-amerikeli-varskvlavi-pirvelad-sinjavs-khinkals-sherol-porteris-reaqcias-interneti-aqtiurad-ganikhilavs.html">
                  “ამერიკელი ვარსკვლავი პირველად სინჯავს ხინკალს“ -  შეროლ პორტერის რეაქციას ინტერნეტი აქტიურად განიხილავს                 </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/130356-qman-ar-icoda-daesmina-mama-thu-gaqceuliyoq-gogonam-aghmoachina-rom-mama-kgb-s-agenti-iyo.html">
                                  <div class="video_time">01:45</div>
                              <img src="https://www.palitravideo.ge/img/image47/b4c6aa4f3088cd3f4d0fb36308209d3c.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/130356-qman-ar-icoda-daesmina-mama-thu-gaqceuliyoq-gogonam-aghmoachina-rom-mama-kgb-s-agenti-iyo.html">
                  "მან არ იცოდა, დაესმინა მამა თუ გაქცეულიყო" - გოგონამ აღმოაჩინა, რომ მამა კგბ-ს აგენტი იყო                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/130354-mastsavlebelze-romelmac-bavshvebi-thovlshi-acekva-da-skolis-datoveba-moutsia-sul-ramdenime-tsuthis-tsin-akhali-informacia-gakhda-cnobili.html">
                                  <div class="video_time">01:21</div>
                              <img src="https://www.palitravideo.ge/img/image47/a34cadb01fa56da8727daf12b5afe699.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/130354-mastsavlebelze-romelmac-bavshvebi-thovlshi-acekva-da-skolis-datoveba-moutsia-sul-ramdenime-tsuthis-tsin-akhali-informacia-gakhda-cnobili.html">
                  მასწავლებელზე, რომელმაც ბავშვები თოვლში აცეკვა და სკოლის დატოვება მოუწია, სულ რამდენიმე წუთის წინ ახალი ინფორმაცია გახდა ცნობილი                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/130355-kakha-kaladzis-pirdapiri-charthva-ra-samushaoebi-mimdinareobs-vashlijvris-ferdze.html">
                                  <div class="video_time">22:31</div>
                              <img src="https://www.palitravideo.ge/img/image47/1db06a2e1890577de86b8790637b9bcf.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/130355-kakha-kaladzis-pirdapiri-charthva-ra-samushaoebi-mimdinareobs-vashlijvris-ferdze.html">
                  კახა კალაძის პირდაპირი ჩართვა - რა სამუშაოები მიმდინარეობს ვაშლიჯვრის ფერდზე?                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/130350-qes-qali-gushin-mravali-adamianis-thandastsrebith-isethi-sityvebith-qmetyvelebdaq-uzrdelad-rogorc-qquchis-saldafoniq-thako-charkviani-salome-samadashvilze.html">
                                  <div class="video_time">00:53</div>
                              <img src="https://www.palitravideo.ge/img/image47/f3e82eb2cd711e345f5978a3176b8a7b.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/130350-qes-qali-gushin-mravali-adamianis-thandastsrebith-isethi-sityvebith-qmetyvelebdaq-uzrdelad-rogorc-qquchis-saldafoniq-thako-charkviani-salome-samadashvilze.html">
                  "ეს ქალი გუშინ ისეთი სიტყვებით "მეტყველებდა" უზრდელად, როგორც იმ "ჩანაწერში" - თაკო ჩარკვიანი სალომე სამადაშვილზე                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/130353-ra-ganckhadeba-gaaketha-irakli-gharibashvilma-mthavrobis-skhdomaze-romelic-videokonferenciis-formatshi-gaimartha.html">
                                  <div class="video_time">03:40</div>
                              <img src="https://www.palitravideo.ge/img/image47/17b73dd35316a33882a63c5cc0b0b226.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/130353-ra-ganckhadeba-gaaketha-irakli-gharibashvilma-mthavrobis-skhdomaze-romelic-videokonferenciis-formatshi-gaimartha.html">
                  რა განცხადება გააკეთა ირაკლი ღარიბაშვილმა მთავრობის სხდომაზე, რომელიც ვიდეოკონფერენციის ფორმატში გაიმართა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/msoflio/130352-polonethshi-koronaviruss-954-adamianis-sicockhle-emskhverpla-rac-rekordulad-maghali-dghiuri-machvenebelia-qveynisthvis.html">
                                  <div class="video_time">00:36</div>
                              <img src="https://www.palitravideo.ge/img/image47/564ca158d2f1d093b020b27db4724050.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/msoflio/130352-polonethshi-koronaviruss-954-adamianis-sicockhle-emskhverpla-rac-rekordulad-maghali-dghiuri-machvenebelia-qveynisthvis.html">
                  პოლონეთში კორონავირუსს 954 ადამიანის სიცოცხლე ემსხვერპლა, რაც რეკორდულად მაღალი დღიური მაჩვენებელია ქვეყნისთვის                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/130351-qar-mivigheb-samsakhurshi-arc-erth-thanamshromels-vinc-acras-ar-gaikethebsq-thako-dolaberidze.html">
                                  <div class="video_time">00:53</div>
                              <img src="https://www.palitravideo.ge/img/image47/aff63035e8a774aea1e635f5c5106bec.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/130351-qar-mivigheb-samsakhurshi-arc-erth-thanamshromels-vinc-acras-ar-gaikethebsq-thako-dolaberidze.html">
                  "არ მივიღებ სამსახურში არც ერთ თანამშრომელს, ვინც აცრას არ გაიკეთებს" - თაკო დოლაბერიძე                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div>  </div>
                          <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_adword">
                                        <div class="module_body_adword">	
                        	<div class="html_adword">
		<iframe src="https://adword.ge/embed/index.php?zone=452" scrolling="no" frameborder="0" width="100%" height="270" ></iframe>	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/shinnew.png'><span class='__only-when-active'>შინი.GE</span></li><li><img src='/images/stories/rss/reitinginew.png'><span class='__only-when-active'>რეიტინგი</span></li><li><img src='/images/stories/rss/beaumondenew.png'><span class='__only-when-active'>ბომონდი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-18-42/start/3662-stumrad-chikas-sakhlshi-daatvalieret-natalia-chkheidzis-originaluri-bina" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/839fb470ca9cca31169084e2357ddbaa.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-18-42/start/3662-stumrad-chikas-sakhlshi-daatvalieret-natalia-chkheidzis-originaluri-bina" target="_blank" rel="nofollow">
                  სტუმრად "ჩიკას" სახლში - დაათვალიერეთ ნატალია ჩხეიძის ორიგინალური ბინა                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/mozaika/3679-kartveli-ekimis-egzotikuri-da-sakhipato-mogzauroba-skhvadaskhva-kvekanashi-da-saotsari-shtabechdilebebi-mogzauroba-ertaderti-ramea-tskhovrebashi-rotsa-pulis-kharjvit-mdidrdebi" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/937ced389d146a790db0e697beaf11e1.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/mozaika/3679-kartveli-ekimis-egzotikuri-da-sakhipato-mogzauroba-skhvadaskhva-kvekanashi-da-saotsari-shtabechdilebebi-mogzauroba-ertaderti-ramea-tskhovrebashi-rotsa-pulis-kharjvit-mdidrdebi" target="_blank" rel="nofollow">
                  ქართველი ექიმის ეგზოტიკური და სახიფათო მოგზაურობა სხვადასხვა ქვეყანაში და საოცარი შთაბეჭდილებები - "მოგზაურობა ერთადერთი რამეა ცხოვრებაში, როცა ფულის ხარჯვით მდიდრდები"                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-18-04/dizaini/3664-tamriko-chokhonelidzis-savane-saguramostan-akhlos-tbilisis-bina-bankshi-chavde-am-sakhlis-dasamtavreblad" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/f150ea7194a3f5027bb9cd46fcc1acef.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-18-04/dizaini/3664-tamriko-chokhonelidzis-savane-saguramostan-akhlos-tbilisis-bina-bankshi-chavde-am-sakhlis-dasamtavreblad" target="_blank" rel="nofollow">
                  თამრიკო ჭოხონელიძის სავანე საგურამოსთან ახლოს - "თბილისის ბინა ბანკში ჩავდე ამ სახლის დასამთავრებლად..."                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/uckhoethi/19010-vin-aris-erthkhel-chuqurovas-mthavari-gmiri-ilmazi-realur-ckhovrebashi-da-ratom-datova-man-seriali-chuqurovas-skandali.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/1c4a918804b0c040c8bc8653cc7db00f.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/uckhoethi/19010-vin-aris-erthkhel-chuqurovas-mthavari-gmiri-ilmazi-realur-ckhovrebashi-da-ratom-datova-man-seriali-chuqurovas-skandali.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ვინ არის „ერთხელ ჩუქუროვას“ მთავარი გმირი ილმაზი რეალურ ცხოვრებაში და რატომ დატოვა მან სერიალი - „ჩუქუროვას“ სკანდალი                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/uckhoethi/19025-legendaruli-qfatmagulisq-skandalebith-savse-ckhovreba-visthan-romanis-gamo-dashorda-qmars-beren-saathi.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/1ecf22a5228c1487bb6d9bd946c1801b.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/uckhoethi/19025-legendaruli-qfatmagulisq-skandalebith-savse-ckhovreba-visthan-romanis-gamo-dashorda-qmars-beren-saathi.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ლეგენდარული "ფატმაგულის" სკანდალებით სავსე ცხოვრება - ვისთან რომანის გამო დაშორდა ქმარს ბერენ საათი                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/aqtualuri-sakhe/19027-qbevri-mekithkhebith-thuthas-ra-mouvida-gafrinda-nucasthanq-maia-asathiani.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/1defeb23fd3da8ae1528629699e9a0f9.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/aqtualuri-sakhe/19027-qbevri-mekithkhebith-thuthas-ra-mouvida-gafrinda-nucasthanq-maia-asathiani.html?lang=ka-GE" target="_blank" rel="nofollow">
                  "ბევრი მეკითხებით თუთას რა მოუვიდა, გაფრინდა ნუცასთან..." - მაია ასათიანი                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/article/7271-ezebt-sauketeso-gamis-krems-mashin-msoplioshi-sauketeso-kanis-ekspertebis-rchevebi-gamogadgebat/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/da534000b25b1cd87a6157ef6a81f731.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/article/7271-ezebt-sauketeso-gamis-krems-mashin-msoplioshi-sauketeso-kanis-ekspertebis-rchevebi-gamogadgebat/" target="_blank" rel="nofollow">
                  ეძებთ საუკეთესო ღამის კრემს? მაშინ მსოფლიოში საუკეთესო კანის ექსპერტების რჩევები გამოგადგებათ!                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/article/7285-superepektis-mkone-kanis-daberebis-sacinaagmdego-koncentrati-axali-produkti-nuxe-isgan/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/ea0671f7eb958c2f0d90874ea18a0d30.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/article/7285-superepektis-mkone-kanis-daberebis-sacinaagmdego-koncentrati-axali-produkti-nuxe-isgan/" target="_blank" rel="nofollow">
                  სუპერეფექტის მქონე კანის დაბერების საწინააღმდეგო კონცენტრატი - ახალი პროდუქტი NUXE-ისგან!                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/article/7266-kosmetikuri-sashualebebi-da-salicilis-mzhava-idealuri-kanistvis/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/0fd0080721dd8589fe7eda4b861f1d69.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/article/7266-kosmetikuri-sashualebebi-da-salicilis-mzhava-idealuri-kanistvis/" target="_blank" rel="nofollow">
                  კოსმეტიკური საშუალებები და სალიცილის მჟავა იდეალური კანისთვის                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/astrologinew.png'><span class='__only-when-active'>ასტროლოგი</span></li><li><img src='/images/stories/rss/zooclubnew.png'><span class='__only-when-active'>ზუქლაბი</span></li><li><img src='/images/stories/rss/mkurnalinew.png'><span class='__only-when-active'>მკურნალი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/zodiako/aprilis-astrologiuri-prognozi-kirchxibebistvis-ra/10808/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/06fc4918f9e4c3707bc5397461bee2ec.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/zodiako/aprilis-astrologiuri-prognozi-kirchxibebistvis-ra/10808/" target="_blank" rel="nofollow">
                  აპრილის ასტროლოგიური პროგნოზი კირჩხიბებისთვის - რა გელით გაზაფხულის მეორე თვეს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/horoskopi/shesazloa-scored-axla-moisminot-partniorisagan-tkv/10809/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/bf24862331d7787b0dea3ebad3657c26.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/horoskopi/shesazloa-scored-axla-moisminot-partniorisagan-tkv/10809/" target="_blank" rel="nofollow">
                  "შესაძლოა სწორედ ახლა მოისმინოთ პარტნიორისაგან თქვენთვის ყველაზე სასურველი სიტყვები" - რას წერს ასტროლოგი ვენერასა და მზის შეერთებაზე                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/horoskopi/aprilis-astrologiuri-prognozi-mercqulebistvis-ro/10810/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/44ed671b811020cdb9045019047a49fc.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/horoskopi/aprilis-astrologiuri-prognozi-mercqulebistvis-ro/10810/" target="_blank" rel="nofollow">
                  აპრილის ასტროლოგიური პროგნოზი მერწყულებისთვის - როგორი იქნება თქვენთვის გაზაფხულის მეორე თვე                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/54f698890212d7a0cb9c49b98519dd2f.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                  National Geographic-ის ფოტოგრაფების მიერ გადაღებული საოცარი წყალქვეშა სამყარო (უჩვეულო ფოტოები)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/a9bd9aee5c0c04ed3ea8d872517f5913.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლის გასეირნების ყველაზე უჩვეულო მეთოდი (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/fea5f5b11f2e5e1afdaa35feac075b07.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                  იაპონური სერაუ: მგელი ცხვრის ტყავში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/ed45109bee4a7f0848d7f5c942898b4e.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლს ყოველი სეირნობის შემდეგ სახლში სხვისი ნივთები მოაქვს (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/gastroenterologia/3997-ra-agrovebs-natslavebshi-airebs-da-rogori-dieta-davicvath-am-dros.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/1a559cd111fd5f242d258e1f967a546c.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/gastroenterologia/3997-ra-agrovebs-natslavebshi-airebs-da-rogori-dieta-davicvath-am-dros.html" target="_blank" rel="nofollow">
                  რა აგროვებს ნაწლავებში აირებს და როგორი დიეტა დავიცვათ ამ დროს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/15004-mcenare-romelsac-koronavirusis-damarckheba-sheudzlia.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/f236cbbdf4154a8dca43eb6aabd2f8ee.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/15004-mcenare-romelsac-koronavirusis-damarckheba-sheudzlia.html" target="_blank" rel="nofollow">
                  მცენარე, რომელსაც კორონავირუსის დამარცხება შეუძლია                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/15016-faizers-akhlo-momavalshi-aghar-velodebith-samomavlod-isev-astrazenekas-vaqcinith-gagrdzeldeba-vaqcinacia-paata-imnadze.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/78764d2161a136f585eb550453156b31.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/15016-faizers-akhlo-momavalshi-aghar-velodebith-samomavlod-isev-astrazenekas-vaqcinith-gagrdzeldeba-vaqcinacia-paata-imnadze.html" target="_blank" rel="nofollow">
                  ფაიზერს ახლო მომავალში აღარ ველოდებით, სამომავლოდ ისევ ასტრაზენეკას ვაქცინით გაგრძელდება ვაქცინაცია - პაატა იმნაძე                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/autobildnew.png'><span class='__only-when-active'>აუტობილდი</span></li><li><img src='/images/stories/rss/saqmenew2.png'><span class='__only-when-active'>საქმე</span></li><li><img src='/images/stories/rss/hotsalenew.png'><span class='__only-when-active'>ჰოთსეილი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/13510-mercedes-benz-ma-pirvel-kvartalshi-590999-avtomobili-gayida.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/b3da2b652932818c199f1e7dbfb50d57.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/13510-mercedes-benz-ma-pirvel-kvartalshi-590999-avtomobili-gayida.html?lang=ka-GE" target="_blank" rel="nofollow">
                  Mercedes-Benz-მა პირველ კვარტალში 590,999 ავტომობილი გაყიდა                 </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/13514-bentley-is-eqskluziuri-saathi-romelic-akhali-audi-a7-is-fasi-ghirs.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/d7fb5a86b998b06548c26243a72685e3.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/13514-bentley-is-eqskluziuri-saathi-romelic-akhali-audi-a7-is-fasi-ghirs.html?lang=ka-GE" target="_blank" rel="nofollow">
                  Bentley-ის ექსკლუზიური საათი რომელიც ახალი  Audi A7-ის ფასი ღირს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/13516-bmw-s-gayidvebi-rekordul-nishnulzea.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/f1b02131f69489c8e71d25943ae12e52.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/13516-bmw-s-gayidvebi-rekordul-nishnulzea.html?lang=ka-GE" target="_blank" rel="nofollow">
                  BMW-ს გაყიდვები რეკორდულ ნიშნულზეა                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/13517-rolls-royce-ma-2021-tslis-pirveli-kvartali-istoriuli-rekordith-daamthavra.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/e26b3fc2d7001706c1bca13c54db032f.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/13517-rolls-royce-ma-2021-tslis-pirveli-kvartali-istoriuli-rekordith-daamthavra.html?lang=ka-GE" target="_blank" rel="nofollow">
                  Rolls-Royce-მა 2021 წლის პირველი კვარტალი ისტორიული რეკორდით დაამთავრა                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content"></div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/tonaluri-kremi-komforti-rouz-yves-rocher-zero-defaut-comfort-40-ml" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/50fc2890b009746f975a1ae3fb31384d.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            30%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/tonaluri-kremi-komforti-rouz-yves-rocher-zero-defaut-comfort-40-ml" target="_blank" rel="nofollow">
                  ტონალური კრემი კომფორტი 40 მლ Yves Rocher Zero Defaut Comfort Rose 300                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    39.90 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    57.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/hera-masaji-1" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/6b339be89a50a8318fd33a1a6bbd3d89.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            58%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/hera-masaji-1" target="_blank" rel="nofollow">
                  10 ანტიცელულიტური მასაჟი და 10 პრესოთერაპიის პროცედურა წარმოუდგენელ ფასად                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    190.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    450.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/leila-meskhis-sportul-kompleksshi-6578" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/eb903cc924d801982fce6b8ec6750fd4.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            41%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/leila-meskhis-sportul-kompleksshi-6578" target="_blank" rel="nofollow">
                  დახურული აუზის, სატრენაჟორო დარბაზის და საუნის აბონემენტი                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    119.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    200.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                            <div class="module_block">
                <div class="module_blockin_intermedia">
                                        <div class="module_body_intermedia">	
                        
<div class="media_block_intermedia">
        <div class="rss_image_sitelink_intermedia">
                    <div class="media_image_file_med_intermedia">
                <span>
                    <img src="/images/stories/rss/intermed_new_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/138331/19" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/43b326f8491fe4093963d56ff50db55f.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/138331/19" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 " ..მე ისეთი დიდი ცოდვილი ვარ.. ღმერთს რა უნდა ვუთხრაო" - გურამ დოჩანაშვილი                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/138332/19" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/8635156e481c58afc51fbadb91f0a4f0.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/138332/19" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 4 შოკისმომგვრელი სკანდალი ჰოლივუდის ოქროს ხანიდან.                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/138333/19" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/d0f1e61b82494bdecbfd1a5fff57d5de.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/138333/19" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 გადაიკითხეთ შორენა ბეგაშვილის ყველაზე ეპატაჟური სკანდალები:                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newgemin">
                                        <div class="module_body_newgemin">	
                        
<div class="media_block_newgemin">
        <div class="rss_image_sitelink_newgemin">
                    <div class="media_image_file_med_newgemin">
                <span>
                    <img src="/images/stories/rss/gemrieli.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/article/detail/1492/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/78f78274305c014501350f4ec0451234.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/article/detail/1492/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 როგორ და როდის თესავს ჯეჯილს ზურა შევარდნაძე? + რჩევები, რომლებიც ჯეჯილის დათესვამდე უნდა წაიკითხოთ                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/article/detail/2268/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/294310fab1aeb61650d2326750838563.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/article/detail/2268/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 წვნიანი დაგიმლაშდათ? - 1 მარტივი ხრიკი და შეცდომას წამებში გამოასწორებთ                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/article/detail/2269/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/937a6ca269eb46ee0219813a44aa3df9.png" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/article/detail/2269/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 რა სარგებელი აქვს გვირილის ჩაის? – პასუხები გიორგი ღოღობერიძისგან                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                            </div>
                            <div class="other_page_blockright fdsds">
                                            <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                            <div class="autoplay_all_block">
        <div class="autoplay_all_blockin">
                        <div class="autoplayButtons">
                <div class="autoplay_button">
                    <span class="autoplayin_title">Autoplay</span>

                    <div class="onoffswitch">
                        <input  onclick="validate()" type="checkbox" name="onoffswitch" class="onoffswitch-checkbox" id="myonoffswitch" checked>
                        <label class="onoffswitch-label" for="myonoffswitch">
                            <span  class="onoffswitch-inner"></span>
                            <span  class="onoffswitch-switch"></span>
                        </label>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <div id="autoplayblock">
                <div class="autoplayblock">
                    <div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
                    <div class="viewport">
                        <div class="overview">
                            <!--TODO-->
                            <div class="teg_content"></div>
                            <!--TODO++-->
                        </div>
                    </div>
                </div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_videobnnew">
                                        <div class="module_body_videobnnew">	
                        	<div class="html_videobnnew">
		<!-- start slave -->
<div id="adoceanadvertlinegeqgmggrnhyu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C1 */
ado.slave('adoceanadvertlinegeqgmggrnhyu', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/lelorsslogoblack.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://lelo.ge/article/თუ-არ-გაამწვავა-თუ-არ-მოატყუა-თუ-არ-გარისკა-ანუ-როცა-ხვიჩას-დრიბლინგისთვის-არ-არსებობს-შემაფერხებელი-გარემოება-28568/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/2fe75476f50f2178ed8f45b8e124dac2.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://lelo.ge/article/თუ-არ-გაამწვავა-თუ-არ-მოატყუა-თუ-არ-გარისკა-ანუ-როცა-ხვიჩას-დრიბლინგისთვის-არ-არსებობს-შემაფერხებელი-გარემოება-28568/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ...თუ არ გაამწვავა, თუ არ მოატყუა, თუ არ გარისკა!.. ანუ, როცა ხვიჩას დრიბლინგისთვის არ არსებობს შემაფერხებელი გარემოება!..                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://lelo.ge/article/რაგბი-ბორჯღალოსანი-დიდ-ათში-ლაშა-ხმალაძე-დიდ-ათში-შეტევის-რამდენიმე-ფაზის-გადაბმა-ბევრ-გუნდს-უჭირს-28550/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/b0c83d2a7539bf93d64f1a5a92676f10.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://lelo.ge/article/რაგბი-ბორჯღალოსანი-დიდ-ათში-ლაშა-ხმალაძე-დიდ-ათში-შეტევის-რამდენიმე-ფაზის-გადაბმა-ბევრ-გუნდს-უჭირს-28550/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 [რაგბი. ბორჯღალოსანი  დიდ ათში] ლაშა ხმალაძე: დიდ ათში შეტევის რამდენიმე ფაზის გადაბმა ბევრ გუნდს უჭირს...                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegenhdnjohmtp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C2 */
ado.slave('adoceanadvertlinegenhdnjohmtp', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/marao_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://marao.ge/urtiertobebi/ojakhi/25750-qberuka-rogor-gazrdilaq-nanuka-gudavadzem-ojakhuri-fotoebi-samkhreth-koreidan-gamoaqveyna.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/6cdcd0b52962843d7038107cf8edfef2.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://marao.ge/urtiertobebi/ojakhi/25750-qberuka-rogor-gazrdilaq-nanuka-gudavadzem-ojakhuri-fotoebi-samkhreth-koreidan-gamoaqveyna.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "ბერუკა როგორ გაზრდილა" - ნანუკა გუდავაძემ ოჯახური ფოტოები სამხრეთ კორეიდან გამოაქვეყნა                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://marao.ge/urtiertobebi/selebrithebi/25751-qnamdvili-princesaq-nakheth-qetha-thofurias-gamorcheuli-qluqiq-moskovshi-gamarthuli-koncertisthvis-video.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/3f7af919c854c4fc134e6928484103ec.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://marao.ge/urtiertobebi/selebrithebi/25751-qnamdvili-princesaq-nakheth-qetha-thofurias-gamorcheuli-qluqiq-moskovshi-gamarthuli-koncertisthvis-video.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "ნამდვილი პრინცესა" - ნახეთ ქეთა თოფურიას გამორჩეული "ლუქი" მოსკოვში გამართული კონცერტისთვის (ვიდეო)                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/kviris-palitra_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.kvirispalitra.ge/public/76358-qim-adamianebis-rigs-vekuthvni-visac-qnacionalebthanq-omshi-thavi-gatsiruli-hqonda-4-shvilis-mamas-khelfasic-ar-mqonda-magram-simarthle-unda-vthqvaq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/cb4a2d1533c831807cd833beb39f4636.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.kvirispalitra.ge/public/76358-qim-adamianebis-rigs-vekuthvni-visac-qnacionalebthanq-omshi-thavi-gatsiruli-hqonda-4-shvilis-mamas-khelfasic-ar-mqonda-magram-simarthle-unda-vthqvaq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "იმ ადამიანების რიგს ვეკუთვნი, ვისაც "ნაციონალებთან" ომში თავი გაწირული ჰქონდა, 4 შვილის მამას ხელფასიც არ მქონდა, მაგრამ სიმართლე უნდა ვთქვა..."                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.kvirispalitra.ge/msoflio/76362-qshveicariis-armiis-mdgomareobith-moulodnelad-msoflios-nakhevari-dainteresda-mizezs-ar-ikithkhavthq-ras-tsers-germanuli-gamocema.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/49a6240fdc9118a06ece5cfcdccebfaa.png" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.kvirispalitra.ge/msoflio/76362-qshveicariis-armiis-mdgomareobith-moulodnelad-msoflios-nakhevari-dainteresda-mizezs-ar-ikithkhavthq-ras-tsers-germanuli-gamocema.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "შვეიცარიის არმიის მდგომარეობით მოულოდნელად მსოფლიოს ნახევარი დაინტერესდა. მიზეზს არ იკითხავთ?" - რას წერს გერმანული გამოცემა?                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/gzapress_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.kvirispalitra.ge/sakhe/7573-salome-korkotashvilis-saintereso-qtsigniq-gultsrfeloba-da-gancdebi-romelic-melodiad-aqcia.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/4ac3f8fb2377d4e1ccf2df2d76e6440b.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://gza.kvirispalitra.ge/sakhe/7573-salome-korkotashvilis-saintereso-qtsigniq-gultsrfeloba-da-gancdebi-romelic-melodiad-aqcia.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 სალომე კორკოტაშვილის საინტერესო "წიგნი", გულწრფელობა და განცდები, რომელიც მელოდიად აქცია                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.kvirispalitra.ge/life/7592-qthavshekavebuli-daghvinebuli-mamakacebi-momtsons-magram-ara-uzhmurebiq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/6e822df71734204da9fe83e97ee2a79a.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://gza.kvirispalitra.ge/life/7592-qthavshekavebuli-daghvinebuli-mamakacebi-momtsons-magram-ara-uzhmurebiq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "თავშეკავებული, დაღვინებული მამაკაცები მომწონს, მაგრამ არა - უჟმურები"                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/ipn_rss_newlogo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.interpressnews.ge/ka/article/650542-prokuraturis-ganmartebit-apgan-muxtarlim-2-tarjimanze-ganacxada-rom-isini-ver-uzrunvelqopdnen-mistvis-gasageb-enaze-targmans-mas-mesame-tarjimani-shestavazes-razec-uari-ganacxada-da-ucqeba-datova/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/093fa7102d5f97261fe647a7f76d7582.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.interpressnews.ge/ka/article/650542-prokuraturis-ganmartebit-apgan-muxtarlim-2-tarjimanze-ganacxada-rom-isini-ver-uzrunvelqopdnen-mistvis-gasageb-enaze-targmans-mas-mesame-tarjimani-shestavazes-razec-uari-ganacxada-da-ucqeba-datova/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 პროკურატურის განმარტებით, აფგან მუხთარლიმ 2 თარჯიმანზე განაცხადა, რომ ისინი ვერ უზრუნველყოფდნენ მისთვის გასაგებ ენაზე თარგმანს, მას მესამე თარჯიმანი შესთავაზეს, რაზეც უარი განაცხადა და უწყება დატოვა                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.interpressnews.ge/ka/article/650543-giorgi-vashaze-partniorebis-mxridan-zecola-xdeba-kartul-ocnebazec-da-chvenzec-shetanxmeba-ar-texavs/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/b068afba023e74fce36c64a7dffa046c.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.interpressnews.ge/ka/article/650543-giorgi-vashaze-partniorebis-mxridan-zecola-xdeba-kartul-ocnebazec-da-chvenzec-shetanxmeba-ar-texavs/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 გიორგი ვაშაძე - პარტნიორების მხრიდან ზეწოლა ხდება „ქართულ ოცნებაზეც“ და ჩვენზეც  - შეთანხმება არ „ტეხავს“                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/bpn_logo_rss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.bpn.ge/article/80590-rogor-sheicvala-bizina-ivanishvilis-koneba-politikidan-casvlis-shemdeg" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/0c74e4d3f4c964ae54e5f560e2bd7b73.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.bpn.ge/article/80590-rogor-sheicvala-bizina-ivanishvilis-koneba-politikidan-casvlis-shemdeg" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 როგორ შეიცვალა ბიძინა ივანიშვილის ქონება პოლიტიკიდან წასვლის შემდეგ                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.bpn.ge/article/80593-momxmareblebma-pulis-dazogva-daicqes-pandemiam-egzotikur-produktebze-motxovna-mnishvnelovnad-sheamcira" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/fdadf09bcf9a6abb05aef0bd9c112340.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.bpn.ge/article/80593-momxmareblebma-pulis-dazogva-daicqes-pandemiam-egzotikur-produktebze-motxovna-mnishvnelovnad-sheamcira" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 „მომხმარებლებმა ფულის დაზოგვა დაიწყეს“ - პანდემიამ ეგზოტიკურ პროდუქტებზე მოთხოვნა მნიშვნელოვნად შეამცირა                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/allnews_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/sazogadoeba/166925-%E1%83%97%E1%83%90%E1%83%9C%E1%83%90%E1%83%9B%E1%83%94%E1%83%93%E1%83%A0%E1%83%9D%E1%83%95%E1%83%94-%E1%83%A1%E1%83%90%E1%83%AE%E1%83%9A%E1%83%94%E1%83%91%E1%83%98-%E1%83%9C%E1%83%94%E1%83%9A%E1%83%98-%E1%83%A1%E1%83%98%E1%83%99%E1%83%95%E1%83%93%E1%83%98%E1%83%9A%E1%83%98-%E1%83%99%E1%83%9D%E1%83%9B%E1%83%A4%E1%83%9D%E1%83%A0%E1%83%A2%E1%83%A3%E1%83%9A-%E1%83%92%E1%83%90%E1%83%A0%E1%83%94%E1%83%9B%E1%83%9D%E1%83%A8%E1%83%98-%E1%83%9B%E1%83%90%E1%83%A1%E1%83%90%E1%83%9A%E1%83%94%E1%83%91%E1%83%98%2C-%E1%83%A0%E1%83%9D%E1%83%9B%E1%83%9A%E1%83%94%E1%83%91%E1%83%98%E1%83%AA-%E1%83%AF%E1%83%90%E1%83%9C%E1%83%9B%E1%83%A0%E1%83%97%E1%83%94%E1%83%9A%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1%E1%83%97%E1%83%95%E1%83%98%E1%83%A1-%E1%83%A1%E1%83%90%E1%83%96%E1%83%98%E1%83%90%E1%83%9C%E1%83%9D%E1%83%90.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/9e122c37cab8ff929cd65f91983b3d33.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.allnews.ge/sazogadoeba/166925-%E1%83%97%E1%83%90%E1%83%9C%E1%83%90%E1%83%9B%E1%83%94%E1%83%93%E1%83%A0%E1%83%9D%E1%83%95%E1%83%94-%E1%83%A1%E1%83%90%E1%83%AE%E1%83%9A%E1%83%94%E1%83%91%E1%83%98-%E1%83%9C%E1%83%94%E1%83%9A%E1%83%98-%E1%83%A1%E1%83%98%E1%83%99%E1%83%95%E1%83%93%E1%83%98%E1%83%9A%E1%83%98-%E1%83%99%E1%83%9D%E1%83%9B%E1%83%A4%E1%83%9D%E1%83%A0%E1%83%A2%E1%83%A3%E1%83%9A-%E1%83%92%E1%83%90%E1%83%A0%E1%83%94%E1%83%9B%E1%83%9D%E1%83%A8%E1%83%98-%E1%83%9B%E1%83%90%E1%83%A1%E1%83%90%E1%83%9A%E1%83%94%E1%83%91%E1%83%98%2C-%E1%83%A0%E1%83%9D%E1%83%9B%E1%83%9A%E1%83%94%E1%83%91%E1%83%98%E1%83%AA-%E1%83%AF%E1%83%90%E1%83%9C%E1%83%9B%E1%83%A0%E1%83%97%E1%83%94%E1%83%9A%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1%E1%83%97%E1%83%95%E1%83%98%E1%83%A1-%E1%83%A1%E1%83%90%E1%83%96%E1%83%98%E1%83%90%E1%83%9C%E1%83%9D%E1%83%90.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 თანამედროვე სახლები - ნელი სიკვდილი კომფორტულ გარემოში: მასალები, რომლებიც ჯანმრთელობისთვის საზიანოა                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/166940-%E1%83%A3%E1%83%AB%E1%83%95%E1%83%94%E1%83%9A%E1%83%94%E1%83%A1%E1%83%98-%E1%83%A0%E1%83%A3%E1%83%99%E1%83%90-%E1%83%94%E1%83%95%E1%83%A0%E1%83%9D%E1%83%9E%E1%83%90%E1%83%A8%E1%83%98-%E1%83%A0%E1%83%90-%E1%83%A1%E1%83%90%E1%83%98%E1%83%93%E1%83%A3%E1%83%9B%E1%83%9A%E1%83%9D%E1%83%A1-%E1%83%98%E1%83%9C%E1%83%90%E1%83%AE%E1%83%90%E1%83%95%E1%83%A1-%E1%83%91%E1%83%A0%E1%83%98%E1%83%9C%E1%83%AF%E1%83%90%E1%83%9D%E1%83%A1-%E1%83%AE%E1%83%90%E1%83%9C%E1%83%98%E1%83%A1-%E1%83%A5%E1%83%95%E1%83%98%E1%83%A1-%E1%83%A4%E1%83%98%E1%83%9A%E1%83%90.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/cb86a3a2aa63be737e2e2e29c539deb9.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/166940-%E1%83%A3%E1%83%AB%E1%83%95%E1%83%94%E1%83%9A%E1%83%94%E1%83%A1%E1%83%98-%E1%83%A0%E1%83%A3%E1%83%99%E1%83%90-%E1%83%94%E1%83%95%E1%83%A0%E1%83%9D%E1%83%9E%E1%83%90%E1%83%A8%E1%83%98-%E1%83%A0%E1%83%90-%E1%83%A1%E1%83%90%E1%83%98%E1%83%93%E1%83%A3%E1%83%9B%E1%83%9A%E1%83%9D%E1%83%A1-%E1%83%98%E1%83%9C%E1%83%90%E1%83%AE%E1%83%90%E1%83%95%E1%83%A1-%E1%83%91%E1%83%A0%E1%83%98%E1%83%9C%E1%83%AF%E1%83%90%E1%83%9D%E1%83%A1-%E1%83%AE%E1%83%90%E1%83%9C%E1%83%98%E1%83%A1-%E1%83%A5%E1%83%95%E1%83%98%E1%83%A1-%E1%83%A4%E1%83%98%E1%83%9A%E1%83%90.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 უძველესი რუკა ევროპაში- რა საიდუმლოს ინახავს ბრინჯაოს ხანის ქვის ფილა                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/autobildnew_right.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/siakhleebi/uckhouri/13510-mercedes-benz-ma-pirvel-kvartalshi-590999-avtomobili-gayida.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/fd51331941521db059dbe459e76f35ff.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.autobild.ge/siakhleebi/uckhouri/13510-mercedes-benz-ma-pirvel-kvartalshi-590999-avtomobili-gayida.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 Mercedes-Benz-მა პირველ კვარტალში 590,999 ავტომობილი გაყიდა                             </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/siakhleebi/uckhouri/13514-bentley-is-eqskluziuri-saathi-romelic-akhali-audi-a7-is-fasi-ghirs.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/91644a47b55abd5792d8d0cb1b09f7ea.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.autobild.ge/siakhleebi/uckhouri/13514-bentley-is-eqskluziuri-saathi-romelic-akhali-audi-a7-is-fasi-ghirs.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 Bentley-ის ექსკლუზიური საათი რომელიც ახალი  Audi A7-ის ფასი ღირს                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                                <div class="nowwatch_blocktitle">
            <span>
                პოპულარული            </span>
        </div>
        <div class="cls"></div>
            <div class="nowwatching_itemsblock">

        <div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/skhvadaskhva/128702-es-aris-sensacia-nika-melia-sheidzleba-vikhiloth-mmarthvel-gundshi-meliac-da-kobakhidzec-stsor-nabijebs-dgamen-lela-kakulia-videos-aqveynebs.html">
                                                        <img src="https://www.palitravideo.ge/img/image41/59e57625164e23289f74405782e87947.jpg" alt="“ეს არის სენსაცია! ნიკა მელია შეიძლება ვიხილოთ მმართველ გუნდში... მელიაც და კობახიძეც სწორ ნაბიჯებს დგამენ“ - ლელა კაკულია ვიდეოს აქვეყნებს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/skhvadaskhva/128702-es-aris-sensacia-nika-melia-sheidzleba-vikhiloth-mmarthvel-gundshi-meliac-da-kobakhidzec-stsor-nabijebs-dgamen-lela-kakulia-videos-aqveynebs.html">
                                “ეს არის სენსაცია! ნიკა მელია შეიძლება ვიხილოთ მმართველ გუნდში... მელიაც და კობახიძეც სწორ ნაბიჯებს დგამენ“ - ლელა კაკულია ვიდეოს აქვეყნებს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “ეს არის სენსაცია! ნიკა მელია შეიძლება ვიხილოთ მმართველ გუნდში...  მელიაც და კობახიძეც სწორ ნაბიჯებს დგამენ“ - ლელა კაკულია ვიდეოს აქვეყნებს    
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/virusuli/127899-lela-tsurtsumia-pirdapir-ethershi-atirda-achiko-mefaridzis-umdzimesi-istoria-romelic-aravin-icoda.html">
                                                        <div class="video_time">04:51</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/e99dd06014bb2fecae554076911fec10.jpg" alt="ლელა წურწუმია პირდაპირ ეთერში ატირდა - აჩიკო მეფარიძის უმძიმესი ისტორია, რომელიც არავინ იცოდა" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/virusuli/127899-lela-tsurtsumia-pirdapir-ethershi-atirda-achiko-mefaridzis-umdzimesi-istoria-romelic-aravin-icoda.html">
                                ლელა წურწუმია პირდაპირ ეთერში ატირდა - აჩიკო მეფარიძის უმძიმესი ისტორია, რომელიც არავინ იცოდა                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            ლელა წურწუმია პირდაპირ ეთერში ატირდა - აჩიკო მეფარიძის უმძიმესი ისტორია, რომელიც არავინ იცოდა                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/128384-rodis-mthavrdeba-gogonebshi-zrda-da-ra-faqtorebi-moqmedebs-simaghleze.html">
                                                        <div class="video_time">02:20</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/b2c5bf90d279a64d0856127ce0df499c.jpg" alt="როდის მთავრდება გოგონებში ზრდა და რა ფაქტორები მოქმედებს სიმაღლეზე?" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/128384-rodis-mthavrdeba-gogonebshi-zrda-da-ra-faqtorebi-moqmedebs-simaghleze.html">
                                როდის მთავრდება გოგონებში ზრდა და რა ფაქტორები მოქმედებს სიმაღლეზე?                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            როდის მთავრდება გოგონებში ზრდა და რა ფაქტორები მოქმედებს სიმაღლეზე?                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/virusuli/130157-nino-chkheidzisa-da-irakli-kakabadzis-akhalma-duetma-interneti-aafethqa-ra-mokhda-gadacemis-msvlelobisas.html">
                                                        <div class="video_time">01:50</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/d6eb25f69eff177d2fcfa070291b5253.jpg" alt="ნინო ჩხეიძისა და ირაკლი კაკაბაძის ახალმა დუეტმა ინტერნეტი ააფეთქა - რა მოხდა გადაცემის მსვლელობისას?" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/virusuli/130157-nino-chkheidzisa-da-irakli-kakabadzis-akhalma-duetma-interneti-aafethqa-ra-mokhda-gadacemis-msvlelobisas.html">
                                ნინო ჩხეიძისა და ირაკლი კაკაბაძის ახალმა დუეტმა ინტერნეტი ააფეთქა - რა მოხდა გადაცემის მსვლელობისას?                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            ნინო ჩხეიძისა და ირაკლი კაკაბაძის ახალმა დუეტმა ინტერნეტი ააფეთქა - რა მოხდა გადაცემის მსვლელობისას? 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/129336-thovltcyapia-ra-gunda-ar-kethdeba-araferi-kakha-kaladze-socialur-qselshi-morig-khumrobas-aqveynebs.html">
                                                        <div class="video_time">00:07</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/54e2b8a2eba257ec123f80c72e4694a5.jpg" alt="“თოვლჭყაპია რა, გუნდა არ კეთდება არაფერი“ - კახა კალაძე სოციალურ ქსელში მორიგ ხუმრობას აქვეყნებს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/129336-thovltcyapia-ra-gunda-ar-kethdeba-araferi-kakha-kaladze-socialur-qselshi-morig-khumrobas-aqveynebs.html">
                                “თოვლჭყაპია რა, გუნდა არ კეთდება არაფერი“ - კახა კალაძე სოციალურ ქსელში მორიგ ხუმრობას აქვეყნებს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “თოვლჭყაპია რა, გუნდა არ კეთდება არაფერი“ - კახა კალაძე სოციალურ ქსელში მორიგ ხუმრობას აქვეყნებს 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/127798-tsamierad-moshorda-bavshvs-da-isev-thavs-daeskha-akhla-ukve-orive-dzlivs-movida-sakhlamde-ra-mokhda-did-dighomshi.html">
                                                        <div class="video_time">00:27</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/692c386b7b8bbb254296ea60a95efdd0.jpg" alt="“წამიერად მოშორდა ბავშვს და ისევ თავს დაესხა, ახლა უკვე ორივე... ძლივს მოვიდა სახლამდე“ - რა მოხდა დიდ დიღომში?" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/127798-tsamierad-moshorda-bavshvs-da-isev-thavs-daeskha-akhla-ukve-orive-dzlivs-movida-sakhlamde-ra-mokhda-did-dighomshi.html">
                                “წამიერად მოშორდა ბავშვს და ისევ თავს დაესხა, ახლა უკვე ორივე... ძლივს მოვიდა სახლამდე“ - რა მოხდა დიდ დიღომში?                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “წამიერად მოშორდა ბავშვს და ისევ თავს დაესხა, ახლა უკვე ორივე...  ძლივს მოვიდა სახლამდე“ - რა მოხდა დიდ დიღომში?
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/129378-qchavarda-es-etheri-morcha-kino-mthavaria-rom-ar-gamagdon-samsakhuridan-zhurnalistma-da-respodentma-pirdapir-ethershi-sicili-ver-sheikaves.html">
                                                        <div class="video_time">03:08</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/397bab7750af81475432e686fe02dfd9.jpg" alt="&quot;ჩავარდა ეს ეთერი, მორჩა კინო... მთავარია, რომ არ გამაგდონ სამსახურიდან“ - ჟურნალისტმა და რესპოდენტმა პირდაპირ ეთერში სიცილი ვერ შეიკავეს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/129378-qchavarda-es-etheri-morcha-kino-mthavaria-rom-ar-gamagdon-samsakhuridan-zhurnalistma-da-respodentma-pirdapir-ethershi-sicili-ver-sheikaves.html">
                                &quot;ჩავარდა ეს ეთერი, მორჩა კინო... მთავარია, რომ არ გამაგდონ სამსახურიდან“ - ჟურნალისტმა და რესპოდენტმა პირდაპირ ეთერში სიცილი ვერ შეიკავეს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            "ჩავარდა ეს ეთერი, მორჩა კინო... მთავარია, რომ არ გამაგდონ სამსახურიდან“ - ჟურნალისტმა და რესპოდენტმა პირდაპირ ეთერში სიცილი ვერ შეიკავეს <br />
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/skhvadaskhva/130321-miyvarkhar-patriarqo-utsmindesisa-patara-bitcis-emociurma-videom-interneti-daipyro.html">
                                                        <div class="video_time">00:10</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/5368077d53d3510cd39e5d48b9e2ecec.jpg" alt="“მიყვარხარ პატრიარქო“ - უწმინდესისა პატარა ბიჭის ემოციურმა ვიდეომ ინტერნეტი დაიპყრო" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/skhvadaskhva/130321-miyvarkhar-patriarqo-utsmindesisa-patara-bitcis-emociurma-videom-interneti-daipyro.html">
                                “მიყვარხარ პატრიარქო“ - უწმინდესისა პატარა ბიჭის ემოციურმა ვიდეომ ინტერნეტი დაიპყრო                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “მიყვარხარ პატრიარქო“ - უწმინდესისა პატარა ბიჭის ემოციურმა ვიდეომ ინტერნეტი დაიპყრო                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div>    </div>
                            <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/1ambebi_logo.jpg" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.ambebi.ge/article/258141-misis-msoplio-romelmac-misis-shri-lankas-gvirg/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/bd884de6e43d9570287a0205dd2aa447.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.ambebi.ge/article/258141-misis-msoplio-romelmac-misis-shri-lankas-gvirg/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 “მისის მსოფლიო“, რომელმაც "მისის შრი ლანკას" გვირგვინი წაართვა, დააკავეს - სილამაზის დედოფლების დრამა გრძელდება                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.ambebi.ge/article/258148-chechnetshi-gardaicvala-politikosi-romlis-stumarmac/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/b9b54449ef42c14b5637cca6b37dd59e.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.ambebi.ge/article/258148-chechnetshi-gardaicvala-politikosi-romlis-stumarmac/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ჩეჩნეთში გარდაიცვალა პოლიტიკოსი, რომლის სტუმარმაც კადიროვის პორტრეტს ხელი დაარტყა - რა ვითარებაში დაიღუპა ის და რა ვერსიებზე საუბრობენ რუსულ მედიაში                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                            </div>
                            <div class="cls"></div>
                        </div>
                                                            
                    
                    <div class="cls"></div>
                                        
                                        
                                                            
                                        
                </div>
            </div>
                                    <!--end site_body-->
            <div id="draggable" class="draggable ui-widget-content" style="display:none;">
                <div class="DraggableContent">
                    <div class="TitleBlock">PalitraNews.ge</div>
                    <div class="CloseBut">+</div>
                    <div class="cls"></div>
                    <div class="DragableVideoPlayer">
                        <video id="live-video" class="VideoLiveJs video-js vjs-default-skin" playsinline webkit-playsinline controls>
                            <source src="https://livestream.palitra.ge/hls/palitratv/index.m3u8" type="application/x-mpegURL">
                        </video>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <script src="/templates/itv/js/js.php?v=24" type="text/javascript" language="javascript"></script>
            <link href="https://unpkg.com/video.js/dist/video-js.css" rel="stylesheet">
            <script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
            <!--<script src="https://code.interactjs.io/v1.3.0/interact.min.js"></script>-->
            <script src="https://www.palitravideo.ge//includes/js/interact.min.js"></script>
            <script>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</script>
              <script type="text/javascript">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</script>


            <!--start footer-->
  <div id="footer_bannerb2">
    <div class="footer_bannerb2">
      	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegetffqcudtev"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B2 */
ado.slave('adoceanadvertlinegetffqcudtev', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>
      <div class="cls"></div>
    </div>
  </div>
  <footer id="footer">
      <div id="parthner_menu_bot">
      <div class="parthner_menu_bot">
        <ul class="menu"><li class="item93"><a href="http://www.ambebi.ge/?ref=palitratv.ge" target="_blank"><span>ამბები</span></a></li><li class="item94"><a href="http://www.marao.ge/?ref=palitratv.ge" target="_blank"><span>ქალი</span></a></li><li class="item95"><a href="http://www.mkurnali.ge/?ref=palitratv.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item96"><a href="http://www.astrologi.ge/?ref=palitratv.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item97"><a href="http://www.sportall.ge/?ref=palitratv.ge" target="_blank"><span>სპორტი</span></a></li><li class="item98"><a href="http://www.autobild.ge/?ref=palitratv.ge" target="_blank"><span>ავტო</span></a></li><li class="item123"><a href="http://www.adami.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>მამაკაცი</span></a></li><li class="item99"><a href="http://www.ipn.ge/?ref=palitratv.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item124"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item101"><a href="http://mshoblebi.ge/?ref=palitratv.ge" target="_blank"><span>მშობლები</span></a></li><li class="item103"><a href="http://www.adline.ge/?ref=palitratv.ge" target="_blank"><span>რეკლამა</span></a></li><li class="item104"><a href="http://www.answers.ge/?ref=palitratv.ge" target="_blank"><span>პასუხები</span></a></li><li class="item105"><a href="https://ss.ge/ka/udzravi-qoneba" target="_blank"><span>განცხადებები</span></a></li></ul>
        <div class="cls"></div>
      </div>
    </div>
      <div id="footer_block"> 

    <div class="footer_logo_maspiroba">
      <div id="footer_logo">
        <div class="footer_logo">
          <img src="/images/stories/logobottomnew.png" border="0" /> <!--<img src="/images/stories/foot_logo.png" mce_src="/images/stories/foot_logo.png" border="0" />-->
        </div>
      </div>


      <div class="footer_maspiroba">
        <p>მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, იხილეთ <a href="http://www.palitratv.ge/masalis-gamoyenebis-pirobebi.html" target="_blank"><span style="color: #b63434;">მასალის გამოყენების პირობები</span></a></p>
      </div>
    </div>


    <div class="footer_bot_menu">
                  <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_botmenu"><li class="item36"><a href="https://www.palitravideo.ge/"><span>მთავარი</span></a></li><li class="item232"><a href="/yvela-video/videogakvethili.html"><span>ვიდეოგაკვეთილი</span></a></li><li class="active item273"><a href="/yvela-video.html"><span>ყველა ვიდეო</span></a></li><li class="item233"><a href="/yvela-video/msoflio.html"><span>მსოფლიო</span></a></li><li class="active item37"><a href="/yvela-video/akhali-ambebi.html"><span>ახალი ამბები</span></a></li><li class="item234"><a href="/yvela-video/mnishvnelovani-informacia.html"><span>მნიშვნელოვანი ინფორმაცია</span></a></li><li class="item231"><a href="/yvela-video/eqskluzivi.html"><span>საზოგადოება</span></a></li><li class="item38"><a href="/yvela-video/palitranews.html"><span>PALITRANEWS</span></a></li><li class="item229"><a href="/yvela-video/shoubiznesi.html"><span>შოუბიზნესი</span></a></li><li class="item39"><a href="/yvela-video/skhvadaskhva.html"><span>სხვადასხვა</span></a></li><li class="item230"><a href="/yvela-video/sporti.html"><span>სპორტი</span></a></li><li class="item235"><a href="/yvela-video/virusuli.html"><span>მოზაიკა</span></a></li><li class="item278"><a href="/yvela-video/360.html"><span>360</span></a></li><li class="item279"><a href="#"><span>სპეცპროექტები</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
    </div>
    <div class="footer_contact">
      <div class="footer_contactin">
                    <div class="module_block">
                <div class="module_blockin_contact">
                                        <div class="module_body_contact">	
                        პალიტრამედიის ცხელი ხაზი:<br />577 11 11 30<br />ელ-ფოსტა:  contact@palitra.ge<br />მისამართი: თბილისი, იოსებიძის ქ. #49                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        <div class="cls"></div>
        <div class="footernewmenu">
                      <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_aditionbotmenu"><li class="item148"><a href="https://bpn.ge/images/doc/newsroom_shetavazeba_2017.pdf" target="_blank"><span>სერვისები</span></a></li><li class="item40"><a href="/reklamablock.html" target="_blank"><span>რეკლამა</span></a></li><li class="parent item35"><a href="/chven-shesakheb.html"><span>ჩვენ შესახებ</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        </div>
      </div>
    </div>



    <div class="parth_logo">
      <div class="counter">
        	<div class="html">
		<!-- TOP.GE COUNTER CODE -->
<script language="JavaScript" src="https://counter.top.ge/cgi-bin/cod?100+60759" type="text/javascript"></script>
<noscript>
<a target="_top" href="https://counter.top.ge/cgi-bin/showtop?60759">
<img src="https://counter.top.ge/cgi-bin/count?ID:60759+JS:false" border="0" alt="TOP.GE" /></a>
</noscript>
<!-- / END OF COUNTER CODE -->	</div>
      </div>
      <a href="https://www.facebook.com/palitravideo.ge/" target="_blank"><img src="/images/stories/osfg12.png" border="0" /></a>

    </div>

    <div class="copyright_counter">
      <div class="copyright_counterin">

        <div id="created_copy">
          <div class="created_copy">

            <div class="copyright">
              <p>ყველა უფლება დაცულია</p>
            </div>
          </div>
        </div>
        <div class="cls"></div>
      </div>
    </div>
    <div class="cls"></div>

  </div>
  <!--end footer-->	
</footer>        </div>
    </div>
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://connect.facebook.net/ka_GE/sdk.js#xfbml=1&version=v2.7&appId=370821726348741";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        //live-is cimcima hedershi
        $('#blink').delay(400).queue(function() {
            $(this).addClass("blink");
        });
    </script>
    	<div class="html">
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7663681-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7663681-10');
</script>
	</div>	<div class="html">
		<!-- Hotjar Tracking Code for https://www.palitravideo.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1717332,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>	</div>	<div class="html">
		<div class="adomove">
<div id="ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, Advertline.https:www.palitravideo.ge.volti_morbenali */
ado.placement({id: 'ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7', server: 'advertlinege.adocean.pl' });
</script>

<script>
    (function () {
        setTimeout(function(){
            const div = document.querySelector('.adomove');
            let right = -400;
            let timer = setInterval(function(){ 
                right += 5; 
                div.style.right = `${right}px`
                if (right > window.innerWidth) {
                    clearInterval(timer)
                }    
            }, 50);

            
        },1000)
    })()
</script>
<style>
    .adomove{
        position: fixed !important;
        bottom: 0;
        right:-320px;
        width: 320px;
        z-index:99999;
        transition: right 50ms;
        /* height: 0; */
        /* overflow: visible; */
    }

    .adomove img {
        width: 320px!important;
        height: 132px!important;
        position: unset !important;
    }
</style>	</div>

</body>

</html>