<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge" dir="ltr">

<head>
    <link rel="alternate" href="http://feeds.feedburner.com/PalitraTv-radio?format=xml" type="application/rss+xml" title="Palitratv.Ge" />
      <base href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/131619-indoethshi-gasul-kvirashi-koronavirusis-17-milionamde-shemthkhveva-gamovlinda-da-20-000-ze-meti-adamiani-daighupa.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="ინდოეთი" />
  <meta name="title" content="ინდოეთში გასულ კვირაში კორონავირუსის 1.7 მილიონამდე შემთხვევა გამოვლინდა და 20 000-ზე მეტი ადამიანი დაიღუპა" />
  <meta name="description" content="ონლაინ ტელევიზია, ვიდეო ახალი ამბები, პოლიტიკა, საზოგადოება, კულტურა, შოუბიზნესი,  სიახლეები, ვიდეოგაკვეთილი, კურიოზი, გადაცემები პალიტრა TV, რადიო პალიტრა" />
  <meta name="generator" content="" />
  <title> ინდოეთში გასულ კვირაში კორონავირუსის 1.7 მილიონამდე შემთხვევა გამოვლინდა და 20 000-ზე მეტი ადამიანი დაიღუპა - Palitra TV-Radio</title>
  <link href="/templates/itv/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/media/system/js/mootools.js?v=1"></script>
  <script type="text/javascript" src="/media/system/js/caption.js?v=1"></script>
  <link rel="canonical" href="https://www.palitravideo.ge//yvela-video/akhali-ambebi/131619-indoethshi-gasul-kvirashi-koronavirusis-17-milionamde-shemthkhveva-gamovlinda-da-20-000-ze-meti-adamiani-daighupa.html" />
  <meta property="og:image" content="http://video.ambebi.ge/files-6/2021/05-15//indoetshi-gasul-kvirashi-koronavirusis-17-milionamde-shemtkhveva-gamovlinda-da-20-000-ze-meti-adamiani-daighupa-304291.jpg" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <link rel="image_src" href="http://video.ambebi.ge/files-6/2021/05-15//indoetshi-gasul-kvirashi-koronavirusis-17-milionamde-shemtkhveva-gamovlinda-da-20-000-ze-meti-adamiani-daighupa-304291.jpg" />
  <meta property="og:description" content="ინდოეთში გასულ კვირაში კორონავირუსის 1.7 მილიონამდე შემთხვევა გამოვლინდა და 20 000-ზე მეტი ადამიანი დაიღუპა
"/>
  <meta property="og:title" content="ინდოეთში გასულ კვირაში კორონავირუსის 1.7 მილიონამდე შემთხვევა გამოვლინდა და 20 000-ზე მეტი ადამიანი დაიღუპა" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/akhali-ambebi/131619-indoethshi-gasul-kvirashi-koronavirusis-17-milionamde-shemthkhveva-gamovlinda-da-20-000-ze-meti-adamiani-daighupa.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:site_name" content="Palitra news" />
  <meta property="fb:app_id" content="432030023862503"/>
  <meta property="og:type" content="article" />
  <link href="http://video.ambebi.ge/files-6/2021/05-15//indoetshi-gasul-kvirashi-koronavirusis-17-milionamde-shemtkhveva-gamovlinda-da-20-000-ze-meti-adamiani-daighupa-304291.jpg" rel="image_src"  />
  <meta property="fb:app_id" content="432030023862503"/>

  <meta property="fb:admins" content="1529926192"/>

  <meta property="og:title" content="ინდოეთში გასულ კვირაში კორონავირუსის 1.7 მილიონამდე შემთხვევა გამოვლინდა და 20 000-ზე მეტი ადამიანი დაიღუპა" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/akhali-ambebi/131619-indoethshi-gasul-kvirashi-koronavirusis-17-milionamde-shemthkhveva-gamovlinda-da-20-000-ze-meti-adamiani-daighupa.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:image" content="http://video.ambebi.ge/files-6/2021/05-15//indoetshi-gasul-kvirashi-koronavirusis-17-milionamde-shemtkhveva-gamovlinda-da-20-000-ze-meti-adamiani-daighupa-304291.jpg" />
  <meta property="og:image:width" content="640" />
  <meta property="og:image:height" content="352" />
  <meta property="og:site_name" content="Palitra Tv" />

    <link rel="stylesheet" href="/templates/itv/css/css.php?v=1500" type="text/css" />


    <!-- <script src="/libraries/wslib/videojs/videojs/video.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/ads-setup.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/videojs_5.vast.vpaid.js" type="text/javascript" language="javascript"></script> -->

    <link href="/player/video-js.css" rel="stylesheet" type="text/css">
<link href="/player/overlay.css" rel="stylesheet" type="text/css">
<link href="/player/ima.css" rel="stylesheet" type="text/css">
    


    



    <!--[if IE 7.0]>
                <link rel="stylesheet" href="/templates/itv/css/ie7.css" type="text/css" />
        <![endif]-->
    <!--[if lte IE 6]>
                <link rel="stylesheet" href="/templates/itv/css/ie6.css" type="text/css" />
        <![endif]-->
        <meta name="referrer" content="always" />
    <!-- sareklamoad -->
    <div class="jos_module_ado_master0">	<div class="html">
		<script type="text/javascript" src="https://advertlinege.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- start master -->
<script type="text/javascript">
ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div>
    <div class="jos_module_header_position_10">	<div class="html">
		<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '151303142394064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=151303142394064&amp;ev=PageView&amp;noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	</div>	<div class="html">
		<!-- sareklamoad -->
        <!-- <script type="text/javascript" src="https://advertlinege.adocean.pl/files/js/ado.js"></script> -->
<script type="text/javascript">

	// if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	// ado.config({mode: "old", xml: false, characterEncoding: true});
	// ado.preview({enabled: true, emiter: "advertlinege.adocean.pl", id: "O9X11ecCjVyfg4VH1QacwPpKwFbLfSLuitYjaz9Gx4v.D7"});
</script>

<!-- start master -->
<script type="text/javascript">

// ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div></head>
<!-- <div class="bannerTextDiv">რუსეთი ოკუპანტია !</div>
<style>
.bannerTextDiv{
width: 100%;
background: #000;
color: #980000;
text-align: center;
font-size: 30px;
padding-top: 5px;
    font-family: 'arialcaps2010';
}
</style> -->

<body ng-app="palitra">
    <script src="https://analytics.palitra.ge/analytics.min.js"></script>
        <div id="all">
        <div id="custom_tmpl" class="all">
            
            <!--start header-->
            

<header id="header_block">



  <!--start header-->
  <div id="header">
    <div class="header">
      <div id="header_logo">
        <div class="header_logo">
          <a href="/">
            <img src="https://www.palitravideo.ge/templates/itv/images/0103.svg" alt=""/>
          </a>
        </div>
      </div>
      <div id="header_right">
        <div class="header_right">
          <div class="menu_livetv_radio">
            <div id="mainmenu">
              <div class="mainmenu">
                <div class="img_menu">	
  <div class="img_menu_left">
    <div class="img_menu_right">
      <div class="img_listing" id="img_lmenu">
                          <span id='imgmenu1' class="imgm_item ">
                    <a href="/" class="imgm_link"   >
                      მთავარი                                          </a>
                  </span>
                                    <span id='imgmenu274' class="imgm_item active">
                    <a href="/yvela-video/akhali-ambebi.html" class="imgm_link"   >
                      ახალი ამბები                                          </a>
                  </span>
                                    <span id='imgmenu266' class="imgm_item ">
                    <a href="/yvela-video/eqskluzivi.html" class="imgm_link"   >
                      საზოგადოება                                          </a>
                  </span>
                                    <span id='imgmenu267' class="imgm_item ">
                    <a href="/yvela-video/shoubiznesi.html" class="imgm_link"   >
                      შოუბიზნესი                                          </a>
                  </span>
                                    <span id='imgmenu268' class="imgm_item ">
                    <a href="/yvela-video/virusuli.html" class="imgm_link"   >
                      მოზაიკა                                          </a>
                  </span>
                                    <span id='imgmenu284' class="imgm_item ">
                    <a href="/yvela-video/kino.html" class="imgm_link"   >
                      კინო                                          </a>
                  </span>
                              <div class="cls"></div>
          </div>
          <div class="img_listing1">
             
            <div class="cls"></div>
          </div>
          <div class="menuhover_drop">
            <div id="mainMenuToogler" class="mainMenuToogler"><span>სხვა</span></div>
            <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
              <div id="invisiblMenu_in1">
                                  <span id='imgmenu269' class="imgm_item ">
                    <a href="/yvela-video/sporti.html" class="imgm_link"   >
                      სპორტი                                          </a>
                  </span>
                                    <span id='imgmenu270' class="imgm_item ">
                    <a href="/yvela-video/videogakvethili.html" class="imgm_link"   >
                      ვიდეოგაკვეთილები                                          </a>
                  </span>
                                    <span id='imgmenu271' class="imgm_item ">
                    <a href="/yvela-video/msoflio.html" class="imgm_link"   >
                      მსოფლიო                                          </a>
                  </span>
                                    <span id='imgmenu272' class="imgm_item ">
                    <a href="/yvela-video/mnishvnelovani-informacia.html" class="imgm_link"   >
                      მნიშვნელოვანი ინფორმაცია                                          </a>
                  </span>
                                    <span id='imgmenu276' class="imgm_item ">
                    <a href="/yvela-video/palitranews.html?catcount=7" class="imgm_link"   >
                      PALITRANEWS                                          </a>
                  </span>
                                    <span id='imgmenu277' class="imgm_item ">
                    <a href="/yvela-video/skhvadaskhva.html" class="imgm_link"   >
                      სხვადასხვა                                          </a>
                  </span>
                                    <span id='imgmenu275' class="imgm_item ">
                    <a href="/yvela-video/360.html" class="imgm_link"   >
                      360                                          </a>
                  </span>
                                    <span id='imgmenu239' class="imgm_item ">
                    <a href="http://www.palitravideo.ge/specproeqtebi.html" class="imgm_link"    target="_blank">
                      სპეცპროექტები                                          </a>
                  </span>
                  <div class="cls"></div>
          </div></div>
        <div class="cls"></div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
</div>

              </div>
            </div>
            <div class="asaki"></div>
            <div id="search">
              <div class="search">
                <div id="search_area">
    <div class="search_area">
        <form action="/" method="post" name="search" id="search_form">
                        <div class="search_checkbox">
                <input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
            <div class="search_field">
<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />            </div>	
            <div class="search_buttondiv">
<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />            </div>
            <div class="cls"></div>
            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
        </form>
            </div>
</div>


              </div>
              <div class="cls"></div>
            </div>
            <div class="cls"></div>
          </div>
          <div class="header_search_marque">
            <div id="header_marque">
              <div class="header_marque">
                
              </div>
              <div class="cls"></div>
            </div>               <div id="live_tvradio">
                <div class="live_tvradio">
                  <div class="livetvradioitem  openradio"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_radio.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_radioact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div class="blink blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="livetvradioitem palitranewsliveTvbt"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_tv.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_tvact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div id="blink" class="blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="autobildTest"><a href="https://test.autobild.ge/" target="_blank"> <img class="nonactive" src="/images/stories/banner/testpalvideo.png" border="0" /></a></div>
                  <div class="cls"></div>
                </div>
              </div>
              
            <div class="cls"></div>
          </div>
        </div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
  <!--end header-->                   
</header>            <!--end header-->

            <!--[if lte IE 6]>
                      <div class="iewarn">
                                      თქვენ იყენებთ ყველაზე ძველ ბროუზერს მსოფლიოში.<br />საიტის უკეთ სანახავად მოძებნეთ სხვა პროგრამები!!!!
                      </div>
      <![endif]-->
            <!--start site_body-->

            <div id="site_body">
                <div class="site_body">
                    
                            <section class="mainpage_block">
            <div class="mainpage_module">
                <div class="mainpage_modulein">
                                        <div class="mainpage_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegezdhtljqjof"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.H1 */
ado.slave('adoceanadvertlinegezdhtljqjof', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </section>
        
                                                                                                        <div class="other_page_block">
                            <div class="other_page_blockleft">
                                
                                    


<div class="module_block">
    <div class="page_body">
        <div class="article-content  article-content_131619">


            
            





            <div class = "article_block_media"><div class="articleBeforeAutoplay" style="display:none">     <div class="articleBeforeAutoplayIn">         <div class="articleBeforeAutoplayCenter">             <div class="articleBeforeAutoplayTitle">             <div class="articleprev_reply_video">                 <div class="artreplyvidbut" ><span>თავიდან დაწყება</span><a class="article_replay"  href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/131619-indoethshi-gasul-kvirashi-koronavirusis-17-milionamde-shemthkhveva-gamovlinda-da-20-000-ze-meti-adamiani-daighupa.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" ></a></div>              </div>                 <div class="articleBeforeAutoplayGif">                     <a href="/" class="articleBeforeAutoplayLink">                         <img src="/images/beforeautoplay1.gif">                     </a>                 </div>                 <span class="articlenextvideoloadins">იტვირთება</span>             </div>         </div>     </div></div><div class = "article_videoblock"><div class = "article_video" id = "article_video_4b6cc"><a class="boxclose" id="boxclose">X</a><span id = "v4b6cc" class = "article_videoplayer">

        <!-- <link rel="stylesheet" href="//cdn.web-fonts.ge/fonts/bpg-banner-caps/css/bpg-banner-caps.min.css">
        <link rel="stylesheet" href="//cdn.web-fonts.ge/fonts/bpg-nino-mtavruli-bold/css/bpg-nino-mtavruli-bold.min.css"> -->

        <style>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</style>


        <div class="costum-player">
            <div class="voteGender" style="display: none;">
                <div class="voteGender_title">
                    <div class="gender_title">
                    აირჩიე ქალი ხარ თუ კაცი
                    </div>
                </div>
                <div class="voteGender_top">
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="male" name="gender" value="male">
                        <label for="male" class="male" title="კაცი">კაცი</label>
                    </div>
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="female" name="gender" value="female">
                        <label for="female" class="female" title="ქალი">ქალი</label>
                    </div>
                </div>
                <div class="voteGender_bot">
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="other" name="gender" value="other">
                        <label for="other" class="other" title="არ მინდა იდენტიფიცირება">არ მინდა იდენტიფიცირება</label>
                    </div>
                </div>
            </div>

            <video id="vvideopp" width="792" height="430" class="video-js vjs-default-skin" poster="https://www.palitravideo.ge/img/videoscr/articles/b7922ecca3a099e09a9788e3e05e27fd.jpg" playsinline webkit-playsinline>
                <source src="https://video.ambebi.ge/files-6/2021/05-15//indoetshi-gasul-kvirashi-koronavirusis-17-milionamde-shemtkhveva-gamovlinda-da-20-000-ze-meti-adamiani-daighupa-304291.mp4" type="video/mp4" />
                <p class="vjs-no-js">To view this video please enable JavaScript, and consider upgrading to a web browser that<a href="http://videojs.com/html5-video-support/" target="_blank">supports HTML5 video</a></p>            </video>

            <!-- <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/overlay.css?v=3">
            <script src="/libraries/wslib/videojs/videojs/overlay.js?v=501"></script>
            <script src="/libraries/wslib/videojs/vidoeTagGender.js?v=25750800"></script> -->

            <script src="https://www.palitravideo.ge/player/video.js?=1"></script>
            <script src="https://www.palitravideo.ge/player/overlay.js"></script>
            <script src="https://www.palitravideo.ge/player/vast-client.js"></script>
            <script src="https://www.palitravideo.ge/player/videojs.ads.js"></script>
            <script src="https://www.palitravideo.ge/player/ima3.js?v=1"></script>
            <script src="https://www.palitravideo.ge/player/init.js?v=4"></script>
        </div>
    </span> <span class="close_but"></span></div></div><div class="videopagebaner">  <div class="videopagebanerin lua1"><div class="jos_module_videobaner0">	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegeweojpwjoya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B1 */
ado.slave('adoceanadvertlinegeweojpwjoya', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->	</div></div> </div></div><div class="article_title"><span>ინდოეთში გასულ კვირაში კორონავირუსის 1.7 მილიონამდე შემთხვევა გამოვლინდა და 20 000-ზე მეტი ადამიანი დაიღუპა</span></div><div class="article_time">13:41 / 15-05-2021</div><div class = "cls"></div><div class = "cls"></div></div>
<span style="font-size: 12.16px;">ინდოეთში გასულ კვირაში კორონავირუსის 1.7 მილიონამდე შემთხვევა გამოვლინდა და 20 000-ზე მეტი ადამიანი დაიღუპა.</span>

            
            
            <div class="cls"></div>

        </div>
        <div class="privacy">
                                    <div class="cls"></div>
        </div>
                    <div class='tags_block'>
                <div class='tag_title'>
                    ტეგები:
                </div>
                <div class='tag_value'>
                                            <div class='tags_list'>
                            <a href='https://www.palitravideo.ge//tegebi.html?view=tag&amp;id=3869'>
                                ინდოეთი                            </a>
                        </div>
                                    </div>
            </div>
                            <div class="social_embed">
                <div class="buttonheading">

                    <div class="allsocialbutton">
                        				                            <div class="soc_button_rec">
				                                <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
    <div class="fb_rec_button_block">
        <div class="fb_rec_button_item">
            
            <div class="fb-like" data-href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/131619-indoethshi-gasul-kvirashi-koronavirusis-17-milionamde-shemthkhveva-gamovlinda-da-20-000-ze-meti-adamiani-daighupa.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" data-layout="button_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="true"></div>



        </div>
    </div>
    <!--TODO-->
    <span class="fb_SendSpan"  >
        <div  class="fb-send" data-href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/131619-indoethshi-gasul-kvirashi-koronavirusis-17-milionamde-shemthkhveva-gamovlinda-da-20-000-ze-meti-adamiani-daighupa.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)"></div>
    </span>
    <!--TODO++-->
</div>
</div>				                            </div>
				                            <div class="soc_button">
				                                				                                <span>
				                                    <a target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.palitravideo.ge/ca40h3&amp;title=ინდოეთში გასულ კვირაში კორონავირუსის 1.7 მილიონამდე შემთხვევა გამოვლინდა და 20 000-ზე მეტი ადამიანი დაიღუპა" title="Twitter" onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
				                      return false;">
				                                        <img src="https://www.palitravideo.ge/images/social/twitter.png" alt="Twitter" />
				                                    </a>
				                                </span>
				                                				                            </div>
				                                                                        <div class="cls"></div>
                    </div>
                    <div class="embed_help">
    <div class="embed_block">
        <div class="embed_block_in">
            <a class="embed_button" href="javascript:showEmbed();">
Embed            </a>
        </div>
    </div>
        <div class="cls"></div>
</div>
<div id="div_embed" style="display:none;">
    <div class="embed_textarea">
        <textarea name="embed" id="textarea_embed" onclick="this.select();">
        </textarea>
    </div>

    <div id="embed_sizelist" class="embed_sizelist">
        <div id="embed_160" class="embed_160" onclick="changeEmbed(this, 160, 130);" >
            <div class="embed_160_lbl">
160 x 130            </div>
        </div>

        <div id="embed_300" class="embed_300" onclick="changeEmbed(this, 300, 208);" >
            <div class="embed_300_lbl">
300 x 208            </div>
        </div>

        <div id="embed_original" class="embed_original embed_active" onclick="changeEmbed(this);" >
            <div class="embed_original_lbl">
792 x 430            </div>

        </div>

        <div id="embed_custom" class="embed_custom" onclick="embedMarkCustom(this);" >
            <div class="embed_custom_in">
                <div class="embed_custom_lbl">
სხვა ზომა                </div>
                <div class="embed_custom_body">
                    <div class="embed_custom_width">
                        <label id="embed_widthmsg" for="embed_width">
სიგანე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_width" id="embed_width" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>

                    </div>
                    <div class="embed_custom_height">
                        <label id="embed_heightmsg" for="embed_height">
სიმაღლე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_height" id="embed_height" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
<div class="cls"></div>
                </div>
                <div class="cls"></div>
            </div>
            </div>
    <div id="comments" class="comments_block"><comment_list></comment_list></div>
    <div class="cls"></div>
</div>


                                            <div class="module_block">
                <div class="module_blockin_ambebinews">
                                            <div class="module_title_ambebinews">
                            <span>
                                ახლა კითხულობენ                            </span>
                        </div>
                                        <div class="module_body_ambebinews">	
                        
<div class="frssblock_ambebinews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/259839-saidumlo-urtiertobebi-ruset-palestinas-shoris-cdi/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/0e76aff1f87b0daba99921c71c80226d.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/259839-saidumlo-urtiertobebi-ruset-palestinas-shoris-cdi/" target="_blank" rel="nofollow">
                  საიდუმლო ურთიერთობები რუსეთ-პალესტინას შორის - ცდილობს თუ არა პუტინი "ჰამასის" გაძლიერებით ამერიკისა და დასავლეთის დასუსტებას?                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/259842-velit-rodis-dadebt-potos-sadac-modelebi-sapirpar/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/b20d190585349749ef2d454bff0a7700.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/259842-velit-rodis-dadebt-potos-sadac-modelebi-sapirpar/" target="_blank" rel="nofollow">
                  "ველით, როდის დადებთ ფოტოს, სადაც მოდელები საპირფარეშოთი სარგებლობენ" - ფოტო, რომლის გამოც Mercedes-Benz Fashion Week სკანდალში გაეხვა                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_lastnews">
                                            <div class="module_title_lastnews">
                            <span>
                                ბოლო სიახლეები                            </span>
                        </div>
                                        <div class="module_body_lastnews">	
                          <div class="todaynewss">
    <div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/131620-qpatrulis-thanamshromlebsac-ki-gaukvirdath-asethi-raghac-ar-gvinakhavsoq-ra-sheemthkhva-giorgi-ghoghoberidzes.html">
                                  <div class="video_time">00:00</div>
                              <img src="https://www.palitravideo.ge/img/image47/6e6a20e617804afa51e30914a04d67c5.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/131620-qpatrulis-thanamshromlebsac-ki-gaukvirdath-asethi-raghac-ar-gvinakhavsoq-ra-sheemthkhva-giorgi-ghoghoberidzes.html">
                  "პატრულის თანამშრომლებსაც კი გაუკვირდათ, ასეთი რაღაც არ გვინახავსო..." - რა შეემთხვა გიორგი ღოღობერიძეს                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/131619-indoethshi-gasul-kvirashi-koronavirusis-17-milionamde-shemthkhveva-gamovlinda-da-20-000-ze-meti-adamiani-daighupa.html">
                                  <div class="video_time">00:26</div>
                              <img src="https://www.palitravideo.ge/img/image47/40f339f9fe73bb4876381669e3fedbdb.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/131619-indoethshi-gasul-kvirashi-koronavirusis-17-milionamde-shemthkhveva-gamovlinda-da-20-000-ze-meti-adamiani-daighupa.html">
                  ინდოეთში გასულ კვირაში კორონავირუსის 1.7 მილიონამდე შემთხვევა გამოვლინდა და 20 000-ზე მეტი ადამიანი დაიღუპა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/skhvadaskhva/131618-qakhla-yvela-chemze-ilaparakebsq-vin-aris-shorena-begashvilis-sheyvarebuli.html">
                                  <div class="video_time">01:08</div>
                              <img src="https://www.palitravideo.ge/img/image47/779c64b3e6503168f2e8be591814737a.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/skhvadaskhva/131618-qakhla-yvela-chemze-ilaparakebsq-vin-aris-shorena-begashvilis-sheyvarebuli.html">
                  "ახლა ყველა ჩემზე ილაპარაკებს" - ვინ არის შორენა  ბეგაშვილის შეყვარებული                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/131617-ro-davetake-imdeni-vburjgne-da-vkocne-gavagizhe-amis-uzbeki-patroni-ras-tsers-koba-subeliani.html">
                                  <div class="video_time">00:30</div>
                              <img src="https://www.palitravideo.ge/img/image47/dc877eeead348ea6959f448f68857c23.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/131617-ro-davetake-imdeni-vburjgne-da-vkocne-gavagizhe-amis-uzbeki-patroni-ras-tsers-koba-subeliani.html">
                  “რო დავეტაკე, იმდენი ვბურჯგნე და ვკოცნე, გავაგიჟე ამის უზბეკი პატრონი” - რას წერს კობა სუბელიანი                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/131616-qdghes-is-dilaa-ramac-matkina-sastikad-guli-matkina-ar-qvia-gamiglijaq-levan-ratiani.html">
                                  <div class="video_time">00:29</div>
                              <img src="https://www.palitravideo.ge/img/image47/5153c90a8cb25417c16b70b5b73d8d81.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/131616-qdghes-is-dilaa-ramac-matkina-sastikad-guli-matkina-ar-qvia-gamiglijaq-levan-ratiani.html">
                  "დღეს ის დილაა, რამაც მატკინა სასტიკად გული, მატკინა არ ქვია გამიგლიჯა" - ლევან რატიანი                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/131615-saqarthveloshi-koronavirusith-inficirebis-akhali-shemthkhvevebi-gamovlinda.html">
                                  <div class="video_time">01:07</div>
                              <img src="https://www.palitravideo.ge/img/image47/99f4e5fa9d900b9c142d856d4fc81e04.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/131615-saqarthveloshi-koronavirusith-inficirebis-akhali-shemthkhvevebi-gamovlinda.html">
                  საქართველოში კორონავირუსით ინფიცირების ახალი შემთხვევები გამოვლინდა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/131614-ratom-chathvales-rom-thbilisis-meroba-aris-chemi-brolis-ocneba-nika-melia.html">
                                  <div class="video_time">07:46</div>
                              <img src="https://www.palitravideo.ge/img/image47/4f15f30cf0f4c7e96fee83a6f878c5fb.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/131614-ratom-chathvales-rom-thbilisis-meroba-aris-chemi-brolis-ocneba-nika-melia.html">
                  “რატომ ჩათვალეს, რომ თბილისის მერობა არის ჩემი ბროლის ოცნება?“ - ნიკა მელია                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/131613-saqarthvelos-istorias-jer-ar-akhsovs-shemthkhveva-roca-mmarthvelma-dzalam-adgilobriv-archevnebshi-ufro-naklebi-khma-miigho-vidre-saparlamentoshi-nika-melia.html">
                                  <div class="video_time">07:35</div>
                              <img src="https://www.palitravideo.ge/img/image47/f980e3a538bc52bfb67eb2b745cee616.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/131613-saqarthvelos-istorias-jer-ar-akhsovs-shemthkhveva-roca-mmarthvelma-dzalam-adgilobriv-archevnebshi-ufro-naklebi-khma-miigho-vidre-saparlamentoshi-nika-melia.html">
                  “საქართველოს ისტორიას ჯერ არ ახსოვს შემთხვევა, როცა მმართველმა ძალამ ადგილობრივ არჩევნებში უფრო ნაკლები ხმა მიიღო, ვიდრე საპარლამენტოში“ - ნიკა მელია                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/360/131612-mthavari-konkurenti-iqneba-fuli-ana-dolidzis-ganckhadebith-thbilisis-meris-archevnebshi-sakuthari-kandidaturis-tsardgenis-sakithkhs-ganikhilavs.html">
                                  <div class="video_time">02:24</div>
                              <img src="https://www.palitravideo.ge/img/image47/c9737ed6066869631e829661588065ef.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/360/131612-mthavari-konkurenti-iqneba-fuli-ana-dolidzis-ganckhadebith-thbilisis-meris-archevnebshi-sakuthari-kandidaturis-tsardgenis-sakithkhs-ganikhilavs.html">
                  “მთავარი კონკურენტი იქნება ფული“ - ანა დოლიძის განცხადებით, თბილისის მერის არჩევნებში საკუთარი კანდიდატურის წარდგენის საკითხს განიხილავს                 </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/131611-miaqvth-fuli-shesatsiri-yuthic-dzarcva-themqaze-vrceldeba-sathvalthvalo-kamerith-gadaghebuli-kadrebi.html">
                                  <div class="video_time">01:16</div>
                              <img src="https://www.palitravideo.ge/img/image47/89eb935a1e2929be4b30cfadfd0f508e.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/131611-miaqvth-fuli-shesatsiri-yuthic-dzarcva-themqaze-vrceldeba-sathvalthvalo-kamerith-gadaghebuli-kadrebi.html">
                  “მიაქვთ ფული, შესაწირი ყუთიც“ - ძარცვა თემქაზე, ვრცელდება სათვალთვალო კამერით გადაღებული კადრები                 </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/131609-es-yvelaferi-jer-aris-damushavebis-processhi-ra-shezghudvebi-shemsubuqdeba-vaqcinirebuli-pirebisthvis.html">
                                  <div class="video_time">01:34</div>
                              <img src="https://www.palitravideo.ge/img/image47/512e9d493f6d275955e1ba5aee4c7145.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/131609-es-yvelaferi-jer-aris-damushavebis-processhi-ra-shezghudvebi-shemsubuqdeba-vaqcinirebuli-pirebisthvis.html">
                  “ეს ყველაფერი ჯერ არის დამუშავების პროცესში“ - რა შეზღუდვები შემსუბუქდება ვაქცინირებული პირებისთვის?                 </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/131608-gamiyvana-bavshvebis-tsin-da-thavshi-chamartya-betcdiani-kheli-daitsyo-chemze-sicili-gardabanshi-mostsavle-dirqetors-fizikur-da-fsiqologiur-zetsolashi-adanashaulebs.html">
                                  <div class="video_time">01:55</div>
                              <img src="https://www.palitravideo.ge/img/image47/a3a49954d3382b89c5ae554b1aef00b0.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/131608-gamiyvana-bavshvebis-tsin-da-thavshi-chamartya-betcdiani-kheli-daitsyo-chemze-sicili-gardabanshi-mostsavle-dirqetors-fizikur-da-fsiqologiur-zetsolashi-adanashaulebs.html">
                  “გამიყვანა ბავშვების წინ და თავში ჩამარტყა ბეჭდიანი ხელი, დაიწყო ჩემზე სიცილი“ - გარდაბანში მოსწავლე დირექტორს ფიზიკურ და ფსიქოლოგიურ ზეწოლაში ადანაშაულებს                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div>  </div>
                          <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_adword">
                                        <div class="module_body_adword">	
                        	<div class="html_adword">
		<iframe src="https://adword.ge/embed/index.php?zone=452" scrolling="no" frameborder="0" width="100%" height="270" ></iframe>	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/shinnew.png'><span class='__only-when-active'>შინი.GE</span></li><li><img src='/images/stories/rss/reitinginew.png'><span class='__only-when-active'>რეიტინგი</span></li><li><img src='/images/stories/rss/beaumondenew.png'><span class='__only-when-active'>ბომონდი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-18-26/meurneoba/3734-dges-sopelshi-tskhovreba-kvelaze-didi-gamartlebaa-21-e-saukunis-adamianistvis-otia-ioselianis-shvilishvilis-ojakhi-romelits-did-meurneobas-udzgveba" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/714bd0dfa11e4c34b4248e082debec27.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-18-26/meurneoba/3734-dges-sopelshi-tskhovreba-kvelaze-didi-gamartlebaa-21-e-saukunis-adamianistvis-otia-ioselianis-shvilishvilis-ojakhi-romelits-did-meurneobas-udzgveba" target="_blank" rel="nofollow">
                  "დღეს სოფელში ცხოვრება ყველაზე დიდი გამართლებაა 21-ე საუკუნის ადამიანისთვის" - ოტია იოსელიანის შვილიშვილის ოჯახი, რომელიც დიდ მეურნეობას უძღვება                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-18-26/meurneoba/3734-dges-sopelshi-tskhovreba-kvelaze-didi-gamartlebaa-21-e-saukunis-adamianistvis-otia-ioselianis-shvilishvilis-ojakhi-romelits-did-meurneobas-udzgveba" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/714bd0dfa11e4c34b4248e082debec27.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-18-26/meurneoba/3734-dges-sopelshi-tskhovreba-kvelaze-didi-gamartlebaa-21-e-saukunis-adamianistvis-otia-ioselianis-shvilishvilis-ojakhi-romelits-did-meurneobas-udzgveba" target="_blank" rel="nofollow">
                  "დღეს სოფელში ცხოვრება ყველაზე დიდი გამართლებაა 21-ე საუკუნის ადამიანისთვის" - ოტია იოსელიანის შვილიშვილის ოჯახი, რომელიც დიდ მეურნეობას უძღვება                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/interieri/aktualuri/3735-nisha-misageb-otakhshi-gapormebis-ramdenime-kargi-idea" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/d5e857042e5b226f9cb4885715ec1b37.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/interieri/aktualuri/3735-nisha-misageb-otakhshi-gapormebis-ramdenime-kargi-idea" target="_blank" rel="nofollow">
                  ნიშა მისაღებ ოთახში - გაფორმების რამდენიმე კარგი იდეა                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/uckhoethi/19010-vin-aris-erthkhel-chuqurovas-mthavari-gmiri-ilmazi-realur-ckhovrebashi-da-ratom-datova-man-seriali-chuqurovas-skandali.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/1c4a918804b0c040c8bc8653cc7db00f.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/uckhoethi/19010-vin-aris-erthkhel-chuqurovas-mthavari-gmiri-ilmazi-realur-ckhovrebashi-da-ratom-datova-man-seriali-chuqurovas-skandali.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ვინ არის „ერთხელ ჩუქუროვას“ მთავარი გმირი ილმაზი რეალურ ცხოვრებაში და რატომ დატოვა მან სერიალი - „ჩუქუროვას“ სკანდალი                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/uckhoethi/19025-legendaruli-qfatmagulisq-skandalebith-savse-ckhovreba-visthan-romanis-gamo-dashorda-qmars-beren-saathi.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/1ecf22a5228c1487bb6d9bd946c1801b.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/uckhoethi/19025-legendaruli-qfatmagulisq-skandalebith-savse-ckhovreba-visthan-romanis-gamo-dashorda-qmars-beren-saathi.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ლეგენდარული "ფატმაგულის" სკანდალებით სავსე ცხოვრება - ვისთან რომანის გამო დაშორდა ქმარს ბერენ საათი                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/aqtualuri-sakhe/19027-qbevri-mekithkhebith-thuthas-ra-mouvida-gafrinda-nucasthanq-maia-asathiani.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/1defeb23fd3da8ae1528629699e9a0f9.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/aqtualuri-sakhe/19027-qbevri-mekithkhebith-thuthas-ra-mouvida-gafrinda-nucasthanq-maia-asathiani.html?lang=ka-GE" target="_blank" rel="nofollow">
                  "ბევრი მეკითხებით თუთას რა მოუვიდა, გაფრინდა ნუცასთან..." - მაია ასათიანი                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/article/7314-62-000-paieti-3-900-svarovskis-kristali-da-140-saati-louis-vuitton-oscars-is-gansakutrebuli-kaba-rejina-kingistvis/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/5c010b2c93137e60b9802a102cd9bb2f.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/article/7314-62-000-paieti-3-900-svarovskis-kristali-da-140-saati-louis-vuitton-oscars-is-gansakutrebuli-kaba-rejina-kingistvis/" target="_blank" rel="nofollow">
                  62 000 პაიეტი, 3 900 სვაროვსკის კრისტალი და 140 საათი: Louis Vuitton Oscars-ის განსაკუთრებული კაბა რეჯინა კინგისთვის                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/article/7313-daxvecili-da-seksualuri-rene-zelvegeri-oskarebis-dajildoebaze/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/5e31452afdf0b1eb2f874c8e33e1b080.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/article/7313-daxvecili-da-seksualuri-rene-zelvegeri-oskarebis-dajildoebaze/" target="_blank" rel="nofollow">
                  დახვეწილი და სექსუალური რენე ზელვეგერი ოსკარების დაჯილდოებაზე                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/article/7312-varskvlavebichacmulobam-oskaris-citel-xalichaze-quradgeba-miikcia/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/ef7c2095035c706e05955d32a499173f.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/article/7312-varskvlavebichacmulobam-oskaris-citel-xalichaze-quradgeba-miikcia/" target="_blank" rel="nofollow">
                  ვარსკვლავები, რომელთა ჩაცმულობამ ოსკარის წითელ ხალიჩაზე ყურადღება მიიქცია                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/zooclubnew.png'><span class='__only-when-active'>ზუქლაბი</span></li><li><img src='/images/stories/rss/mkurnalinew.png'><span class='__only-when-active'>მკურნალი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/ed45109bee4a7f0848d7f5c942898b4e.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლს ყოველი სეირნობის შემდეგ სახლში სხვისი ნივთები მოაქვს (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/fea5f5b11f2e5e1afdaa35feac075b07.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                  იაპონური სერაუ: მგელი ცხვრის ტყავში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/a9bd9aee5c0c04ed3ea8d872517f5913.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლის გასეირნების ყველაზე უჩვეულო მეთოდი (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/54f698890212d7a0cb9c49b98519dd2f.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                  National Geographic-ის ფოტოგრაფების მიერ გადაღებული საოცარი წყალქვეშა სამყარო (უჩვეულო ფოტოები)                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/skhvadaskhva/15386-prebiotikebi-dadebithad-moqmedeben-thavis-tvinze.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/da59a0fa22ea076e3f7ede9cd24dd410.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/skhvadaskhva/15386-prebiotikebi-dadebithad-moqmedeben-thavis-tvinze.html" target="_blank" rel="nofollow">
                  პრებიოტიკები დადებითად მოქმედებენ თავის ტვინზე                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/nefrologia/15388-rogor-aviciloth-thavidan-cistiti-gastsavlith-13-oqros-tsess.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/bdf16129a25b005330eff63777bb02f9.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/nefrologia/15388-rogor-aviciloth-thavidan-cistiti-gastsavlith-13-oqros-tsess.html" target="_blank" rel="nofollow">
                  როგორ ავიცილოთ თავიდან ცისტიტი? – გასწავლით 13 „ოქროს წესს“                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/15391-gadatanili-gaqvth-thu-ara-kovid-19-kidev-erthi-nishani-romelic-infeqciaze-miuthithebs.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/0068a96f875ec0460eaa1a5d2ecb6946.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/15391-gadatanili-gaqvth-thu-ara-kovid-19-kidev-erthi-nishani-romelic-infeqciaze-miuthithebs.html" target="_blank" rel="nofollow">
                  გადატანილი გაქვთ თუ არა კოვიდ 19? - კიდევ ერთი ნიშანი, რომელიც ინფექციაზე მიუთითებს                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/autobildnew.png'><span class='__only-when-active'>აუტობილდი</span></li><li><img src='/images/stories/rss/saqmenew2.png'><span class='__only-when-active'>საქმე</span></li><li><img src='/images/stories/rss/hotsalenew.png'><span class='__only-when-active'>ჰოთსეილი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/13679-shekhedeth-eqvsborblian-pikaps-mercedes-benz-x-class.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/841e1a9ff1fb27fcc5b24590eb4fde5a.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/13679-shekhedeth-eqvsborblian-pikaps-mercedes-benz-x-class.html?lang=ka-GE" target="_blank" rel="nofollow">
                  შეხედეთ ექვსბორბლიან პიკაპს Mercedes-Benz X-Class                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/13687-intervius-shemdeg-ilon-maskma-20-miliardi-dakarga.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/d7a880fd77f077fd8c37712f216eb7ea.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/13687-intervius-shemdeg-ilon-maskma-20-miliardi-dakarga.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ინტერვიუს შემდეგ ილონ მასკმა 20 მილიარდი დაკარგა                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/13690-hyundai-nexo-m-tsyalbadis-satsvavze-svlis-rekordi-daamyara.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/53a57d81c0942485180ce99517585112.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/13690-hyundai-nexo-m-tsyalbadis-satsvavze-svlis-rekordi-daamyara.html?lang=ka-GE" target="_blank" rel="nofollow">
                  Hyundai Nexo-მ წყალბადის საწვავზე სვლის რეკორდი დაამყარა                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content"></div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/ortklit-mtsmendavi-pocket-adgilze-mitanit" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/9ff75dd0f8ada5bd90e314eb727c3f79.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            28%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/ortklit-mtsmendavi-pocket-adgilze-mitanit" target="_blank" rel="nofollow">
                  "Fakir"-ის ორთქლით მწმენდავი POCKET, ადგილზე მიტანით!                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    102.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    141.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/tskhviris-plastika-filerit-1" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/4f51f1730f546d697240a39ad3ad39b6.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            61%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/tskhviris-plastika-filerit-1" target="_blank" rel="nofollow">
                  ცხვირის პლასტიკა ფილერით                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    215.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    550.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/batumis-sastumro-london-londoni-gtavazobt-oradgilian-nomrebs-sauzm-1" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/8e7f6cd25f277eba2aadce14b15da7f8.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            24%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/batumis-sastumro-london-londoni-gtavazobt-oradgilian-nomrebs-sauzm-1" target="_blank" rel="nofollow">
                  ბათუმში ნომრები 2 სტუმარზე საუზმით                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    65.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    85.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                            <div class="module_block">
                <div class="module_blockin_intermedia">
                                        <div class="module_body_intermedia">	
                        
<div class="media_block_intermedia">
        <div class="rss_image_sitelink_intermedia">
                    <div class="media_image_file_med_intermedia">
                <span>
                    <img src="/images/stories/rss/intermed_new_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/139408/88" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/2a0205489d011ac927d26f8092261371.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/139408/88" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 გვგონია, რომ ადგილზე ვდგავართ,  სინამდვილეში, 108 000 კმ/სთ სიჩქარით ვმოძრაობთ  —  10 ნაკლებად ცნობილი ფაქტი დედამიწის შესახებ (+ ვიდეო)                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/139452/19" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/fbe32119c9a20cd2045b8a9f7455c4c9.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/139452/19" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 რა ეშველება ამდენი გაუნათლებელი სნობი  "ხელოვანის"  ხელში ამ ქვეყანას????                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/139443/23" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/11fb9cb7ca5d9d555a98ffc04df454d7.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/139443/23" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 იერუსალიმზე პალესტინური (ჩათვალე რუსლ, ირანულ და ა,.შ. პრეტენზიები)? მიმართეთ ექიმს!                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newgemin">
                                        <div class="module_body_newgemin">	
                        
<div class="media_block_newgemin">
        <div class="rss_image_sitelink_newgemin">
                    <div class="media_image_file_med_newgemin">
                <span>
                    <img src="/images/stories/rss/gemrieli.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/article/detail/2358/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/35ce3ba5db0ea62baa4973ee1e467d32.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/article/detail/2358/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 მითია, თუ რეალობა, რომ გაყინულ ხილსა და ბოსტნეულში ნაკლები ვიტამინია? - წაიკითხეთ პასუხი                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/article/detail/2359/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/f329d844f825749fae34f2ad8a0295a9.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/article/detail/2359/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 სკები, ქათმები, ბოსტანი, საკუთარი ხელით შექმნილი მარანი... - გაიცანით ოტია იოსელიანის შვილიშვილის ოჯახი, რომელიც დიდ მეურნეობას უძღვება                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/article/detail/2360/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/d6c133be9999309c45d8017abcb256f2.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/article/detail/2360/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 როგორ გავარჩიოთ ცუდი და კარგი მარწყვი ერთმანეთისგან - რამდენიმე ექსპერიმენტი, რომლებიც ინტოქსიკაციისგან დაგიცავთ                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                            </div>
                            <div class="other_page_blockright fdsds">
                                            <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                            <div class="autoplay_all_block">
        <div class="autoplay_all_blockin">
                        <div class="autoplayButtons">
                <div class="autoplay_button">
                    <span class="autoplayin_title">Autoplay</span>

                    <div class="onoffswitch">
                        <input  onclick="validate()" type="checkbox" name="onoffswitch" class="onoffswitch-checkbox" id="myonoffswitch" checked>
                        <label class="onoffswitch-label" for="myonoffswitch">
                            <span  class="onoffswitch-inner"></span>
                            <span  class="onoffswitch-switch"></span>
                        </label>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <div id="autoplayblock">
                <div class="autoplayblock">
                    <div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
                    <div class="viewport">
                        <div class="overview">
                            <!--TODO-->
                            <div class="teg_content"></div>
                            <!--TODO++-->
                        </div>
                    </div>
                </div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_videobnnew">
                                        <div class="module_body_videobnnew">	
                        	<div class="html_videobnnew">
		<!-- start slave -->
<div id="adoceanadvertlinegeqgmggrnhyu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C1 */
ado.slave('adoceanadvertlinegeqgmggrnhyu', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/lelorsslogoblack.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://lelo.ge/article/ნეიმარს-შეიარაღებულ-თავდასხმაში-ადანაშაულებენ-29322/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/36dbd819a9957e04c8cf20f841a214df.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://lelo.ge/article/ნეიმარს-შეიარაღებულ-თავდასხმაში-ადანაშაულებენ-29322/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ნეიმარს შეიარაღებულ თავდასხმაში ადანაშაულებენ                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://lelo.ge/article/ძიუდო-ეროვნული-ნაკრები-წინასწარი-განაცხადი-მსოფლიოსთვის-ოლიმპიურ-ჭრილში-29319/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/f0da0e3cdf157c8e9b354f63f26815b7.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://lelo.ge/article/ძიუდო-ეროვნული-ნაკრები-წინასწარი-განაცხადი-მსოფლიოსთვის-ოლიმპიურ-ჭრილში-29319/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 [ძიუდო. ეროვნული ნაკრები] წინასწარი განაცხადი მსოფლიოსთვის, ოლიმპიურ ჭრილში...                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegenhdnjohmtp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C2 */
ado.slave('adoceanadvertlinegenhdnjohmtp', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/marao_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://marao.ge/dedebis-klubi/26195-ar-vtcamo-satcmeli-mshieri-viyo-anuki-areshidze-nikolasis-morig-videos-aqveynebs.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/1044785d6c4286af850f5d5db0793648.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://marao.ge/dedebis-klubi/26195-ar-vtcamo-satcmeli-mshieri-viyo-anuki-areshidze-nikolasis-morig-videos-aqveynebs.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 „არ ვჭამო საჭმელი? მშიერი ვიყო?“ - ანუკი არეშიძე ნიკოლასის მორიგ ვიდეოს აქვეყნებს                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://marao.ge/urtiertobebi/ojakhi/26202-qmaththvis-movkvdebiq-janet-qerdiyoshvili-ojakhur-kadrebs-aqveynebs-video.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/997ebc30f08d95b790e0741b2c9bb302.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://marao.ge/urtiertobebi/ojakhi/26202-qmaththvis-movkvdebiq-janet-qerdiyoshvili-ojakhur-kadrebs-aqveynebs-video.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "მათთვის მოვკვდები" - ჯანეტ ქერდიყოშვილი ოჯახურ კადრებს აქვეყნებს (ვიდეო)                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/kviris-palitra_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.kvirispalitra.ge/politic/77570-qrogorc-chans-prezidentma-thavisi-thamashis-tsamotsyeba-gadatsyvitaq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/bb4513511b0b815d2dc1022dde2ffe02.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.kvirispalitra.ge/politic/77570-qrogorc-chans-prezidentma-thavisi-thamashis-tsamotsyeba-gadatsyvitaq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "როგორც ჩანს, პრეზიდენტმა თავისი თამაშის წამოწყება გადაწყვიტა..."                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.kvirispalitra.ge/politic/77580-qmikvirs-isethi-khalkhi-dgas-qnacmodzraobis-q-gverdith-ar-minda-gvarebi-davasakhelo-magram-gaognebuli-varq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/6e30392878c2fb5d6aa1d765f54f81bc.png" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.kvirispalitra.ge/politic/77580-qmikvirs-isethi-khalkhi-dgas-qnacmodzraobis-q-gverdith-ar-minda-gvarebi-davasakhelo-magram-gaognebuli-varq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "მიკვირს, ისეთი ხალხი დგას  "ნაცმოძრაობის " გვერდით! არ მინდა გვარები დავასახელო, მაგრამ გაოგნებული ვარ!"                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/gzapress_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.kvirispalitra.ge/sakhe/7573-salome-korkotashvilis-saintereso-qtsigniq-gultsrfeloba-da-gancdebi-romelic-melodiad-aqcia.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/4ac3f8fb2377d4e1ccf2df2d76e6440b.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://gza.kvirispalitra.ge/sakhe/7573-salome-korkotashvilis-saintereso-qtsigniq-gultsrfeloba-da-gancdebi-romelic-melodiad-aqcia.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 სალომე კორკოტაშვილის საინტერესო "წიგნი", გულწრფელობა და განცდები, რომელიც მელოდიად აქცია                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.kvirispalitra.ge/life/7592-qthavshekavebuli-daghvinebuli-mamakacebi-momtsons-magram-ara-uzhmurebiq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/6e822df71734204da9fe83e97ee2a79a.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://gza.kvirispalitra.ge/life/7592-qthavshekavebuli-daghvinebuli-mamakacebi-momtsons-magram-ara-uzhmurebiq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "თავშეკავებული, დაღვინებული მამაკაცები მომწონს, მაგრამ არა - უჟმურები"                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/ipn_rss_newlogo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.interpressnews.ge/ka/article/656045-shalva-kereselize-sajaro-samsaxuridan-adamianebis-gatavisuplebis-motivi-mxolod-ertia-mat-giorgi-gaxarias-da-misi-gundisadmi-ketilgancqoba-gamoxates/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/9a55093882b4a08b3e53a9f5feaa3b2f.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.interpressnews.ge/ka/article/656045-shalva-kereselize-sajaro-samsaxuridan-adamianebis-gatavisuplebis-motivi-mxolod-ertia-mat-giorgi-gaxarias-da-misi-gundisadmi-ketilgancqoba-gamoxates/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 შალვა კერესელიძე - საჯარო სამსახურიდან ადამიანების გათავისუფლების მოტივი მხოლოდ ერთია, მათ გიორგი გახარიას და მისი გუნდისადმი კეთილგანწყობა გამოხატეს                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.interpressnews.ge/ka/article/656046-levan-ioseliani-kaxa-kuchavastan-chemi-da-aleko-elisashvilis-shexvedra-2-saati-gagrzelda-chven-tavis-droze-mis-kandidaturas-mxari-davuchiret-dges-davrcmundi-rom-es-scori-gadacqvetileba-iqo/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/64453a311127e2862f9ce6c7e5fa360f.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.interpressnews.ge/ka/article/656046-levan-ioseliani-kaxa-kuchavastan-chemi-da-aleko-elisashvilis-shexvedra-2-saati-gagrzelda-chven-tavis-droze-mis-kandidaturas-mxari-davuchiret-dges-davrcmundi-rom-es-scori-gadacqvetileba-iqo/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ლევან იოსელიანი - კახა კუჭავასთან ჩემი და ალეკო ელისაშვილის შეხვედრა 2 საათი გაგრძელდა, ჩვენ, თავის დროზე მის კანდიდატურას  მხარი დავუჭირეთ, დღეს დავრწმუნდი, რომ ეს სწორი გადაწყვეტილება იყო                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/bpn_logo_rss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.bpn.ge/article/81720-mcire-da-sashualo-kompaniebi-bazridan-gadian-sabolood-ki-teknikis-bazarze-5-6-kompania-darcheba-beko" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/44ae0ddf406cda361508a9c02b107162.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.bpn.ge/article/81720-mcire-da-sashualo-kompaniebi-bazridan-gadian-sabolood-ki-teknikis-bazarze-5-6-kompania-darcheba-beko" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 მცირე და საშუალო კომპანიები ბაზრიდან გადიან, საბოლოოდ, კი ტექნიკის ბაზარზე 5-6 კომპანია დარჩება - Beko                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.bpn.ge/article/81804-240-metris-sigrzis-shushis-xidi-baik-lainebi-shushis-restorani-rogori-ikneba-ganaxlebuli-calkis-kanioni-video" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/f7426f7a510b2997cb8a9ee1bd460910.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.bpn.ge/article/81804-240-metris-sigrzis-shushis-xidi-baik-lainebi-shushis-restorani-rogori-ikneba-ganaxlebuli-calkis-kanioni-video" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 240 მეტრის სიგრძის შუშის ხიდი, ბაიკ-ლაინები, შუშის რესტორანი - როგორი იქნება განახლებული წალკის კანიონი (+ვიდეო)                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/allnews_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/sazogadoeba/167117-kartveli-tqupi-zma-tqupi-kalishvilebit-gaicanit-ojaxi-romelmac-internetsivrce-moxibla/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/3cc295b49d38303fdd615a5e64a184cc.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.allnews.ge/sazogadoeba/167117-kartveli-tqupi-zma-tqupi-kalishvilebit-gaicanit-ojaxi-romelmac-internetsivrce-moxibla/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ქართველი ტყუპი ძმა ტყუპი ქალიშვილებით - გაიცანით ოჯახი, რომელმაც ინტერნეტსივრცე მოხიბლა                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/siaxleebi/167119-ratom-ar-gchirdebat-gamokvlevebis-chatareba-koronavirusis-sacinaagmdego-vakcinaciamde-es-imistvisaa-rom-adamianebs-puli-daaxarjinon-analizebis-ketebashi/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/dd82f5a7ef53fc1c02c210b7fc10854a.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.allnews.ge/siaxleebi/167119-ratom-ar-gchirdebat-gamokvlevebis-chatareba-koronavirusis-sacinaagmdego-vakcinaciamde-es-imistvisaa-rom-adamianebs-puli-daaxarjinon-analizebis-ketebashi/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 რატომ არ გჭირდებათ გამოკვლევების ჩატარება კორონავირუსის საწინააღმდეგო ვაქცინაციამდე - "ეს იმისთვისაა, რომ ადამიანებს ფული დაახარჯინონ ანალიზების კეთებაში"                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/autobildnew_right.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/siakhleebi/uckhouri/13679-shekhedeth-eqvsborblian-pikaps-mercedes-benz-x-class.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/c6f1c160ad4751168ea0e8d0d4e1d4a6.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.autobild.ge/siakhleebi/uckhouri/13679-shekhedeth-eqvsborblian-pikaps-mercedes-benz-x-class.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 შეხედეთ ექვსბორბლიან პიკაპს Mercedes-Benz X-Class                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/siakhleebi/uckhouri/13687-intervius-shemdeg-ilon-maskma-20-miliardi-dakarga.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/6d7759dbe8a7cc4d47c1e22fb3d40d81.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.autobild.ge/siakhleebi/uckhouri/13687-intervius-shemdeg-ilon-maskma-20-miliardi-dakarga.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ინტერვიუს შემდეგ ილონ მასკმა 20 მილიარდი დაკარგა                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                                <div class="nowwatch_blocktitle">
            <span>
                პოპულარული            </span>
        </div>
        <div class="cls"></div>
            <div class="nowwatching_itemsblock">

        <div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/virusuli/130601-es-rom-aqvs-kirchkhibs-me-asethi-ar-vici-ra-rogor-akhasiathebs-mikheil-cagareli-zodiaqos-yvela-nishans-da-ra-thvisebebs-aighebda-mathgan.html">
                                                        <div class="video_time">06:38</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/5397fb3a641937250115b10acbb28033.jpg" alt="“ეს რომ აქვს კირჩხიბს, მე ასეთი არ ვიცი რა“ - როგორ ახასიათებს მიხეილ ცაგარელი ზოდიაქოს ყველა ნიშანს და რა თვისებებს აიღებდა მათგან?" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/virusuli/130601-es-rom-aqvs-kirchkhibs-me-asethi-ar-vici-ra-rogor-akhasiathebs-mikheil-cagareli-zodiaqos-yvela-nishans-da-ra-thvisebebs-aighebda-mathgan.html">
                                “ეს რომ აქვს კირჩხიბს, მე ასეთი არ ვიცი რა“ - როგორ ახასიათებს მიხეილ ცაგარელი ზოდიაქოს ყველა ნიშანს და რა თვისებებს აიღებდა მათგან?                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            <span style="font-size: 12.16px;">“ეს რომ აქვს კირჩხიბს, მე ასეთი არ ვიცი რა“ - </span><span style="font-size: 12.16px;" />როგორ ახასიათებს მიხეილ ცაგარელი ზოდიაქოს ყველა ნიშანს და რა თვისებებს აიღებდა მათგან?  
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/131447-dghes-pirvelad-gavige-ra-aris-sikvdili-maiko-katckatcishvili-sazareli-avariis-shesakheb-tsers.html">
                                                        <div class="video_time">00:24</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/dafde7af00d89960fb24b5e89b75ad61.jpg" alt="“დღეს პირველად გავიგე რა არის სიკვდილი!“ - მაიკო კაჭკაჭიშვილი საზარელი ავარიის შესახებ წერს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/131447-dghes-pirvelad-gavige-ra-aris-sikvdili-maiko-katckatcishvili-sazareli-avariis-shesakheb-tsers.html">
                                “დღეს პირველად გავიგე რა არის სიკვდილი!“ - მაიკო კაჭკაჭიშვილი საზარელი ავარიის შესახებ წერს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “დღეს პირველად გავიგე რა არის სიკვდილი!“ - მაიკო კაჭკაჭიშვილი საზარელი ავარიის შესახებ წერს
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/128384-rodis-mthavrdeba-gogonebshi-zrda-da-ra-faqtorebi-moqmedebs-simaghleze.html">
                                                        <div class="video_time">02:20</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/b2c5bf90d279a64d0856127ce0df499c.jpg" alt="როდის მთავრდება გოგონებში ზრდა და რა ფაქტორები მოქმედებს სიმაღლეზე?" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/128384-rodis-mthavrdeba-gogonebshi-zrda-da-ra-faqtorebi-moqmedebs-simaghleze.html">
                                როდის მთავრდება გოგონებში ზრდა და რა ფაქტორები მოქმედებს სიმაღლეზე?                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            როდის მთავრდება გოგონებში ზრდა და რა ფაქტორები მოქმედებს სიმაღლეზე?                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/virusuli/130157-nino-chkheidzisa-da-irakli-kakabadzis-akhalma-duetma-interneti-aafethqa-ra-mokhda-gadacemis-msvlelobisas.html">
                                                        <div class="video_time">01:50</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/d6eb25f69eff177d2fcfa070291b5253.jpg" alt="ნინო ჩხეიძისა და ირაკლი კაკაბაძის ახალმა დუეტმა ინტერნეტი ააფეთქა - რა მოხდა გადაცემის მსვლელობისას?" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/virusuli/130157-nino-chkheidzisa-da-irakli-kakabadzis-akhalma-duetma-interneti-aafethqa-ra-mokhda-gadacemis-msvlelobisas.html">
                                ნინო ჩხეიძისა და ირაკლი კაკაბაძის ახალმა დუეტმა ინტერნეტი ააფეთქა - რა მოხდა გადაცემის მსვლელობისას?                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            ნინო ჩხეიძისა და ირაკლი კაკაბაძის ახალმა დუეტმა ინტერნეტი ააფეთქა - რა მოხდა გადაცემის მსვლელობისას? 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/sporti/130633-yvelaze-magari-taqsis-mdzgholi-ra-videos-uqveynebs-merab-dvalishvili-liana-jojuas-las-vegasidan.html">
                                                        <div class="video_time">07:48</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/825172c6715f91392e095d0e46783a07.jpg" alt="“ყველაზე მაგარი ტაქსის მძღოლი“ - რა ვიდეოს უქვეყნებს მერაბ დვალიშვილი ლიანა ჯოჯუას ლას- ვეგასიდან?" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/sporti/130633-yvelaze-magari-taqsis-mdzgholi-ra-videos-uqveynebs-merab-dvalishvili-liana-jojuas-las-vegasidan.html">
                                “ყველაზე მაგარი ტაქსის მძღოლი“ - რა ვიდეოს უქვეყნებს მერაბ დვალიშვილი ლიანა ჯოჯუას ლას- ვეგასიდან?                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            <span style="font-size: 12.16px;">“ყველაზე მაგარი ტაქსის მძღოლი“ - რა ვიდეოს უქვეყნებს <span style="font-size: 12.16px;">მერაბ დვალიშვილი </span><span style="font-size: 12.16px;" />ლიანა ჯოჯუას ლას- ვეგასიდან? 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/virusuli/131574-uchivleb-mamulich-lela-tsurtsumiam-qmars-orthabrdzolashi-mougo.html">
                                                        <div class="video_time">00:39</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/3e290ffaf49ee5c7bf0e8ddd11b9491e.jpg" alt="“უჩივლებ მამულიჩ?“ - ლელა წურწუმიამ ქმარს “ორთაბრძოლაში“ მოუგო" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/virusuli/131574-uchivleb-mamulich-lela-tsurtsumiam-qmars-orthabrdzolashi-mougo.html">
                                “უჩივლებ მამულიჩ?“ - ლელა წურწუმიამ ქმარს “ორთაბრძოლაში“ მოუგო                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “უჩივლებ მამულიჩ?“ - ლელა წურწუმიამ ქმარს “ორთაბრძოლაში“ მოუგო
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/skhvadaskhva/131114-ulamazesi-sanakhaoba-gldanshi-video-internet-hiti-gakhda.html">
                                                        <div class="video_time">01:58</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/25826e58ac833a8f0a5cb2dfff86a098.jpg" alt="ულამაზესი სანახაობა გლდანში - ვიდეო ინტერნეტ ჰიტი გახდა" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/skhvadaskhva/131114-ulamazesi-sanakhaoba-gldanshi-video-internet-hiti-gakhda.html">
                                ულამაზესი სანახაობა გლდანში - ვიდეო ინტერნეტ ჰიტი გახდა                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            ულამაზესი სანახაობა გლდანში - ვიდეო ინტერნეტ ჰიტი გახდა
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/skhvadaskhva/130321-miyvarkhar-patriarqo-utsmindesisa-patara-bitcis-emociurma-videom-interneti-daipyro.html">
                                                        <div class="video_time">00:10</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/5368077d53d3510cd39e5d48b9e2ecec.jpg" alt="“მიყვარხარ პატრიარქო“ - უწმინდესისა პატარა ბიჭის ემოციურმა ვიდეომ ინტერნეტი დაიპყრო" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/skhvadaskhva/130321-miyvarkhar-patriarqo-utsmindesisa-patara-bitcis-emociurma-videom-interneti-daipyro.html">
                                “მიყვარხარ პატრიარქო“ - უწმინდესისა პატარა ბიჭის ემოციურმა ვიდეომ ინტერნეტი დაიპყრო                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “მიყვარხარ პატრიარქო“ - უწმინდესისა პატარა ბიჭის ემოციურმა ვიდეომ ინტერნეტი დაიპყრო                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div>    </div>
                            <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/1ambebi_logo.jpg" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.ambebi.ge/article/259839-saidumlo-urtiertobebi-ruset-palestinas-shoris-cdi/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/87d05f5d2c940bcebd2d7d838031eb22.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.ambebi.ge/article/259839-saidumlo-urtiertobebi-ruset-palestinas-shoris-cdi/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 საიდუმლო ურთიერთობები რუსეთ-პალესტინას შორის - ცდილობს თუ არა პუტინი "ჰამასის" გაძლიერებით ამერიკისა და დასავლეთის დასუსტებას?                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.ambebi.ge/article/259837-kartuli-estradidan-gauchinarebuli-ia-manizhashvilis-a/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/58b908b51fa0a3156f6de8990d9204c3.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.ambebi.ge/article/259837-kartuli-estradidan-gauchinarebuli-ia-manizhashvilis-a/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ქართული ესტრადიდან გაუჩინარებული ია მანიჟაშვილის ამერიკული ცხოვრება - რას საქმიანობს 2000-იანებში ცნობილი ჯგუფის წევრი და და რატომ არის ნაწყენი სამშობლოზე?                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                            </div>
                            <div class="cls"></div>
                        </div>
                                                            
                    
                    <div class="cls"></div>
                                        
                                        
                                                            
                                        
                </div>
            </div>
                                    <!--end site_body-->
            <div id="draggable" class="draggable ui-widget-content" style="display:none;">
                <div class="DraggableContent">
                    <div class="TitleBlock">PalitraNews.ge</div>
                    <div class="CloseBut">+</div>
                    <div class="cls"></div>
                    <div class="DragableVideoPlayer">
                        <video id="live-video" class="VideoLiveJs video-js vjs-default-skin" playsinline webkit-playsinline controls>
                            <source src="https://livestream.palitra.ge/hls/palitratv/index.m3u8" type="application/x-mpegURL">
                        </video>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <script src="/templates/itv/js/js.php?v=24" type="text/javascript" language="javascript"></script>
            <link href="https://unpkg.com/video.js/dist/video-js.css" rel="stylesheet">
            <script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
            <!--<script src="https://code.interactjs.io/v1.3.0/interact.min.js"></script>-->
            <script src="https://www.palitravideo.ge//includes/js/interact.min.js"></script>
            <script>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</script>
              <script type="text/javascript">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</script>


            <!--start footer-->
  <div id="footer_bannerb2">
    <div class="footer_bannerb2">
      	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegetffqcudtev"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B2 */
ado.slave('adoceanadvertlinegetffqcudtev', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>
      <div class="cls"></div>
    </div>
  </div>
  <footer id="footer">
      <div id="parthner_menu_bot">
      <div class="parthner_menu_bot">
        <ul class="menu"><li class="item93"><a href="http://www.ambebi.ge/?ref=palitratv.ge" target="_blank"><span>ამბები</span></a></li><li class="item94"><a href="http://www.marao.ge/?ref=palitratv.ge" target="_blank"><span>ქალი</span></a></li><li class="item95"><a href="http://www.mkurnali.ge/?ref=palitratv.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item96"><a href="http://www.astrologi.ge/?ref=palitratv.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item97"><a href="http://www.sportall.ge/?ref=palitratv.ge" target="_blank"><span>სპორტი</span></a></li><li class="item98"><a href="http://www.autobild.ge/?ref=palitratv.ge" target="_blank"><span>ავტო</span></a></li><li class="item123"><a href="http://www.adami.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>მამაკაცი</span></a></li><li class="item99"><a href="http://www.ipn.ge/?ref=palitratv.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item124"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item101"><a href="http://mshoblebi.ge/?ref=palitratv.ge" target="_blank"><span>მშობლები</span></a></li><li class="item103"><a href="http://www.adline.ge/?ref=palitratv.ge" target="_blank"><span>რეკლამა</span></a></li><li class="item104"><a href="http://www.answers.ge/?ref=palitratv.ge" target="_blank"><span>პასუხები</span></a></li><li class="item105"><a href="https://ss.ge/ka/udzravi-qoneba" target="_blank"><span>განცხადებები</span></a></li></ul>
        <div class="cls"></div>
      </div>
    </div>
      <div id="footer_block"> 

    <div class="footer_logo_maspiroba">
      <div id="footer_logo">
        <div class="footer_logo">
          <img src="/images/stories/logobottomnew.png" border="0" /> <!--<img src="/images/stories/foot_logo.png" mce_src="/images/stories/foot_logo.png" border="0" />-->
        </div>
      </div>


      <div class="footer_maspiroba">
        <p>მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, იხილეთ <a href="http://www.palitratv.ge/masalis-gamoyenebis-pirobebi.html" target="_blank"><span style="color: #b63434;">მასალის გამოყენების პირობები</span></a></p>
      </div>
    </div>


    <div class="footer_bot_menu">
                  <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_botmenu"><li class="item36"><a href="https://www.palitravideo.ge/"><span>მთავარი</span></a></li><li class="item232"><a href="/yvela-video/videogakvethili.html"><span>ვიდეოგაკვეთილი</span></a></li><li class="active item273"><a href="/yvela-video.html"><span>ყველა ვიდეო</span></a></li><li class="item233"><a href="/yvela-video/msoflio.html"><span>მსოფლიო</span></a></li><li class="active item37"><a href="/yvela-video/akhali-ambebi.html"><span>ახალი ამბები</span></a></li><li class="item234"><a href="/yvela-video/mnishvnelovani-informacia.html"><span>მნიშვნელოვანი ინფორმაცია</span></a></li><li class="item231"><a href="/yvela-video/eqskluzivi.html"><span>საზოგადოება</span></a></li><li class="item38"><a href="/yvela-video/palitranews.html"><span>PALITRANEWS</span></a></li><li class="item229"><a href="/yvela-video/shoubiznesi.html"><span>შოუბიზნესი</span></a></li><li class="item39"><a href="/yvela-video/skhvadaskhva.html"><span>სხვადასხვა</span></a></li><li class="item230"><a href="/yvela-video/sporti.html"><span>სპორტი</span></a></li><li class="item235"><a href="/yvela-video/virusuli.html"><span>მოზაიკა</span></a></li><li class="item278"><a href="/yvela-video/360.html"><span>360</span></a></li><li class="item279"><a href="#"><span>სპეცპროექტები</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
    </div>
    <div class="footer_contact">
      <div class="footer_contactin">
                    <div class="module_block">
                <div class="module_blockin_contact">
                                        <div class="module_body_contact">	
                        პალიტრამედიის ცხელი ხაზი:<br />577 11 11 30<br />ელ-ფოსტა:  contact@palitra.ge<br />მისამართი: თბილისი, იოსებიძის ქ. #49                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        <div class="cls"></div>
        <div class="footernewmenu">
                      <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_aditionbotmenu"><li class="item148"><a href="https://bpn.ge/images/doc/newsroom_shetavazeba_2017.pdf" target="_blank"><span>სერვისები</span></a></li><li class="item40"><a href="/reklamablock.html" target="_blank"><span>რეკლამა</span></a></li><li class="parent item35"><a href="/chven-shesakheb.html"><span>ჩვენ შესახებ</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        </div>
      </div>
    </div>



    <div class="parth_logo">
      <div class="counter">
        	<div class="html">
		<!-- TOP.GE COUNTER CODE -->
<script language="JavaScript" src="https://counter.top.ge/cgi-bin/cod?100+60759" type="text/javascript"></script>
<noscript>
<a target="_top" href="https://counter.top.ge/cgi-bin/showtop?60759">
<img src="https://counter.top.ge/cgi-bin/count?ID:60759+JS:false" border="0" alt="TOP.GE" /></a>
</noscript>
<!-- / END OF COUNTER CODE -->	</div>
      </div>
      <a href="https://www.facebook.com/palitravideo.ge/" target="_blank"><img src="/images/stories/osfg12.png" border="0" /></a>

    </div>

    <div class="copyright_counter">
      <div class="copyright_counterin">

        <div id="created_copy">
          <div class="created_copy">

            <div class="copyright">
              <p>ყველა უფლება დაცულია</p>
            </div>
          </div>
        </div>
        <div class="cls"></div>
      </div>
    </div>
    <div class="cls"></div>

  </div>
  <!--end footer-->	
</footer>        </div>
    </div>
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://connect.facebook.net/ka_GE/sdk.js#xfbml=1&version=v2.7&appId=370821726348741";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        //live-is cimcima hedershi
        $('#blink').delay(400).queue(function() {
            $(this).addClass("blink");
        });
    </script>
    	<div class="html">
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7663681-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7663681-10');
</script>
	</div>	<div class="html">
		<!-- Hotjar Tracking Code for https://www.palitravideo.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1717332,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>	</div>	<div class="html">
		<div class="adomove">
<div id="ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, Advertline.https:www.palitravideo.ge.volti_morbenali */
ado.placement({id: 'ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7', server: 'advertlinege.adocean.pl' });
</script>

<script>
    (function () {
        setTimeout(function(){
            const div = document.querySelector('.adomove');
            let right = -400;
            let timer = setInterval(function(){ 
                right += 5; 
                div.style.right = `${right}px`
                if (right > window.innerWidth) {
                    clearInterval(timer)
                }    
            }, 50);

            
        },1000)
    })()
</script>
<style>
    .adomove{
        position: fixed !important;
        bottom: 0;
        right:-320px;
        width: 320px;
        z-index:99999;
        transition: right 50ms;
        /* height: 0; */
        /* overflow: visible; */
    }

    .adomove img {
        width: 320px!important;
        height: 132px!important;
        position: unset !important;
    }
</style>	</div>

</body>

</html>