<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge" dir="ltr">

<head>
    <link rel="alternate" href="http://feeds.feedburner.com/PalitraTv-radio?format=xml" type="application/rss+xml" title="Palitratv.Ge" />
      <base href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/134099-cicishvilis-klinikashi-mothavsebuli-koronavirusith-inficirebuli-chvili-marthvithi-sunthqvidan-mokhsnilia.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="ციციშვილის კლინიკა" />
  <meta name="title" content="ციციშვილის კლინიკაში მოთავსებული კორონავირუსით ინფიცირებული ჩვილი მართვითი სუნთქვიდან მოხსნილია" />
  <meta name="description" content="ონლაინ ტელევიზია, ვიდეო ახალი ამბები, პოლიტიკა, საზოგადოება, კულტურა, შოუბიზნესი,  სიახლეები, ვიდეოგაკვეთილი, კურიოზი, გადაცემები პალიტრა TV, რადიო პალიტრა" />
  <meta name="generator" content="" />
  <title> ციციშვილის კლინიკაში მოთავსებული კორონავირუსით ინფიცირებული ჩვილი მართვითი სუნთქვიდან მოხსნილია - Palitra TV-Radio</title>
  <link href="/templates/itv/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/media/system/js/mootools.js?v=1"></script>
  <script type="text/javascript" src="/media/system/js/caption.js?v=1"></script>
  <link rel="canonical" href="https://www.palitravideo.ge//yvela-video/akhali-ambebi/134099-cicishvilis-klinikashi-mothavsebuli-koronavirusith-inficirebuli-chvili-marthvithi-sunthqvidan-mokhsnilia.html" />
  <meta property="og:image" content="http://video.ambebi.ge/files-6/2021/07-24//tsitsishvilis-klinikashi-motavsebuli-koronavirusit-infitsirebuli-chvili-martviti-suntkvidan-mokhsnilia-319661.jpg" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <link rel="image_src" href="http://video.ambebi.ge/files-6/2021/07-24//tsitsishvilis-klinikashi-motavsebuli-koronavirusit-infitsirebuli-chvili-martviti-suntkvidan-mokhsnilia-319661.jpg" />
  <meta property="og:description" content="ციციშვილის კლინიკაში მოთავსებული კორონავირუსით ინფიცირებული ჩვილი მართვითი სუნთქვიდან მოხსნილია
"/>
  <meta property="og:title" content="ციციშვილის კლინიკაში მოთავსებული კორონავირუსით ინფიცირებული ჩვილი მართვითი სუნთქვიდან მოხსნილია" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/akhali-ambebi/134099-cicishvilis-klinikashi-mothavsebuli-koronavirusith-inficirebuli-chvili-marthvithi-sunthqvidan-mokhsnilia.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:site_name" content="Palitra news" />
  <meta property="fb:app_id" content="432030023862503"/>
  <meta property="og:type" content="article" />
  <link href="http://video.ambebi.ge/files-6/2021/07-24//tsitsishvilis-klinikashi-motavsebuli-koronavirusit-infitsirebuli-chvili-martviti-suntkvidan-mokhsnilia-319661.jpg" rel="image_src"  />
  <meta property="fb:app_id" content="432030023862503"/>

  <meta property="fb:admins" content="1529926192"/>

  <meta property="og:title" content="ციციშვილის კლინიკაში მოთავსებული კორონავირუსით ინფიცირებული ჩვილი მართვითი სუნთქვიდან მოხსნილია" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/akhali-ambebi/134099-cicishvilis-klinikashi-mothavsebuli-koronavirusith-inficirebuli-chvili-marthvithi-sunthqvidan-mokhsnilia.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:image" content="http://video.ambebi.ge/files-6/2021/07-24//tsitsishvilis-klinikashi-motavsebuli-koronavirusit-infitsirebuli-chvili-martviti-suntkvidan-mokhsnilia-319661.jpg" />
  <meta property="og:image:width" content="640" />
  <meta property="og:image:height" content="352" />
  <meta property="og:site_name" content="Palitra Tv" />

    <link rel="stylesheet" href="/templates/itv/css/css.php?v=1500" type="text/css" />


    <!-- <script src="/libraries/wslib/videojs/videojs/video.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/ads-setup.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/videojs_5.vast.vpaid.js" type="text/javascript" language="javascript"></script> -->

    <link href="/player/video-js.css" rel="stylesheet" type="text/css">
<link href="/player/overlay.css" rel="stylesheet" type="text/css">
<link href="/player/ima.css" rel="stylesheet" type="text/css">
    


    



    <!--[if IE 7.0]>
                <link rel="stylesheet" href="/templates/itv/css/ie7.css" type="text/css" />
        <![endif]-->
    <!--[if lte IE 6]>
                <link rel="stylesheet" href="/templates/itv/css/ie6.css" type="text/css" />
        <![endif]-->
        <meta name="referrer" content="always" />
    <!-- sareklamoad -->
    <div class="jos_module_ado_master0">	<div class="html">
		<script type="text/javascript" src="https://advertlinege.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- start master -->
<script type="text/javascript">
ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div>
    <div class="jos_module_header_position_10">	<div class="html">
		<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '151303142394064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=151303142394064&amp;ev=PageView&amp;noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	</div>	<div class="html">
		<!-- sareklamoad -->
        <!-- <script type="text/javascript" src="https://advertlinege.adocean.pl/files/js/ado.js"></script> -->
<script type="text/javascript">

	// if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	// ado.config({mode: "old", xml: false, characterEncoding: true});
	// ado.preview({enabled: true, emiter: "advertlinege.adocean.pl", id: "O9X11ecCjVyfg4VH1QacwPpKwFbLfSLuitYjaz9Gx4v.D7"});
</script>

<!-- start master -->
<script type="text/javascript">

// ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div></head>
<!-- <div class="bannerTextDiv">რუსეთი ოკუპანტია !</div>
<style>
.bannerTextDiv{
width: 100%;
background: #000;
color: #980000;
text-align: center;
font-size: 30px;
padding-top: 5px;
    font-family: 'arialcaps2010';
}
</style> -->

<body ng-app="palitra">
    <script src="https://analytics.palitra.ge/analytics.min.js"></script>
        <div id="all">
        <div id="custom_tmpl" class="all">
            
            <!--start header-->
            

<header id="header_block">



  <!--start header-->
  <div id="header">
    <div class="header">
      <div id="header_logo">
        <div class="header_logo">
          <a href="/">
            <img src="https://www.palitravideo.ge/templates/itv/images/0103.svg" alt=""/>
          </a>
        </div>
      </div>
      <div id="header_right">
        <div class="header_right">
          <div class="menu_livetv_radio">
            <div id="mainmenu">
              <div class="mainmenu">
                <div class="img_menu">	
  <div class="img_menu_left">
    <div class="img_menu_right">
      <div class="img_listing" id="img_lmenu">
                          <span id='imgmenu1' class="imgm_item ">
                    <a href="/" class="imgm_link"   >
                      მთავარი                                          </a>
                  </span>
                                    <span id='imgmenu274' class="imgm_item active">
                    <a href="/yvela-video/akhali-ambebi.html" class="imgm_link"   >
                      ახალი ამბები                                          </a>
                  </span>
                                    <span id='imgmenu266' class="imgm_item ">
                    <a href="/yvela-video/eqskluzivi.html" class="imgm_link"   >
                      საზოგადოება                                          </a>
                  </span>
                                    <span id='imgmenu267' class="imgm_item ">
                    <a href="/yvela-video/shoubiznesi.html" class="imgm_link"   >
                      შოუბიზნესი                                          </a>
                  </span>
                                    <span id='imgmenu268' class="imgm_item ">
                    <a href="/yvela-video/virusuli.html" class="imgm_link"   >
                      მოზაიკა                                          </a>
                  </span>
                                    <span id='imgmenu284' class="imgm_item ">
                    <a href="/yvela-video/kino.html" class="imgm_link"   >
                      კინო                                          </a>
                  </span>
                              <div class="cls"></div>
          </div>
          <div class="img_listing1">
             
            <div class="cls"></div>
          </div>
          <div class="menuhover_drop">
            <div id="mainMenuToogler" class="mainMenuToogler"><span>სხვა</span></div>
            <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
              <div id="invisiblMenu_in1">
                                  <span id='imgmenu269' class="imgm_item ">
                    <a href="/yvela-video/sporti.html" class="imgm_link"   >
                      სპორტი                                          </a>
                  </span>
                                    <span id='imgmenu270' class="imgm_item ">
                    <a href="/yvela-video/videogakvethili.html" class="imgm_link"   >
                      ვიდეოგაკვეთილები                                          </a>
                  </span>
                                    <span id='imgmenu271' class="imgm_item ">
                    <a href="/yvela-video/msoflio.html" class="imgm_link"   >
                      მსოფლიო                                          </a>
                  </span>
                                    <span id='imgmenu272' class="imgm_item ">
                    <a href="/yvela-video/mnishvnelovani-informacia.html" class="imgm_link"   >
                      მნიშვნელოვანი ინფორმაცია                                          </a>
                  </span>
                                    <span id='imgmenu276' class="imgm_item ">
                    <a href="/yvela-video/palitranews.html?catcount=7" class="imgm_link"   >
                      PALITRANEWS                                          </a>
                  </span>
                                    <span id='imgmenu277' class="imgm_item ">
                    <a href="/yvela-video/skhvadaskhva.html" class="imgm_link"   >
                      სხვადასხვა                                          </a>
                  </span>
                                    <span id='imgmenu275' class="imgm_item ">
                    <a href="/yvela-video/360.html" class="imgm_link"   >
                      360                                          </a>
                  </span>
                                    <span id='imgmenu239' class="imgm_item ">
                    <a href="http://www.palitravideo.ge/specproeqtebi.html" class="imgm_link"    target="_blank">
                      სპეცპროექტები                                          </a>
                  </span>
                  <div class="cls"></div>
          </div></div>
        <div class="cls"></div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
</div>

              </div>
            </div>
            <div class="asaki"></div>
            <div id="search">
              <div class="search">
                <div id="search_area">
    <div class="search_area">
        <form action="/" method="post" name="search" id="search_form">
                        <div class="search_checkbox">
                <input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
            <div class="search_field">
<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />            </div>	
            <div class="search_buttondiv">
<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />            </div>
            <div class="cls"></div>
            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
        </form>
            </div>
</div>


              </div>
              <div class="cls"></div>
            </div>
            <div class="cls"></div>
          </div>
          <div class="header_search_marque">
            <div id="header_marque">
              <div class="header_marque">
                
              </div>
              <div class="cls"></div>
            </div>               <div id="live_tvradio">
                <div class="live_tvradio">
                  <div class="livetvradioitem  openradio"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_radio.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_radioact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div class="blink blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="livetvradioitem palitranewsliveTvbt"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_tv.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_tvact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div id="blink" class="blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="autobildTest"><a href="https://test.autobild.ge/" target="_blank"> <img class="nonactive" src="/images/stories/banner/testpalvideo.png" border="0" /></a></div>
                  <div class="cls"></div>
                </div>
              </div>
              
            <div class="cls"></div>
          </div>
        </div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
  <!--end header-->                   
</header>            <!--end header-->

            <!--[if lte IE 6]>
                      <div class="iewarn">
                                      თქვენ იყენებთ ყველაზე ძველ ბროუზერს მსოფლიოში.<br />საიტის უკეთ სანახავად მოძებნეთ სხვა პროგრამები!!!!
                      </div>
      <![endif]-->
            <!--start site_body-->

            <div id="site_body">
                <div class="site_body">
                    
                            <section class="mainpage_block">
            <div class="mainpage_module">
                <div class="mainpage_modulein">
                                        <div class="mainpage_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegezdhtljqjof"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.H1 */
ado.slave('adoceanadvertlinegezdhtljqjof', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </section>
        
                                                                                                        <div class="other_page_block">
                            <div class="other_page_blockleft">
                                
                                    


<div class="module_block">
    <div class="page_body">
        <div class="article-content  article-content_134099">


            
            





            <div class = "article_block_media"><div class="articleBeforeAutoplay" style="display:none">     <div class="articleBeforeAutoplayIn">         <div class="articleBeforeAutoplayCenter">             <div class="articleBeforeAutoplayTitle">             <div class="articleprev_reply_video">                 <div class="artreplyvidbut" ><span>თავიდან დაწყება</span><a class="article_replay"  href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/134099-cicishvilis-klinikashi-mothavsebuli-koronavirusith-inficirebuli-chvili-marthvithi-sunthqvidan-mokhsnilia.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" ></a></div>              </div>                 <div class="articleBeforeAutoplayGif">                     <a href="/" class="articleBeforeAutoplayLink">                         <img src="/images/beforeautoplay1.gif">                     </a>                 </div>                 <span class="articlenextvideoloadins">იტვირთება</span>             </div>         </div>     </div></div><div class = "article_videoblock"><div class = "article_video" id = "article_video_fc97b"><a class="boxclose" id="boxclose">X</a><span id = "vfc97b" class = "article_videoplayer">

        <!-- <link rel="stylesheet" href="//cdn.web-fonts.ge/fonts/bpg-banner-caps/css/bpg-banner-caps.min.css">
        <link rel="stylesheet" href="//cdn.web-fonts.ge/fonts/bpg-nino-mtavruli-bold/css/bpg-nino-mtavruli-bold.min.css"> -->

        <style>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</style>


        <div class="costum-player">
            <div class="voteGender" style="display: none;">
                <div class="voteGender_title">
                    <div class="gender_title">
                    აირჩიე ქალი ხარ თუ კაცი
                    </div>
                </div>
                <div class="voteGender_top">
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="male" name="gender" value="male">
                        <label for="male" class="male" title="კაცი">კაცი</label>
                    </div>
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="female" name="gender" value="female">
                        <label for="female" class="female" title="ქალი">ქალი</label>
                    </div>
                </div>
                <div class="voteGender_bot">
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="other" name="gender" value="other">
                        <label for="other" class="other" title="არ მინდა იდენტიფიცირება">არ მინდა იდენტიფიცირება</label>
                    </div>
                </div>
            </div>

            <video id="vvideopp" width="792" height="430" class="video-js vjs-default-skin" poster="https://www.palitravideo.ge/img/videoscr/articles/bdccad3478d911163987bb8f07d2e7d9.jpg" playsinline webkit-playsinline>
                <source src="https://video.ambebi.ge/files-6/2021/07-24//tsitsishvilis-klinikashi-motavsebuli-koronavirusit-infitsirebuli-chvili-martviti-suntkvidan-mokhsnilia-319661.mp4" type="video/mp4" />
                <p class="vjs-no-js">To view this video please enable JavaScript, and consider upgrading to a web browser that<a href="http://videojs.com/html5-video-support/" target="_blank">supports HTML5 video</a></p>            </video>

            <!-- <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/overlay.css?v=3">
            <script src="/libraries/wslib/videojs/videojs/overlay.js?v=501"></script>
            <script src="/libraries/wslib/videojs/vidoeTagGender.js?v=25750800"></script> -->

            <script src="https://www.palitravideo.ge/player/video.js?=1"></script>
            <script src="https://www.palitravideo.ge/player/overlay.js"></script>
            <script src="https://www.palitravideo.ge/player/vast-client.js"></script>
            <script src="https://www.palitravideo.ge/player/videojs.ads.js"></script>
            <script src="https://www.palitravideo.ge/player/ima3.js?v=1"></script>
            <script src="https://www.palitravideo.ge/player/init.js?v=4"></script>
        </div>
    </span> <span class="close_but"></span></div></div><div class="videopagebaner">  <div class="videopagebanerin lua1"><div class="jos_module_videobaner0">	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegeweojpwjoya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B1 */
ado.slave('adoceanadvertlinegeweojpwjoya', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->	</div></div> </div></div><div class="article_title"><span>ციციშვილის კლინიკაში მოთავსებული კორონავირუსით ინფიცირებული ჩვილი მართვითი სუნთქვიდან მოხსნილია</span></div><div class="article_time">15:54 / 24-07-2021</div><div class = "cls"></div><div class = "cls"></div></div>
<span style="font-size: 12.16px;">ციციშვილის კლინიკაში მოთავსებული კორონავირუსით ინფიცირებული ჩვილი მართვითი სუნთქვიდან მოხსნილია.</span>

            
            
            <div class="cls"></div>

        </div>
        <div class="privacy">
                                    <div class="cls"></div>
        </div>
                    <div class='tags_block'>
                <div class='tag_title'>
                    ტეგები:
                </div>
                <div class='tag_value'>
                                            <div class='tags_list'>
                            <a href='https://www.palitravideo.ge//tegebi.html?view=tag&amp;id=44061'>
                                ციციშვილის კლინიკა                            </a>
                        </div>
                                    </div>
            </div>
                            <div class="social_embed">
                <div class="buttonheading">

                    <div class="allsocialbutton">
                        				                            <div class="soc_button_rec">
				                                <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
    <div class="fb_rec_button_block">
        <div class="fb_rec_button_item">
            
            <div class="fb-like" data-href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/134099-cicishvilis-klinikashi-mothavsebuli-koronavirusith-inficirebuli-chvili-marthvithi-sunthqvidan-mokhsnilia.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" data-layout="button_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="true"></div>



        </div>
    </div>
    <!--TODO-->
    <span class="fb_SendSpan"  >
        <div  class="fb-send" data-href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/134099-cicishvilis-klinikashi-mothavsebuli-koronavirusith-inficirebuli-chvili-marthvithi-sunthqvidan-mokhsnilia.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)"></div>
    </span>
    <!--TODO++-->
</div>
</div>				                            </div>
				                            <div class="soc_button">
				                                				                                <span>
				                                    <a target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.palitravideo.ge/ca42uj&amp;title=ციციშვილის კლინიკაში მოთავსებული კორონავირუსით ინფიცირებული ჩვილი მართვითი სუნთქვიდან მოხსნილია" title="Twitter" onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
				                      return false;">
				                                        <img src="https://www.palitravideo.ge/images/social/twitter.png" alt="Twitter" />
				                                    </a>
				                                </span>
				                                				                            </div>
				                                                                        <div class="cls"></div>
                    </div>
                    <div class="embed_help">
    <div class="embed_block">
        <div class="embed_block_in">
            <a class="embed_button" href="javascript:showEmbed();">
Embed            </a>
        </div>
    </div>
        <div class="cls"></div>
</div>
<div id="div_embed" style="display:none;">
    <div class="embed_textarea">
        <textarea name="embed" id="textarea_embed" onclick="this.select();">
        </textarea>
    </div>

    <div id="embed_sizelist" class="embed_sizelist">
        <div id="embed_160" class="embed_160" onclick="changeEmbed(this, 160, 130);" >
            <div class="embed_160_lbl">
160 x 130            </div>
        </div>

        <div id="embed_300" class="embed_300" onclick="changeEmbed(this, 300, 208);" >
            <div class="embed_300_lbl">
300 x 208            </div>
        </div>

        <div id="embed_original" class="embed_original embed_active" onclick="changeEmbed(this);" >
            <div class="embed_original_lbl">
792 x 430            </div>

        </div>

        <div id="embed_custom" class="embed_custom" onclick="embedMarkCustom(this);" >
            <div class="embed_custom_in">
                <div class="embed_custom_lbl">
სხვა ზომა                </div>
                <div class="embed_custom_body">
                    <div class="embed_custom_width">
                        <label id="embed_widthmsg" for="embed_width">
სიგანე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_width" id="embed_width" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>

                    </div>
                    <div class="embed_custom_height">
                        <label id="embed_heightmsg" for="embed_height">
სიმაღლე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_height" id="embed_height" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
<div class="cls"></div>
                </div>
                <div class="cls"></div>
            </div>
            </div>
    <div id="comments" class="comments_block"><comment_list></comment_list></div>
    <div class="cls"></div>
</div>


                                            <div class="module_block">
                <div class="module_blockin_ambebinews">
                                            <div class="module_title_ambebinews">
                            <span>
                                ახლა კითხულობენ                            </span>
                        </div>
                                        <div class="module_body_ambebinews">	
                        
<div class="frssblock_ambebinews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/263024-kovidis-msxverplta-kvaldakval-rusetshi-narkotikebi/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/59ed0c9d9e778b552dcf045c762d6361.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/263024-kovidis-msxverplta-kvaldakval-rusetshi-narkotikebi/" target="_blank" rel="nofollow">
                  "კოვიდის მსხვერპლთა კვალდაკვალ რუსეთში ნარკოტიკებით გარდაცვლილთა რაოდენობა უპრეცედენტოდ იზრდება" - რას წერს ადგილობრივი მედია?                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/262965-ezoebshi-bavshvebze-meti-zaglia-ukve-xrovebad-dadi/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/8d7deb0b94e4acfad2bc3d42432a3ef3.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/262965-ezoebshi-bavshvebze-meti-zaglia-ukve-xrovebad-dadi/" target="_blank" rel="nofollow">
                  "ეზოებში ბავშვებზე მეტი ძაღლია უკვე, ხროვებად დადიან, რამდენიმე მოქალაქეც დაკბინეს..." - რატომ მომრავლდნენ ქუჩის ძაღლები თბილისში და რა არის გამოსავალი?                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_lastnews">
                                            <div class="module_title_lastnews">
                            <span>
                                ბოლო სიახლეები                            </span>
                        </div>
                                        <div class="module_body_lastnews">	
                          <div class="todaynewss">
    <div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/134100-qocnebisq-dghevandel-bosebs-minda-gavakhsenoq-giorgi-gakharia.html">
                                  <div class="video_time">02:15</div>
                              <img src="https://www.palitravideo.ge/img/image47/5c09ffc00d16fbe38a0aada1754ba4b1.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/134100-qocnebisq-dghevandel-bosebs-minda-gavakhsenoq-giorgi-gakharia.html">
                  "ოცნების" დღევანდელ ბოსებს მინდა გავახსენო.." - გიორგი გახარია                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/134099-cicishvilis-klinikashi-mothavsebuli-koronavirusith-inficirebuli-chvili-marthvithi-sunthqvidan-mokhsnilia.html">
                                  <div class="video_time">00:31</div>
                              <img src="https://www.palitravideo.ge/img/image47/aee82e24f8d523d55ac6ba8bc601081f.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/134099-cicishvilis-klinikashi-mothavsebuli-koronavirusith-inficirebuli-chvili-marthvithi-sunthqvidan-mokhsnilia.html">
                  ციციშვილის კლინიკაში მოთავსებული კორონავირუსით ინფიცირებული ჩვილი მართვითი სუნთქვიდან მოხსნილია                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/134098-sathvalthvalo-kameris-chanatseri-romelic-zugdidshi-biznesmenis-sazareli-mkvlelobisa-da-misi-shvilis-datcris-faqts-asakhavs.html">
                                  <div class="video_time">01:42</div>
                              <img src="https://www.palitravideo.ge/img/image47/77bc0e7cafadf07fdc60cbf3314e1358.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/134098-sathvalthvalo-kameris-chanatseri-romelic-zugdidshi-biznesmenis-sazareli-mkvlelobisa-da-misi-shvilis-datcris-faqts-asakhavs.html">
                  სათვალთვალო კამერის ჩანაწერი, რომელიც ზუგდიდში, ბიზნესმენის საზარელი მკვლელობისა და მისი შვილის დაჭრის ფაქტს ასახავს                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/134001-qninucam-kidev-bevri-ram-ar-thqva-me-vityvi-pirdapir-mec-vidzalade-afeqtis-mdgomareoba-gvqondaq-ruska-mayashvili.html">
                                  <div class="video_time">07:52</div>
                              <img src="https://www.palitravideo.ge/img/image47/48c0f86377126dc94191ab25b02e34cd.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/134001-qninucam-kidev-bevri-ram-ar-thqva-me-vityvi-pirdapir-mec-vidzalade-afeqtis-mdgomareoba-gvqondaq-ruska-mayashvili.html">
                  "სავარცხელი ჩავარტყი თავში, აფექტის მდგომარეობა გვქონდა" - რუსკა მაყაშვილი                 </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/134097-thamar-gabunia-ganmartavs-ratom-miighes-moqalaqeebma-faizerisq-pirvel-dozaze-registraciisas-uari.html">
                                  <div class="video_time">01:43</div>
                              <img src="https://www.palitravideo.ge/img/image47/2ba33da5c5b9177eb7b4e02332ee3573.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/134097-thamar-gabunia-ganmartavs-ratom-miighes-moqalaqeebma-faizerisq-pirvel-dozaze-registraciisas-uari.html">
                  თამარ გაბუნია განმარტავს, რატომ მიიღეს მოქალაქეებმა „ფაიზერის" პირველ დოზაზე რეგისტრაციისას უარი                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/134096-qfaizerisq-ramdeni-vaqcinaa-am-droisthvis-darchenili-da-aris-thu-ar-thavisufali-adgilebi-thbilisshi.html">
                                  <div class="video_time">00:40</div>
                              <img src="https://www.palitravideo.ge/img/image47/1667c26187666b3c700622e5314d684e.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/134096-qfaizerisq-ramdeni-vaqcinaa-am-droisthvis-darchenili-da-aris-thu-ar-thavisufali-adgilebi-thbilisshi.html">
                  "ფაიზერის"  რამდენი ვაქცინაა ამ დროისთვის დარჩენილი და არის თუ არ თავისუფალი ადგილები თბილისში                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/134094-qnacionalebis-dedas-shecipatruls-gamovidzakhebq-mamakacma-khatia-dekanoidzes-intervius-dros-sityvieri-sheurackhyofa-miayena.html">
                                  <div class="video_time">00:32</div>
                              <img src="https://www.palitravideo.ge/img/image47/a9004e125987535dcd2f2e3ba13368c2.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/134094-qnacionalebis-dedas-shecipatruls-gamovidzakhebq-mamakacma-khatia-dekanoidzes-intervius-dros-sityvieri-sheurackhyofa-miayena.html">
                  "ნაციონალების დედას შე...ცი.....პატრულს გამოვიძახებ" - მამაკაცმა ხატია დეკანოიძეს ინტერვიუს დროს, სიტყვიერი შეურაცხყოფა მიაყენა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/134093-amiran-gamyrelidze-ganmartavs-ra-shemthkhvevashi-shekavdeba-epidemia-da-aghar-gveqneba-meothkhe-talgha.html">
                                  <div class="video_time">00:25</div>
                              <img src="https://www.palitravideo.ge/img/image47/ce835e0646724cd7c01495c0292695d1.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/134093-amiran-gamyrelidze-ganmartavs-ra-shemthkhvevashi-shekavdeba-epidemia-da-aghar-gveqneba-meothkhe-talgha.html">
                  ამირან გამყრელიძე განმარტავს, რა შემთხვევაში შეკავდება ეპიდემია და აღარ გვექნება მეოთხე ტალღა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/134092-mdzafri-kadrebi-thurqethidan-thurqethshi-tsyaldidobas-ebrdzvian-arian-gardacvlilebi.html">
                                  <div class="video_time">02:16</div>
                              <img src="https://www.palitravideo.ge/img/image47/62914b748cc4d7345d97c294b005888a.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/134092-mdzafri-kadrebi-thurqethidan-thurqethshi-tsyaldidobas-ebrdzvian-arian-gardacvlilebi.html">
                  მძაფრი კადრები თურქეთიდან - თურქეთში წყალდიდობას ებრძვიან, არიან გარდაცვლილები                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/134091-faizeris-pirveli-dozith-acraze-registracia-dgheidan-gaikhsneba.html">
                                  <div class="video_time">00:00</div>
                              <img src="https://www.palitravideo.ge/img/image47/7828c56dfae2755a7a42ade286c09ba5.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/134091-faizeris-pirveli-dozith-acraze-registracia-dgheidan-gaikhsneba.html">
                  „ფაიზერის“ პირველი დოზით აცრაზე რეგისტრაცია დღეიდან გაიხსნება                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/134090-saqarthveloshi-koronavirusis-akhali-shemthkhvevebis-raodenoba-gaizarda.html">
                                  <div class="video_time">00:46</div>
                              <img src="https://www.palitravideo.ge/img/image47/c96bd35d70a6b9c3422b07b002a65472.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/134090-saqarthveloshi-koronavirusis-akhali-shemthkhvevebis-raodenoba-gaizarda.html">
                  საქართველოში კორონავირუსის ახალი შემთხვევების რაოდენობა გაიზარდა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/134089-shemzaravi-danashauli-64-tslis-matsavlebels-romelic-mostsavleze-savaraudod-seqsualurad-idzalada-patimroba-sheefarda.html">
                                  <div class="video_time">01:53</div>
                              <img src="https://www.palitravideo.ge/img/image47/b797357796478207e984951c56f689d6.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/134089-shemzaravi-danashauli-64-tslis-matsavlebels-romelic-mostsavleze-savaraudod-seqsualurad-idzalada-patimroba-sheefarda.html">
                  შემზარავი დანაშაული - 64 წლის მაწავლებელს, რომელიც მოსწავლეზე სავარაუდოდ, სექსუალურად იძალადა, პატიმრობა შეეფარდა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div>  </div>
                          <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_adword">
                                        <div class="module_body_adword">	
                        	<div class="html_adword">
		<iframe src="https://adword.ge/embed/index.php?zone=452" scrolling="no" frameborder="0" width="100%" height="270" ></iframe>	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/shinnew.png'><span class='__only-when-active'>შინი.GE</span></li><li><img src='/images/stories/rss/reitinginew.png'><span class='__only-when-active'>რეიტინგი</span></li><li><img src='/images/stories/rss/beaumondenew.png'><span class='__only-when-active'>ბომონდი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-18-42/aktualuri/3866-6-trendi-interiershi-romelits-mudam-aktualuria-da-ase-ikneba-didkhans" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/5256868feaf3bf172511432cf721acf4.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-18-42/aktualuri/3866-6-trendi-interiershi-romelits-mudam-aktualuria-da-ase-ikneba-didkhans" target="_blank" rel="nofollow">
                  6 ტრენდი ინტერიერში, რომელიც მუდამ აქტუალურია და ასე იქნება დიდხანს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-18-04/bagi/3868-stresi-kvavilebtan-urtiertobam-gadamatanina-shvilis-gamojanmrtelebats-am-kvavilebma-makhares-rogor-iktsa-mshvenieri-bagi-terapiad" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/414987fc388059828da36c99bf28f219.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-18-04/bagi/3868-stresi-kvavilebtan-urtiertobam-gadamatanina-shvilis-gamojanmrtelebats-am-kvavilebma-makhares-rogor-iktsa-mshvenieri-bagi-terapiad" target="_blank" rel="nofollow">
                  "სტრესი ყვავილებთან ურთიერთობამ გადამატანინა... შვილის გამოჯანმრთელებაც ამ ყვავილებმა მახარეს" - როგორ იქცა მშვენიერი ბაღი თერაპიად                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-19-02/2015-08-11-07-20-03/3869-ratom-akraven-gamotsdili-diasakhlisebi-panjrebze-shesaput-tselopans" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/b0f6b617c122b0535330b73db65fee82.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-19-02/2015-08-11-07-20-03/3869-ratom-akraven-gamotsdili-diasakhlisebi-panjrebze-shesaput-tselopans" target="_blank" rel="nofollow">
                  რატომ აკრავენ გამოცდილი დიასახლისები ფანჯრებზე შესაფუთ ცელოფანს                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/uckhoethi/19010-vin-aris-erthkhel-chuqurovas-mthavari-gmiri-ilmazi-realur-ckhovrebashi-da-ratom-datova-man-seriali-chuqurovas-skandali.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/1c4a918804b0c040c8bc8653cc7db00f.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/uckhoethi/19010-vin-aris-erthkhel-chuqurovas-mthavari-gmiri-ilmazi-realur-ckhovrebashi-da-ratom-datova-man-seriali-chuqurovas-skandali.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ვინ არის „ერთხელ ჩუქუროვას“ მთავარი გმირი ილმაზი რეალურ ცხოვრებაში და რატომ დატოვა მან სერიალი - „ჩუქუროვას“ სკანდალი                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/uckhoethi/19025-legendaruli-qfatmagulisq-skandalebith-savse-ckhovreba-visthan-romanis-gamo-dashorda-qmars-beren-saathi.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/1ecf22a5228c1487bb6d9bd946c1801b.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/uckhoethi/19025-legendaruli-qfatmagulisq-skandalebith-savse-ckhovreba-visthan-romanis-gamo-dashorda-qmars-beren-saathi.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ლეგენდარული "ფატმაგულის" სკანდალებით სავსე ცხოვრება - ვისთან რომანის გამო დაშორდა ქმარს ბერენ საათი                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/aqtualuri-sakhe/19027-qbevri-mekithkhebith-thuthas-ra-mouvida-gafrinda-nucasthanq-maia-asathiani.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/1defeb23fd3da8ae1528629699e9a0f9.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/aqtualuri-sakhe/19027-qbevri-mekithkhebith-thuthas-ra-mouvida-gafrinda-nucasthanq-maia-asathiani.html?lang=ka-GE" target="_blank" rel="nofollow">
                  "ბევრი მეკითხებით თუთას რა მოუვიდა, გაფრინდა ნუცასთან..." - მაია ასათიანი                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/article/7502-vin-da-ratom-ambobs-pirveli-sitqvebs-me-shen-miqvarxar-kali-tu-mamakaci-psikologebis-ganmarteba/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/d5d2141e099c773e707c25abe0b5817b.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/article/7502-vin-da-ratom-ambobs-pirveli-sitqvebs-me-shen-miqvarxar-kali-tu-mamakaci-psikologebis-ganmarteba/" target="_blank" rel="nofollow">
                  ვინ და რატომ ამბობს პირველი სიტყვებს, „მე შენ მიყვარხარ“ - ქალი, თუ მამაკაცი? - ფსიქოლოგების განმარტება                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/article/7522-10-qvelaze-uxerxuli-momenti-romelshic-msoplios-kashkasha-varsvlavebi-agmochndnen/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/a8845d8bae6cc326b299175c77cb647a.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/article/7522-10-qvelaze-uxerxuli-momenti-romelshic-msoplios-kashkasha-varsvlavebi-agmochndnen/" target="_blank" rel="nofollow">
                  10 ყველაზე უხერხული მომენტი, რომელშიც მსოფლიოს კაშკაშა ვარსვლავები აღმოჩნდნენ                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/article/6816-tuki-gogos-arapris-nichi-ar-akvs-umjobesia-gatxovdes-da-shvilebi-gaachinos-karl-lagerpeldi-modaze-stilsa-da-kalze/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/7af30dfbc549a90953c0ad92ecacb3e2.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/article/6816-tuki-gogos-arapris-nichi-ar-akvs-umjobesia-gatxovdes-da-shvilebi-gaachinos-karl-lagerpeldi-modaze-stilsa-da-kalze/" target="_blank" rel="nofollow">
                  "თუკი გოგოს არაფრის ნიჭი არ აქვს, უმჯობესია გათხოვდეს და შვილები გააჩინოს" კარლ ლაგერფელდი მოდაზე, სტილსა და ქალზე                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/zooclubnew.png'><span class='__only-when-active'>ზუქლაბი</span></li><li><img src='/images/stories/rss/mkurnalinew.png'><span class='__only-when-active'>მკურნალი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/54f698890212d7a0cb9c49b98519dd2f.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                  National Geographic-ის ფოტოგრაფების მიერ გადაღებული საოცარი წყალქვეშა სამყარო (უჩვეულო ფოტოები)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/a9bd9aee5c0c04ed3ea8d872517f5913.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლის გასეირნების ყველაზე უჩვეულო მეთოდი (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/fea5f5b11f2e5e1afdaa35feac075b07.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                  იაპონური სერაუ: მგელი ცხვრის ტყავში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/ed45109bee4a7f0848d7f5c942898b4e.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლს ყოველი სეირნობის შემდეგ სახლში სხვისი ნივთები მოაქვს (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/dietologia/16267-ra-gvishlis-khels-gakhdomashi-sauzmeze-dashvebuli-shecdomebi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/acbf141c6479807906746b288ffadd19.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/dietologia/16267-ra-gvishlis-khels-gakhdomashi-sauzmeze-dashvebuli-shecdomebi.html" target="_blank" rel="nofollow">
                  რა გვიშლის ხელს გახდომაში - საუზმეზე დაშვებული შეცდომები                 </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/16289-moqmedebs-thu-ara-yava-kovidis-riskze.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/fce39808cc6101e4d509164521694707.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/16289-moqmedebs-thu-ara-yava-kovidis-riskze.html" target="_blank" rel="nofollow">
                  მოქმედებს თუ არა ყავა კოვიდის რისკზე                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/16290-90-tslis-belgieli-qalbatoni-erthdroulad-koronavirusis-ori-shtamith-dasnebovnda.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/de3d64d60e178c9614c1e77a3336fde0.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/16290-90-tslis-belgieli-qalbatoni-erthdroulad-koronavirusis-ori-shtamith-dasnebovnda.html" target="_blank" rel="nofollow">
                  90 წლის ბელგიელი ქალბატონი ერთდროულად კორონავირუსის ორი შტამით დასნებოვნდა                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/autobildnew.png'><span class='__only-when-active'>აუტობილდი</span></li><li><img src='/images/stories/rss/saqmenew2.png'><span class='__only-when-active'>საქმე</span></li><li><img src='/images/stories/rss/hotsalenew.png'><span class='__only-when-active'>ჰოთსეილი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/14006-chinelebma-yvelaze-stsrafi-sakhmeletho-transporti-aamushaves.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/a9b7e1896bfb179f12f58bf047fcdbfb.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/14006-chinelebma-yvelaze-stsrafi-sakhmeletho-transporti-aamushaves.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ჩინელებმა ყველაზე სწრაფი სახმელეთო ტრანსპორტი აამუშავეს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/14016-mercedes-benz-ma-gvichvena-eleqtromobili-1200-km-svlis-maragith.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/3b59270236b4b35e6d6e73f3ff88c0f5.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/14016-mercedes-benz-ma-gvichvena-eleqtromobili-1200-km-svlis-maragith.html?lang=ka-GE" target="_blank" rel="nofollow">
                  Mercedes-Benz-მა გვიჩვენა ელექტრომობილი 1200 კმ სვლის მარაგით                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/14018-iyideba-71-tslis-samthavrobo--12-.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/c1171202470e5f1c8dd130629ee20a12.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/14018-iyideba-71-tslis-samthavrobo--12-.html?lang=ka-GE" target="_blank" rel="nofollow">
                  იყიდება 71-წლის სამთავრობო ГАЗ-12 ЗИМ                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/14019-bazarze-gamodis-ganakhlebuli-lada-niva-bronto.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/8e5cf8bfa79c70aab8b6947c0748a18e.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/14019-bazarze-gamodis-ganakhlebuli-lada-niva-bronto.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ბაზარზე გამოდის განახლებული Lada Niva Bronto                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content"></div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/kvariati" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/859eb992e393c19cf1f9eebd7a97c6c8.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            25%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/kvariati" target="_blank" rel="nofollow">
                  ნომრები ზღვის ხედით და საუზმით კვარიათში მდებარე სასტუმროში!                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    112.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    150.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/4-stumarze-gatvlili-bina-bakuria-1-1-1" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/a12f90e3091c1495bac278970f83fb10.png" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            45%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/4-stumarze-gatvlili-bina-bakuria-1-1-1" target="_blank" rel="nofollow">
                  იქირავეთ 4 სტუმარზე გათვლილი აპარტამენტი ბაკურიანში საუკეთესო ფასად                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    55.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    100.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/shekvetilis-sastumro-black-sea-riviera-bl-1-1-1" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/81f695e48e1a77599a6f549ef07e980e.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            25%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/shekvetilis-sastumro-black-sea-riviera-bl-1-1-1" target="_blank" rel="nofollow">
                  შეკვეთილში 2, 3 ან 4 სტუმარზე ნომრები აუზით                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    135.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    180.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                            <div class="module_block">
                <div class="module_blockin_intermedia">
                                        <div class="module_body_intermedia">	
                        
<div class="media_block_intermedia">
        <div class="rss_image_sitelink_intermedia">
                    <div class="media_image_file_med_intermedia">
                <span>
                    <img src="/images/stories/rss/intermed_new_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/141816/61" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/0115dd706e5e3d020b75e1e81bf07424.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/141816/61" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "ჰუსიტების" მორიგი წარმატება ანუ ბრძოლას და ომს იგებს ის ვისაც მეტი მოტივაცია და საბრძოლო გამოცდილება აქვს                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/141817/35" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/5477daad39e778ec38a5a02545a67d91.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/141817/35" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 პირველად მსოფლიოში გოგონამ ,მოიფიქრა და  გაყიდა.. "სამუდამო სიყვარული" 250 000 დოლარად                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/141818/126" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/3a9922c69747d3a9ede1b6c6a2c31a7f.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/141818/126" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 რა არის სოტოს სინდრომი?                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newgemin">
                                        <div class="module_body_newgemin">	
                        
<div class="media_block_newgemin">
        <div class="rss_image_sitelink_newgemin">
                    <div class="media_image_file_med_newgemin">
                <span>
                    <img src="/images/stories/rss/gemrieli.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/article/detail/1899/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/75be5d5fa9c2709efaf76a2b99a9d840.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/article/detail/1899/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 „ზამთარში 1 კგ ბადრიჯანი 5 ლარი ღირს, ახლავე შეწვით და გაყინეთ“ - დიასახლისის რეცეპტი ბადრიჯნის ზამთრისთვის შესანახად                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/recipe/7039-rac-Cems-ojaxSi-ketCupis-moduReba-daviwye-tyemalma-fasi-dakarga-naturaluri-ketCupis-recepti-diasaxlisisgan/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/777089a7e1054e97b28d4bc7917948e6.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/recipe/7039-rac-Cems-ojaxSi-ketCupis-moduReba-daviwye-tyemalma-fasi-dakarga-naturaluri-ketCupis-recepti-diasaxlisisgan/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 „რაც ჩემს ოჯახში კეტჩუპის მოდუღება დავიწყე, ტყემალმა ფასი დაკარგა“ - ნატურალური კეტჩუპის რეცეპტი დიასახლისისგან                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/recipe/7590-sveli-fumfula-da-gemrieli-Jolos-keqsi-video/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/d6b729f89cdec696f2ef79199db22577.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/recipe/7590-sveli-fumfula-da-gemrieli-Jolos-keqsi-video/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 სველი, ფუმფულა და გემრიელი ჟოლოს კექსი (+ ვიდეო)                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                            </div>
                            <div class="other_page_blockright fdsds">
                                            <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                            <div class="autoplay_all_block">
        <div class="autoplay_all_blockin">
                        <div class="autoplayButtons">
                <div class="autoplay_button">
                    <span class="autoplayin_title">Autoplay</span>

                    <div class="onoffswitch">
                        <input  onclick="validate()" type="checkbox" name="onoffswitch" class="onoffswitch-checkbox" id="myonoffswitch" checked>
                        <label class="onoffswitch-label" for="myonoffswitch">
                            <span  class="onoffswitch-inner"></span>
                            <span  class="onoffswitch-switch"></span>
                        </label>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <div id="autoplayblock">
                <div class="autoplayblock">
                    <div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
                    <div class="viewport">
                        <div class="overview">
                            <!--TODO-->
                            <div class="teg_content"></div>
                            <!--TODO++-->
                        </div>
                    </div>
                </div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_videobnnew">
                                        <div class="module_body_videobnnew">	
                        	<div class="html_videobnnew">
		<!-- start slave -->
<div id="adoceanadvertlinegeqgmggrnhyu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C1 */
ado.slave('adoceanadvertlinegeqgmggrnhyu', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/lelorsslogoblack.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://lelo.ge/article/video-ტოკიო-2020-ჩოგბურთი-ბასილაშვილმა-ოლიმპიადა-მოგებით-დაიწყო-და-მეორე-წრეში-სონეგოსთან-რევანშის-შანსი-აქვს-30901/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/4937816486f43e1f1ec197c33abb555d.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://lelo.ge/article/video-ტოკიო-2020-ჩოგბურთი-ბასილაშვილმა-ოლიმპიადა-მოგებით-დაიწყო-და-მეორე-წრეში-სონეგოსთან-რევანშის-შანსი-აქვს-30901/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 [VIDEO. ტოკიო 2020. ჩოგბურთი] ბასილაშვილმა ოლიმპიადა მოგებით დაიწყო და მეორე წრეში სონეგოსთან რევანშის შანსი აქვს...                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://lelo.ge/article/ლეგიონერი-აი-თურმე-რატომ-არ-თამაშობს-გიორგი-ჩაკვეტაძე-30892/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/8194c40b569a4918b9c2fc74661efc3e.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://lelo.ge/article/ლეგიონერი-აი-თურმე-რატომ-არ-თამაშობს-გიორგი-ჩაკვეტაძე-30892/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 [ლეგიონერი] აი, თურმე, რატომ არ თამაშობს გიორგი ჩაკვეტაძე...                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegenhdnjohmtp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C2 */
ado.slave('adoceanadvertlinegenhdnjohmtp', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/marao_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://marao.ge/urtiertobebi/selebrithebi/27127-qmere-ra-rom-vighacisthvis-idealuri-ar-var-mere-ra-rom-celulitebi-maqvs-an-zedmeti-kilogramebiq-thika-jamburias-mimarthva.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/1adde3d148aca9fcc42495e11880b5fd.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://marao.ge/urtiertobebi/selebrithebi/27127-qmere-ra-rom-vighacisthvis-idealuri-ar-var-mere-ra-rom-celulitebi-maqvs-an-zedmeti-kilogramebiq-thika-jamburias-mimarthva.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "მერე რა, რომ ვიღაცისთვის იდეალური არ ვარ; მერე რა, რომ ცელულიტები მაქვს ან ზედმეტი კილოგრამები?!" - თიკა ჯამბურიას მიმართვა                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://marao.ge/moda/style/27132-qera-thma-dzalian-gikhdeba-saocrad-gamoiyurebi-thako-chkheidzis-akhali-imiji.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/801460624c234aa2dbd57a32232726d7.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://marao.ge/moda/style/27132-qera-thma-dzalian-gikhdeba-saocrad-gamoiyurebi-thako-chkheidzis-akhali-imiji.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 „ქერა თმა ძალიან გიხდება, საოცრად გამოიყურები“ - თაკო ჩხეიძის ახალი იმიჯი                             </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/kviris-palitra_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.kvirispalitra.ge/public/80575-q15-tslisas-shemiyvarda-shemdeg-chemi-meughle-gakhda-thumca-dghes-erthad-aghar-varthq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/a4ba49bf311021a205370bff68906945.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.kvirispalitra.ge/public/80575-q15-tslisas-shemiyvarda-shemdeg-chemi-meughle-gakhda-thumca-dghes-erthad-aghar-varthq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "15 წლისას შემიყვარდა. შემდეგ ჩემი მეუღლე გახდა, თუმცა დღეს ერთად აღარ ვართ"                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.kvirispalitra.ge/public/80362-qvedzeb-sacoles-aucileblad-qarthvel-qals-mgonia-rom-qarthvelma-qalma-ufro-icis-ojakhis-fasi-ufro-mosiyvaruleaq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/1dee2c865c8649cf126d4b45614952ae.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.kvirispalitra.ge/public/80362-qvedzeb-sacoles-aucileblad-qarthvel-qals-mgonia-rom-qarthvelma-qalma-ufro-icis-ojakhis-fasi-ufro-mosiyvaruleaq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "ვეძებ საცოლეს, აუცილებლად ქართველ ქალს. მგონია, რომ ქართველმა ქალმა უფრო იცის ოჯახის ფასი, უფრო მოსიყვარულეა"                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/gzapress_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.kvirispalitra.ge/sakhe/7573-salome-korkotashvilis-saintereso-qtsigniq-gultsrfeloba-da-gancdebi-romelic-melodiad-aqcia.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/4ac3f8fb2377d4e1ccf2df2d76e6440b.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://gza.kvirispalitra.ge/sakhe/7573-salome-korkotashvilis-saintereso-qtsigniq-gultsrfeloba-da-gancdebi-romelic-melodiad-aqcia.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 სალომე კორკოტაშვილის საინტერესო "წიგნი", გულწრფელობა და განცდები, რომელიც მელოდიად აქცია                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.kvirispalitra.ge/life/7592-qthavshekavebuli-daghvinebuli-mamakacebi-momtsons-magram-ara-uzhmurebiq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/6e822df71734204da9fe83e97ee2a79a.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://gza.kvirispalitra.ge/life/7592-qthavshekavebuli-daghvinebuli-mamakacebi-momtsons-magram-ara-uzhmurebiq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "თავშეკავებული, დაღვინებული მამაკაცები მომწონს, მაგრამ არა - უჟმურები"                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/ipn_rss_newlogo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.interpressnews.ge/ka/article/667146-tbilisis-meria-nacmozraobis-aktivistebis-da-mediis-carmomadgenlebis-sacinaagmdego-shinaarsis-plakatebze-mokalaketa-jgupma-tvitneburad-gaakra-da-daamaxinja-kalakis-iersaxe-rac-ukanono-kmedebaa/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/62efc7c343b39a94f654ad251f033da9.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.interpressnews.ge/ka/article/667146-tbilisis-meria-nacmozraobis-aktivistebis-da-mediis-carmomadgenlebis-sacinaagmdego-shinaarsis-plakatebze-mokalaketa-jgupma-tvitneburad-gaakra-da-daamaxinja-kalakis-iersaxe-rac-ukanono-kmedebaa/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 თბილისის მერია „ნაცმოძრაობის“, აქტივისტების და მედიის წარმომადგენლების საწინააღმდეგო შინაარსის პლაკატებზე - მოქალაქეთა ჯგუფმა თვითნებურად გააკრა და დაამახინჯა ქალაქის იერსახე, რაც უკანონო ქმედებაა                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.interpressnews.ge/ka/article/667147-tamar-gabunias-gancxadebit-16-dan-18-clamde-pirebis-paizerit-vakcinaciisas-mshoblis-an-meurvis-tanxmoba-ikneba-sachiro/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/ebbf13b3d869837f7885758ac598e903.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.interpressnews.ge/ka/article/667147-tamar-gabunias-gancxadebit-16-dan-18-clamde-pirebis-paizerit-vakcinaciisas-mshoblis-an-meurvis-tanxmoba-ikneba-sachiro/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 თამარ გაბუნიას განცხადებით, 16-დან 18 წლამდე პირების „ფაიზერით“ ვაქცინაციისას მშობლის, ან მეურვის თანხმობა იქნება საჭირო                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/bpn_logo_rss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.bpn.ge/article/84187-pirebs-romlebic-elektrohibridulzravian-avtomobils-iqidian-shesazloa-4-clit-sashemosavlo-sheumcirdes" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/1f32f1f9f93e0eb72a46fae463abe841.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.bpn.ge/article/84187-pirebs-romlebic-elektrohibridulzravian-avtomobils-iqidian-shesazloa-4-clit-sashemosavlo-sheumcirdes" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 პირებს, რომლებიც ელექტრო/ჰიბრიდულძრავიან ავტომობილს იყიდიან, შესაძლოა, 4 წლით საშემოსავლო შეუმცირდეს                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.bpn.ge/article/84194-saprangetshi-mogzaurobastan-dakavshirebuli-regulaciebi-sheicvala" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/7e465cfdf016def3fa369b7e76eebdc7.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.bpn.ge/article/84194-saprangetshi-mogzaurobastan-dakavshirebuli-regulaciebi-sheicvala" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 საფრანგეთში მოგზაურობასთან დაკავშირებული რეგულაციები შეიცვალა                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/allnews_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/saintereso/167700-5-gamaognebeli-movlena-romlebsac-mecnierebma-pasuxi-dgemde-ver-gasces/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/639313f43352155abe770e0da82c623e.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.allnews.ge/saintereso/167700-5-gamaognebeli-movlena-romlebsac-mecnierebma-pasuxi-dgemde-ver-gasces/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 5 გამაოგნებელი მოვლენა, რომლებსაც მეცნიერებმა პასუხი დღემდე ვერ გასცეს!                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/ganatleba/167706-vazha-pshavelas-genialuri-shegonebebi-romlebic-sakartvelos-dgevandel-realobas-zustad-sheesabameba/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/209357e13e8f5153d9c626dc74640ad2.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.allnews.ge/ganatleba/167706-vazha-pshavelas-genialuri-shegonebebi-romlebic-sakartvelos-dgevandel-realobas-zustad-sheesabameba/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ვაჟა-ფშაველას გენიალური შეგონებები, რომლებიც ზუსტად ასახავს საქართველოს დღევანდელ რეალობას                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/autobildnew_right.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/siakhleebi/uckhouri/14006-chinelebma-yvelaze-stsrafi-sakhmeletho-transporti-aamushaves.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/aaa1faa6f44b43a4b51e4748e58534d3.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.autobild.ge/siakhleebi/uckhouri/14006-chinelebma-yvelaze-stsrafi-sakhmeletho-transporti-aamushaves.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ჩინელებმა ყველაზე სწრაფი სახმელეთო ტრანსპორტი აამუშავეს                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/siakhleebi/uckhouri/14016-mercedes-benz-ma-gvichvena-eleqtromobili-1200-km-svlis-maragith.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/edf3599269be8f4c5ca21ac9a14ec3b1.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.autobild.ge/siakhleebi/uckhouri/14016-mercedes-benz-ma-gvichvena-eleqtromobili-1200-km-svlis-maragith.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 Mercedes-Benz-მა გვიჩვენა ელექტრომობილი 1200 კმ სვლის მარაგით                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                                <div class="nowwatch_blocktitle">
            <span>
                პოპულარული            </span>
        </div>
        <div class="cls"></div>
            <div class="nowwatching_itemsblock">

        <div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/virusuli/132967-khathuna-zhordania-nini-qarseladze-lela-tsurtsumia-da-rusa-morchiladze-khathuna-zhordania-ulamazesi-tsveulebidan-sakhaliso-videos-aqveynebs.html">
                                                        <div class="video_time">07:47</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/ea33275183dbbd10ec2308a67a24e314.jpg" alt="“სახალისო ინციდენტი ქართული ბომონდის წვეულებიდან“ - რა კადრებს ავრცელებს ხათუნა ჟორდანია?" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/virusuli/132967-khathuna-zhordania-nini-qarseladze-lela-tsurtsumia-da-rusa-morchiladze-khathuna-zhordania-ulamazesi-tsveulebidan-sakhaliso-videos-aqveynebs.html">
                                “სახალისო ინციდენტი ქართული ბომონდის წვეულებიდან“ - რა კადრებს ავრცელებს ხათუნა ჟორდანია?                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “სახალისო ინციდენტი ქართული ბომონდის წვეულებიდან“ - რა კადრებს ავრცელებს ხათუნა ჟორდანია?   
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/132898-afkhazethi-saqarthveloa-gulshematkivartha-ulamazesi-performansi-bathumis-stadionze.html">
                                                        <div class="video_time">00:14</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/303f664c04d50f0ba39ecbaa5339895d.jpg" alt="“აფხაზეთი საქართველოა“ - გულშემატკივართა ულამაზესი პერფორმანსი ბათუმის სტადიონზე" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/132898-afkhazethi-saqarthveloa-gulshematkivartha-ulamazesi-performansi-bathumis-stadionze.html">
                                “აფხაზეთი საქართველოა“ - გულშემატკივართა ულამაზესი პერფორმანსი ბათუმის სტადიონზე                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “აფხაზეთი საქართველოა“ - გულშემატკივართა ულამაზესი პერფორმანსი ბათუმის სტადიონზე.<br /><br />ვიდეოს ლევან დევაძე ავრცელებს.                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/skhvadaskhva/133597-anita-ratcvelishvilis-mier-shesrulebuli-herio-bitcebo-internets-ipyrobs.html">
                                                        <div class="video_time">04:06</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/7acb79eda9ba12b56e475264154f8133.jpg" alt="ანიტა რაჭველიშვილის მიერ შესრულებული “ჰერიო ბიჭებო“ ინტერნეტს იპყრობს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/skhvadaskhva/133597-anita-ratcvelishvilis-mier-shesrulebuli-herio-bitcebo-internets-ipyrobs.html">
                                ანიტა რაჭველიშვილის მიერ შესრულებული “ჰერიო ბიჭებო“ ინტერნეტს იპყრობს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            ანიტა რაჭველიშვილის მიერ შესრულებული “ჰერიო ბიჭებო“ ინტერნეტს იპყრობს<br /><br />ვიდეო: “ჟრუანტელი“                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/132436-dzalian-didi-cvlilebebi-mokhdeba-ki-ar-shevalth-shevvardebith-natoshi-lela-kakulia-giorgi-brtsyinvalesa-da-mecnierebis-shesakheb-sagangebo-tsinastsarmetyvelebas-avrcelebs.html">
                                                        <div class="video_time">00:50</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/bc19c7d730d975663f0a3a68e97981c4.jpg" alt="“ძალიან დიდი ცვლილებები მოხდება! კი არ შევალთ, შევვარდებით ნატოში“ - ლელა კაკულია “გიორგი ბრწყინვალესა“ და “მეცნიერების“ შესახებ საგანგებო წინასწარმეტყველებას ავრცელებს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/132436-dzalian-didi-cvlilebebi-mokhdeba-ki-ar-shevalth-shevvardebith-natoshi-lela-kakulia-giorgi-brtsyinvalesa-da-mecnierebis-shesakheb-sagangebo-tsinastsarmetyvelebas-avrcelebs.html">
                                “ძალიან დიდი ცვლილებები მოხდება! კი არ შევალთ, შევვარდებით ნატოში“ - ლელა კაკულია “გიორგი ბრწყინვალესა“ და “მეცნიერების“ შესახებ საგანგებო წინასწარმეტყველებას ავრცელებს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            <span style="font-size: 12.16px;"><span style="font-size: 12.16px;">“ძალიან დიდი ცვლილებები მოხდება! კი არ შევალთ, შევვარდებით ნატოში“ - ლელა კაკულია “გიორგი ბრწყინვალესა“ და “მეცნიერების“ შესახებ </span><span style="font-size: 12.16px;">საგანგებო წინასწარმეტყველებას ავრცელებს</span><br /> 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/sporti/130633-yvelaze-magari-taqsis-mdzgholi-ra-videos-uqveynebs-merab-dvalishvili-liana-jojuas-las-vegasidan.html">
                                                        <div class="video_time">07:48</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/825172c6715f91392e095d0e46783a07.jpg" alt="“ყველაზე მაგარი ტაქსის მძღოლი“ - რა ვიდეოს უქვეყნებს მერაბ დვალიშვილი ლიანა ჯოჯუას ლას- ვეგასიდან?" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/sporti/130633-yvelaze-magari-taqsis-mdzgholi-ra-videos-uqveynebs-merab-dvalishvili-liana-jojuas-las-vegasidan.html">
                                “ყველაზე მაგარი ტაქსის მძღოლი“ - რა ვიდეოს უქვეყნებს მერაბ დვალიშვილი ლიანა ჯოჯუას ლას- ვეგასიდან?                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            <span style="font-size: 12.16px;">“ყველაზე მაგარი ტაქსის მძღოლი“ - რა ვიდეოს უქვეყნებს <span style="font-size: 12.16px;">მერაბ დვალიშვილი </span><span style="font-size: 12.16px;" />ლიანა ჯოჯუას ლას- ვეგასიდან? 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/132874-sul-vatyobdi-rom-thithqos-chemi-ar-esmis-mkholod-eqspresiuli-ki-ara-receptiuli-dagvianebac-aqvs-ver-gamokhatavs-risi-thqmac-unda-nuki-koshkelishvili-sakuthari-shvilis-shesakheb-saubrobs.html">
                                                        <div class="video_time">09:33</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/5b3d33d0c46781c91454feeb61b2f814.jpg" alt="“სულ ვატყობდი, რომ თითქოს ჩემი არ ესმის... მხოლოდ ექსპრესიული კი არა, რეცეპტიული დაგვიანებაც აქვს - ვერ გამოხატავს რისი თქმაც უნდა“ - ნუკი კოშკელიშვილი საკუთარი შვილის შესახებ საუბრობს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/132874-sul-vatyobdi-rom-thithqos-chemi-ar-esmis-mkholod-eqspresiuli-ki-ara-receptiuli-dagvianebac-aqvs-ver-gamokhatavs-risi-thqmac-unda-nuki-koshkelishvili-sakuthari-shvilis-shesakheb-saubrobs.html">
                                “სულ ვატყობდი, რომ თითქოს ჩემი არ ესმის... მხოლოდ ექსპრესიული კი არა, რეცეპტიული დაგვიანებაც აქვს - ვერ გამოხატავს რისი თქმაც უნდა“ - ნუკი კოშკელიშვილი საკუთარი შვილის შესახებ საუბრობს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “სულ ვატყობდი, რომ თითქოს ჩემი არ ესმის... მხოლოდ ექსპრესიული კი არა, რეცეპტიული დაგვიანებაც აქვს - ვერ გამოხატავს რისი თქმაც უნდა“ - ნუკი კოშკელიშვილი საკუთარი შვილის შესახებ საუბრობს 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/skhvadaskhva/131114-ulamazesi-sanakhaoba-gldanshi-video-internet-hiti-gakhda.html">
                                                        <div class="video_time">01:58</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/25826e58ac833a8f0a5cb2dfff86a098.jpg" alt="ულამაზესი სანახაობა გლდანში - ვიდეო ინტერნეტ ჰიტი გახდა" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/skhvadaskhva/131114-ulamazesi-sanakhaoba-gldanshi-video-internet-hiti-gakhda.html">
                                ულამაზესი სანახაობა გლდანში - ვიდეო ინტერნეტ ჰიტი გახდა                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            ულამაზესი სანახაობა გლდანში - ვიდეო ინტერნეტ ჰიტი გახდა
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/skhvadaskhva/130321-miyvarkhar-patriarqo-utsmindesisa-patara-bitcis-emociurma-videom-interneti-daipyro.html">
                                                        <div class="video_time">00:10</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/5368077d53d3510cd39e5d48b9e2ecec.jpg" alt="“მიყვარხარ პატრიარქო“ - უწმინდესისა პატარა ბიჭის ემოციურმა ვიდეომ ინტერნეტი დაიპყრო" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/skhvadaskhva/130321-miyvarkhar-patriarqo-utsmindesisa-patara-bitcis-emociurma-videom-interneti-daipyro.html">
                                “მიყვარხარ პატრიარქო“ - უწმინდესისა პატარა ბიჭის ემოციურმა ვიდეომ ინტერნეტი დაიპყრო                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “მიყვარხარ პატრიარქო“ - უწმინდესისა პატარა ბიჭის ემოციურმა ვიდეომ ინტერნეტი დაიპყრო                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div>    </div>
                            <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/1ambebi_logo.jpg" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.ambebi.ge/article/263007-kartveli-sportsmenebi-tokios-olimpiadis-gaxsnis-ce/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/057c7e6af7e94ce3139953a0651aabcc.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.ambebi.ge/article/263007-kartveli-sportsmenebi-tokios-olimpiadis-gaxsnis-ce/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ქართველი სპორტსმენები ტოკიოს ოლიმპიადის გახსნის ცერემონიაზე - ვინ იყვნენ ჩვენი ქვეყნის მედროშეები (ემოციური კადრები)                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.ambebi.ge/article/263016-25-000-clis-cin-sakartveloshi-mcxovrebi-es-kali-ag/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/e331f61146cd689ffc7ba03719e67f32.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.ambebi.ge/article/263016-25-000-clis-cin-sakartveloshi-mcxovrebi-es-kali-ag/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "25 000 წლის წინ საქართველოში მცხოვრები ეს ქალი აღმოსავლეთ ევროპის ქვის ხანის მოსახლეობის წინაპარია"- რას ამბობენ სპეციალისტები საწურბლიას მღვიმის აღმოჩენაზე                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                            </div>
                            <div class="cls"></div>
                        </div>
                                                            
                    
                    <div class="cls"></div>
                                        
                                        
                                                            
                                        
                </div>
            </div>
                                    <!--end site_body-->
            <div id="draggable" class="draggable ui-widget-content" style="display:none;">
                <div class="DraggableContent">
                    <div class="TitleBlock">PalitraNews.ge</div>
                    <div class="CloseBut">+</div>
                    <div class="cls"></div>
                    <div class="DragableVideoPlayer">
                        <video id="live-video" class="VideoLiveJs video-js vjs-default-skin" playsinline webkit-playsinline controls>
                            <source src="https://livestream.palitra.ge/hls/palitratv/index.m3u8" type="application/x-mpegURL">
                        </video>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <script src="/templates/itv/js/js.php?v=24" type="text/javascript" language="javascript"></script>
            <link href="https://unpkg.com/video.js/dist/video-js.css" rel="stylesheet">
            <script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
            <!--<script src="https://code.interactjs.io/v1.3.0/interact.min.js"></script>-->
            <script src="https://www.palitravideo.ge//includes/js/interact.min.js"></script>
            <script>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</script>
              <script type="text/javascript">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</script>


            <!--start footer-->
  <div id="footer_bannerb2">
    <div class="footer_bannerb2">
      	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegetffqcudtev"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B2 */
ado.slave('adoceanadvertlinegetffqcudtev', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>
      <div class="cls"></div>
    </div>
  </div>
  <footer id="footer">
      <div id="parthner_menu_bot">
      <div class="parthner_menu_bot">
        <ul class="menu"><li class="item93"><a href="http://www.ambebi.ge/?ref=palitratv.ge" target="_blank"><span>ამბები</span></a></li><li class="item94"><a href="http://www.marao.ge/?ref=palitratv.ge" target="_blank"><span>ქალი</span></a></li><li class="item95"><a href="http://www.mkurnali.ge/?ref=palitratv.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item96"><a href="http://www.astrologi.ge/?ref=palitratv.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item97"><a href="http://www.sportall.ge/?ref=palitratv.ge" target="_blank"><span>სპორტი</span></a></li><li class="item98"><a href="http://www.autobild.ge/?ref=palitratv.ge" target="_blank"><span>ავტო</span></a></li><li class="item123"><a href="http://www.adami.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>მამაკაცი</span></a></li><li class="item99"><a href="http://www.ipn.ge/?ref=palitratv.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item124"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item101"><a href="http://mshoblebi.ge/?ref=palitratv.ge" target="_blank"><span>მშობლები</span></a></li><li class="item103"><a href="http://www.adline.ge/?ref=palitratv.ge" target="_blank"><span>რეკლამა</span></a></li><li class="item104"><a href="http://www.answers.ge/?ref=palitratv.ge" target="_blank"><span>პასუხები</span></a></li><li class="item105"><a href="https://ss.ge/ka/udzravi-qoneba" target="_blank"><span>განცხადებები</span></a></li></ul>
        <div class="cls"></div>
      </div>
    </div>
      <div id="footer_block"> 

    <div class="footer_logo_maspiroba">
      <div id="footer_logo">
        <div class="footer_logo">
          <img src="/images/stories/logobottomnew.png" border="0" /> <!--<img src="/images/stories/foot_logo.png" mce_src="/images/stories/foot_logo.png" border="0" />-->
        </div>
      </div>


      <div class="footer_maspiroba">
        <p>მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, იხილეთ <a href="http://www.palitratv.ge/masalis-gamoyenebis-pirobebi.html" target="_blank"><span style="color: #b63434;">მასალის გამოყენების პირობები</span></a></p>
      </div>
    </div>


    <div class="footer_bot_menu">
                  <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_botmenu"><li class="item36"><a href="https://www.palitravideo.ge/"><span>მთავარი</span></a></li><li class="item232"><a href="/yvela-video/videogakvethili.html"><span>ვიდეოგაკვეთილი</span></a></li><li class="active item273"><a href="/yvela-video.html"><span>ყველა ვიდეო</span></a></li><li class="item233"><a href="/yvela-video/msoflio.html"><span>მსოფლიო</span></a></li><li class="active item37"><a href="/yvela-video/akhali-ambebi.html"><span>ახალი ამბები</span></a></li><li class="item234"><a href="/yvela-video/mnishvnelovani-informacia.html"><span>მნიშვნელოვანი ინფორმაცია</span></a></li><li class="item231"><a href="/yvela-video/eqskluzivi.html"><span>საზოგადოება</span></a></li><li class="item38"><a href="/yvela-video/palitranews.html"><span>PALITRANEWS</span></a></li><li class="item229"><a href="/yvela-video/shoubiznesi.html"><span>შოუბიზნესი</span></a></li><li class="item39"><a href="/yvela-video/skhvadaskhva.html"><span>სხვადასხვა</span></a></li><li class="item230"><a href="/yvela-video/sporti.html"><span>სპორტი</span></a></li><li class="item235"><a href="/yvela-video/virusuli.html"><span>მოზაიკა</span></a></li><li class="item278"><a href="/yvela-video/360.html"><span>360</span></a></li><li class="item279"><a href="#"><span>სპეცპროექტები</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
    </div>
    <div class="footer_contact">
      <div class="footer_contactin">
                    <div class="module_block">
                <div class="module_blockin_contact">
                                        <div class="module_body_contact">	
                        პალიტრამედიის ცხელი ხაზი:<br />577 11 11 30<br />ელ-ფოსტა:  contact@palitra.ge<br />მისამართი: თბილისი, იოსებიძის ქ. #49                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        <div class="cls"></div>
        <div class="footernewmenu">
                      <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_aditionbotmenu"><li class="item148"><a href="https://bpn.ge/images/doc/newsroom_shetavazeba_2017.pdf" target="_blank"><span>სერვისები</span></a></li><li class="item40"><a href="/reklamablock.html" target="_blank"><span>რეკლამა</span></a></li><li class="parent item35"><a href="/chven-shesakheb.html"><span>ჩვენ შესახებ</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        </div>
      </div>
    </div>



    <div class="parth_logo">
      <div class="counter">
        	<div class="html">
		<!-- TOP.GE COUNTER CODE -->
<script language="JavaScript" src="https://counter.top.ge/cgi-bin/cod?100+60759" type="text/javascript"></script>
<noscript>
<a target="_top" href="https://counter.top.ge/cgi-bin/showtop?60759">
<img src="https://counter.top.ge/cgi-bin/count?ID:60759+JS:false" border="0" alt="TOP.GE" /></a>
</noscript>
<!-- / END OF COUNTER CODE -->	</div>
      </div>
      <a href="https://www.facebook.com/palitravideo.ge/" target="_blank"><img src="/images/stories/osfg12.png" border="0" /></a>

    </div>

    <div class="copyright_counter">
      <div class="copyright_counterin">

        <div id="created_copy">
          <div class="created_copy">

            <div class="copyright">
              <p>ყველა უფლება დაცულია</p>
            </div>
          </div>
        </div>
        <div class="cls"></div>
      </div>
    </div>
    <div class="cls"></div>

  </div>
  <!--end footer-->	
</footer>        </div>
    </div>
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://connect.facebook.net/ka_GE/sdk.js#xfbml=1&version=v2.7&appId=370821726348741";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        //live-is cimcima hedershi
        $('#blink').delay(400).queue(function() {
            $(this).addClass("blink");
        });
    </script>
    	<div class="html">
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7663681-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7663681-10');
</script>
	</div>	<div class="html">
		<!-- Hotjar Tracking Code for https://www.palitravideo.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1717332,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>	</div>	<div class="html">
		<div class="adomove">
<div id="ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, Advertline.https:www.palitravideo.ge.volti_morbenali */
ado.placement({id: 'ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7', server: 'advertlinege.adocean.pl' });
</script>

<script>
    (function () {
        setTimeout(function(){
            const div = document.querySelector('.adomove');
            let right = -400;
            let timer = setInterval(function(){ 
                right += 5; 
                div.style.right = `${right}px`
                if (right > window.innerWidth) {
                    clearInterval(timer)
                }    
            }, 50);

            
        },1000)
    })()
</script>
<style>
    .adomove{
        position: fixed !important;
        bottom: 0;
        right:-320px;
        width: 320px;
        z-index:99999;
        transition: right 50ms;
        /* height: 0; */
        /* overflow: visible; */
    }

    .adomove img {
        width: 320px!important;
        height: 132px!important;
        position: unset !important;
    }
</style>	</div>

</body>

</html>