<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge" dir="ltr">

<head>
    <link rel="alternate" href="http://feeds.feedburner.com/PalitraTv-radio?format=xml" type="application/rss+xml" title="Palitratv.Ge" />
      <base href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/136196-germaniashi-tornados-shedegad-6-adamiani-dashavda.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="გერმანია, ტორნადო" />
  <meta name="title" content="გერმანიაში ტორნადოს შედეგად 6 ადამიანი დაშავდა" />
  <meta name="description" content="ონლაინ ტელევიზია, ვიდეო ახალი ამბები, პოლიტიკა, საზოგადოება, კულტურა, შოუბიზნესი,  სიახლეები, ვიდეოგაკვეთილი, კურიოზი, გადაცემები პალიტრა TV, რადიო პალიტრა" />
  <meta name="generator" content="" />
  <title> გერმანიაში ტორნადოს შედეგად 6 ადამიანი დაშავდა - Palitra TV-Radio</title>
  <link href="/templates/itv/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/media/system/js/mootools.js?v=1"></script>
  <script type="text/javascript" src="/media/system/js/caption.js?v=1"></script>
  <link rel="canonical" href="https://www.palitravideo.ge//yvela-video/akhali-ambebi/136196-germaniashi-tornados-shedegad-6-adamiani-dashavda.html" />
  <meta property="og:image" content="http://video.ambebi.ge/files-6/2021/09-30//germaniashi-tornados-shedegad-6-adamiani-dashavda-331871.jpg" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <link rel="image_src" href="http://video.ambebi.ge/files-6/2021/09-30//germaniashi-tornados-shedegad-6-adamiani-dashavda-331871.jpg" />
  <meta property="og:description" content="გერმანიაში ტორნადოს შედეგად 6 ადამიანი დაშავდა 
"/>
  <meta property="og:title" content="გერმანიაში ტორნადოს შედეგად 6 ადამიანი დაშავდა" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/akhali-ambebi/136196-germaniashi-tornados-shedegad-6-adamiani-dashavda.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:site_name" content="Palitra news" />
  <meta property="fb:app_id" content="432030023862503"/>
  <meta property="og:type" content="article" />
  <link href="http://video.ambebi.ge/files-6/2021/09-30//germaniashi-tornados-shedegad-6-adamiani-dashavda-331871.jpg" rel="image_src"  />
  <meta property="fb:app_id" content="432030023862503"/>

  <meta property="fb:admins" content="1529926192"/>

  <meta property="og:title" content="გერმანიაში ტორნადოს შედეგად 6 ადამიანი დაშავდა" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/akhali-ambebi/136196-germaniashi-tornados-shedegad-6-adamiani-dashavda.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:image" content="http://video.ambebi.ge/files-6/2021/09-30//germaniashi-tornados-shedegad-6-adamiani-dashavda-331871.jpg" />
  <meta property="og:image:width" content="640" />
  <meta property="og:image:height" content="352" />
  <meta property="og:site_name" content="Palitra Tv" />

    <link rel="stylesheet" href="/templates/itv/css/css.php?v=1500" type="text/css" />


    <!-- <script src="/libraries/wslib/videojs/videojs/video.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/ads-setup.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/videojs_5.vast.vpaid.js" type="text/javascript" language="javascript"></script> -->

    <link href="/player/video-js.css" rel="stylesheet" type="text/css">
<link href="/player/overlay.css" rel="stylesheet" type="text/css">
<link href="/player/ima.css" rel="stylesheet" type="text/css">
    


    



    <!--[if IE 7.0]>
                <link rel="stylesheet" href="/templates/itv/css/ie7.css" type="text/css" />
        <![endif]-->
    <!--[if lte IE 6]>
                <link rel="stylesheet" href="/templates/itv/css/ie6.css" type="text/css" />
        <![endif]-->
        <meta name="referrer" content="always" />
    <!-- sareklamoad -->
    <div class="jos_module_ado_master0">	<div class="html">
		<script type="text/javascript" src="https://advertlinege.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- start master -->
<script type="text/javascript">
ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div>
    <div class="jos_module_header_position_10">	<div class="html">
		<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '151303142394064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=151303142394064&amp;ev=PageView&amp;noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	</div>	<div class="html">
		<!-- sareklamoad -->
        <!-- <script type="text/javascript" src="https://advertlinege.adocean.pl/files/js/ado.js"></script> -->
<script type="text/javascript">

	// if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	// ado.config({mode: "old", xml: false, characterEncoding: true});
	// ado.preview({enabled: true, emiter: "advertlinege.adocean.pl", id: "O9X11ecCjVyfg4VH1QacwPpKwFbLfSLuitYjaz9Gx4v.D7"});
</script>

<!-- start master -->
<script type="text/javascript">

// ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div></head>
<!-- <div class="bannerTextDiv">რუსეთი ოკუპანტია !</div>
<style>
.bannerTextDiv{
width: 100%;
background: #000;
color: #980000;
text-align: center;
font-size: 30px;
padding-top: 5px;
    font-family: 'arialcaps2010';
}
</style> -->

<body ng-app="palitra">
    <script src="https://analytics.palitra.ge/analytics.min.js"></script>
        <div id="all">
        <div id="custom_tmpl" class="all">
            
            <!--start header-->
            

<header id="header_block">



  <!--start header-->
  <div id="header">
    <div class="header">
      <div id="header_logo">
        <div class="header_logo">
          <a href="/">
            <img src="https://www.palitravideo.ge/templates/itv/images/0103.svg" alt=""/>
          </a>
        </div>
      </div>
      <div id="header_right">
        <div class="header_right">
          <div class="menu_livetv_radio">
            <div id="mainmenu">
              <div class="mainmenu">
                <div class="img_menu">	
  <div class="img_menu_left">
    <div class="img_menu_right">
      <div class="img_listing" id="img_lmenu">
                          <span id='imgmenu1' class="imgm_item ">
                    <a href="/" class="imgm_link"   >
                      მთავარი                                          </a>
                  </span>
                                    <span id='imgmenu274' class="imgm_item active">
                    <a href="/yvela-video/akhali-ambebi.html" class="imgm_link"   >
                      ახალი ამბები                                          </a>
                  </span>
                                    <span id='imgmenu266' class="imgm_item ">
                    <a href="/yvela-video/eqskluzivi.html" class="imgm_link"   >
                      საზოგადოება                                          </a>
                  </span>
                                    <span id='imgmenu267' class="imgm_item ">
                    <a href="/yvela-video/shoubiznesi.html" class="imgm_link"   >
                      შოუბიზნესი                                          </a>
                  </span>
                                    <span id='imgmenu268' class="imgm_item ">
                    <a href="/yvela-video/virusuli.html" class="imgm_link"   >
                      მოზაიკა                                          </a>
                  </span>
                                    <span id='imgmenu284' class="imgm_item ">
                    <a href="/yvela-video/kino.html" class="imgm_link"   >
                      კინო                                          </a>
                  </span>
                              <div class="cls"></div>
          </div>
          <div class="img_listing1">
             
            <div class="cls"></div>
          </div>
          <div class="menuhover_drop">
            <div id="mainMenuToogler" class="mainMenuToogler"><span>სხვა</span></div>
            <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
              <div id="invisiblMenu_in1">
                                  <span id='imgmenu269' class="imgm_item ">
                    <a href="/yvela-video/sporti.html" class="imgm_link"   >
                      სპორტი                                          </a>
                  </span>
                                    <span id='imgmenu270' class="imgm_item ">
                    <a href="/yvela-video/videogakvethili.html" class="imgm_link"   >
                      ვიდეოგაკვეთილები                                          </a>
                  </span>
                                    <span id='imgmenu271' class="imgm_item ">
                    <a href="/yvela-video/msoflio.html" class="imgm_link"   >
                      მსოფლიო                                          </a>
                  </span>
                                    <span id='imgmenu272' class="imgm_item ">
                    <a href="/yvela-video/mnishvnelovani-informacia.html" class="imgm_link"   >
                      მნიშვნელოვანი ინფორმაცია                                          </a>
                  </span>
                                    <span id='imgmenu276' class="imgm_item ">
                    <a href="/yvela-video/palitranews.html?catcount=7" class="imgm_link"   >
                      PALITRANEWS                                          </a>
                  </span>
                                    <span id='imgmenu277' class="imgm_item ">
                    <a href="/yvela-video/skhvadaskhva.html" class="imgm_link"   >
                      სხვადასხვა                                          </a>
                  </span>
                                    <span id='imgmenu275' class="imgm_item ">
                    <a href="/yvela-video/360.html" class="imgm_link"   >
                      360                                          </a>
                  </span>
                                    <span id='imgmenu239' class="imgm_item ">
                    <a href="http://www.palitravideo.ge/specproeqtebi.html" class="imgm_link"    target="_blank">
                      სპეცპროექტები                                          </a>
                  </span>
                  <div class="cls"></div>
          </div></div>
        <div class="cls"></div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
</div>

              </div>
            </div>
            <div class="asaki"></div>
            <div id="search">
              <div class="search">
                <div id="search_area">
    <div class="search_area">
        <form action="/" method="post" name="search" id="search_form">
                        <div class="search_checkbox">
                <input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
            <div class="search_field">
<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />            </div>	
            <div class="search_buttondiv">
<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />            </div>
            <div class="cls"></div>
            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
        </form>
            </div>
</div>


              </div>
              <div class="cls"></div>
            </div>
            <div class="cls"></div>
          </div>
          <div class="header_search_marque">
            <div id="header_marque">
              <div class="header_marque">
                
              </div>
              <div class="cls"></div>
            </div>               <div id="live_tvradio">
                <div class="live_tvradio">
                  <div class="livetvradioitem  openradio"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_radio.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_radioact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div class="blink blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="livetvradioitem palitranewsliveTvbt"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_tv.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_tvact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div id="blink" class="blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="autobildTest"><a href="https://test.autobild.ge/" target="_blank"> <img class="nonactive" src="/images/stories/banner/testpalvideo.png" border="0" /></a></div>
                  <div class="cls"></div>
                </div>
              </div>
              
            <div class="cls"></div>
          </div>
        </div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
  <!--end header-->                   
</header>            <!--end header-->

            <!--[if lte IE 6]>
                      <div class="iewarn">
                                      თქვენ იყენებთ ყველაზე ძველ ბროუზერს მსოფლიოში.<br />საიტის უკეთ სანახავად მოძებნეთ სხვა პროგრამები!!!!
                      </div>
      <![endif]-->
            <!--start site_body-->

            <div id="site_body">
                <div class="site_body">
                    
                            <section class="mainpage_block">
            <div class="mainpage_module">
                <div class="mainpage_modulein">
                                        <div class="mainpage_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegezdhtljqjof"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.H1 */
ado.slave('adoceanadvertlinegezdhtljqjof', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </section>
        
                                                                                                        <div class="other_page_block">
                            <div class="other_page_blockleft">
                                
                                    


<div class="module_block">
    <div class="page_body">
        <div class="article-content  article-content_136196">


            
            





            <div class = "article_block_media"><div class="articleBeforeAutoplay" style="display:none">     <div class="articleBeforeAutoplayIn">         <div class="articleBeforeAutoplayCenter">             <div class="articleBeforeAutoplayTitle">             <div class="articleprev_reply_video">                 <div class="artreplyvidbut" ><span>თავიდან დაწყება</span><a class="article_replay"  href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/136196-germaniashi-tornados-shedegad-6-adamiani-dashavda.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" ></a></div>              </div>                 <div class="articleBeforeAutoplayGif">                     <a href="/" class="articleBeforeAutoplayLink">                         <img src="/images/beforeautoplay1.gif">                     </a>                 </div>                 <span class="articlenextvideoloadins">იტვირთება</span>             </div>         </div>     </div></div><div class = "article_videoblock"><div class = "article_video" id = "article_video_9017a"><a class="boxclose" id="boxclose">X</a><span id = "v9017a" class = "article_videoplayer">

        <!-- <link rel="stylesheet" href="//cdn.web-fonts.ge/fonts/bpg-banner-caps/css/bpg-banner-caps.min.css">
        <link rel="stylesheet" href="//cdn.web-fonts.ge/fonts/bpg-nino-mtavruli-bold/css/bpg-nino-mtavruli-bold.min.css"> -->

        <style>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</style>


        <div class="costum-player">
            <div class="voteGender" style="display: none;">
                <div class="voteGender_title">
                    <div class="gender_title">
                    აირჩიე ქალი ხარ თუ კაცი
                    </div>
                </div>
                <div class="voteGender_top">
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="male" name="gender" value="male">
                        <label for="male" class="male" title="კაცი">კაცი</label>
                    </div>
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="female" name="gender" value="female">
                        <label for="female" class="female" title="ქალი">ქალი</label>
                    </div>
                </div>
                <div class="voteGender_bot">
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="other" name="gender" value="other">
                        <label for="other" class="other" title="არ მინდა იდენტიფიცირება">არ მინდა იდენტიფიცირება</label>
                    </div>
                </div>
            </div>

            <video id="vvideopp" width="792" height="430" class="video-js vjs-default-skin" poster="https://www.palitravideo.ge/img/videoscr/articles/d6e23be99a5bf55b7881f9f179d9d2fc.jpg" playsinline webkit-playsinline>
                <source src="https://video.ambebi.ge/files-6/2021/09-30//germaniashi-tornados-shedegad-6-adamiani-dashavda-331871.mp4" type="video/mp4" />
                <p class="vjs-no-js">To view this video please enable JavaScript, and consider upgrading to a web browser that<a href="http://videojs.com/html5-video-support/" target="_blank">supports HTML5 video</a></p>            </video>

            <!-- <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/overlay.css?v=3">
            <script src="/libraries/wslib/videojs/videojs/overlay.js?v=501"></script>
            <script src="/libraries/wslib/videojs/vidoeTagGender.js?v=25750800"></script> -->

            <script src="https://www.palitravideo.ge/player/video.js?=1"></script>
            <script src="https://www.palitravideo.ge/player/overlay.js"></script>
            <script src="https://www.palitravideo.ge/player/vast-client.js"></script>
            <script src="https://www.palitravideo.ge/player/videojs.ads.js"></script>
            <script src="https://www.palitravideo.ge/player/ima3.js?v=1"></script>
            <script src="https://www.palitravideo.ge/player/init.js?v=4"></script>
        </div>
    </span> <span class="close_but"></span></div></div><div class="videopagebaner">  <div class="videopagebanerin lua1"><div class="jos_module_videobaner0">	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegeweojpwjoya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B1 */
ado.slave('adoceanadvertlinegeweojpwjoya', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->	</div></div> </div></div><div class="article_title"><span>გერმანიაში ტორნადოს შედეგად 6 ადამიანი დაშავდა</span></div><div class="article_time">16:23 / 30-09-2021</div><div class = "cls"></div><div class = "cls"></div></div>
<span style="font-size: 12.16px;">გერმანიაში ტორნადოს შედეგად 6 ადამიანი დაშავდა.</span>

            
            
            <div class="cls"></div>

        </div>
        <div class="privacy">
                                    <div class="cls"></div>
        </div>
                    <div class='tags_block'>
                <div class='tag_title'>
                    ტეგები:
                </div>
                <div class='tag_value'>
                                            <div class='tags_list'>
                            <a href='https://www.palitravideo.ge//tegebi.html?view=tag&amp;id=1837'>
                                გერმანია                            </a>
                        </div>
                                            <div class='tags_list'>
                            <a href='https://www.palitravideo.ge//tegebi.html?view=tag&amp;id=1991'>
                                ტორნადო                            </a>
                        </div>
                                    </div>
            </div>
                            <div class="social_embed">
                <div class="buttonheading">

                    <div class="allsocialbutton">
                        				                            <div class="soc_button_rec">
				                                <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
    <div class="fb_rec_button_block">
        <div class="fb_rec_button_item">
            
            <div class="fb-like" data-href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/136196-germaniashi-tornados-shedegad-6-adamiani-dashavda.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" data-layout="button_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="true"></div>



        </div>
    </div>
    <!--TODO-->
    <span class="fb_SendSpan"  >
        <div  class="fb-send" data-href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/136196-germaniashi-tornados-shedegad-6-adamiani-dashavda.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)"></div>
    </span>
    <!--TODO++-->
</div>
</div>				                            </div>
				                            <div class="soc_button">
				                                				                                <span>
				                                    <a target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.palitravideo.ge/ca4504&amp;title=გერმანიაში ტორნადოს შედეგად 6 ადამიანი დაშავდა" title="Twitter" onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
				                      return false;">
				                                        <img src="https://www.palitravideo.ge/images/social/twitter.png" alt="Twitter" />
				                                    </a>
				                                </span>
				                                				                            </div>
				                                                                        <div class="cls"></div>
                    </div>
                    <div class="embed_help">
    <div class="embed_block">
        <div class="embed_block_in">
            <a class="embed_button" href="javascript:showEmbed();">
Embed            </a>
        </div>
    </div>
        <div class="cls"></div>
</div>
<div id="div_embed" style="display:none;">
    <div class="embed_textarea">
        <textarea name="embed" id="textarea_embed" onclick="this.select();">
        </textarea>
    </div>

    <div id="embed_sizelist" class="embed_sizelist">
        <div id="embed_160" class="embed_160" onclick="changeEmbed(this, 160, 130);" >
            <div class="embed_160_lbl">
160 x 130            </div>
        </div>

        <div id="embed_300" class="embed_300" onclick="changeEmbed(this, 300, 208);" >
            <div class="embed_300_lbl">
300 x 208            </div>
        </div>

        <div id="embed_original" class="embed_original embed_active" onclick="changeEmbed(this);" >
            <div class="embed_original_lbl">
792 x 430            </div>

        </div>

        <div id="embed_custom" class="embed_custom" onclick="embedMarkCustom(this);" >
            <div class="embed_custom_in">
                <div class="embed_custom_lbl">
სხვა ზომა                </div>
                <div class="embed_custom_body">
                    <div class="embed_custom_width">
                        <label id="embed_widthmsg" for="embed_width">
სიგანე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_width" id="embed_width" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>

                    </div>
                    <div class="embed_custom_height">
                        <label id="embed_heightmsg" for="embed_height">
სიმაღლე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_height" id="embed_height" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
<div class="cls"></div>
                </div>
                <div class="cls"></div>
            </div>
            </div>
    <div id="comments" class="comments_block"><comment_list></comment_list></div>
    <div class="cls"></div>
</div>


                                            <div class="module_block">
                <div class="module_blockin_ambebinews">
                                            <div class="module_title_ambebinews">
                            <span>
                                ახლა კითხულობენ                            </span>
                        </div>
                                        <div class="module_body_ambebinews">	
                        
<div class="frssblock_ambebinews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/265854-cxovreba-gamokvabulshi-ukiduresi-gachirveba-da-qvel/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/5b0b30b30190a47662063778d98fcdad.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/265854-cxovreba-gamokvabulshi-ukiduresi-gachirveba-da-qvel/" target="_blank" rel="nofollow">
                  ცხოვრება გამოქვაბულში, უკიდურესი გაჭირვება და ყველასგან დავიწყებული ადამიანები - "თითქოს, არ ვარსებობთ"                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/265844-nikola-sarkozis-erti-clit-tavisuplebis-agkveta-mie/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/d38602bb26dc8531c2ac397c84e5e995.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/265844-nikola-sarkozis-erti-clit-tavisuplebis-agkveta-mie/" target="_blank" rel="nofollow">
                  ნიკოლა სარკოზის ერთი წლით თავისუფლების აღკვეთა მიესაჯა                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_lastnews">
                                            <div class="module_title_lastnews">
                            <span>
                                ბოლო სიახლეები                            </span>
                        </div>
                                        <div class="module_body_lastnews">	
                          <div class="todaynewss">
    <div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/136202-siakhle-romelic-thengiz-cercvadzem-akhlakhan-gaazhghera-qramdenadac-vici-dghes-sheitanes-kanonproeqti-rom-yvela-pedagogi-unda-iyos-acriliq.html">
                                  <div class="video_time">00:27</div>
                              <img src="https://www.palitravideo.ge/img/image47/9b20addc99bd321b299f9e37c549e308.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/136202-siakhle-romelic-thengiz-cercvadzem-akhlakhan-gaazhghera-qramdenadac-vici-dghes-sheitanes-kanonproeqti-rom-yvela-pedagogi-unda-iyos-acriliq.html">
                  "რამდენადაც ვიცი, დღეს შეიტანეს კანონპროექტი, რომ ყველა პედაგოგი უნდა იყოს აცრილი" - თენგიზ ცერცვაძე                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/136201-telekompania-qformulasq-sagangebo-ganckhadeba-qar-avyveth-panikas-es-aris-morigi-bindzuri-nabiji-khelisuflebis-mkhridanq.html">
                                  <div class="video_time">05:10</div>
                              <img src="https://www.palitravideo.ge/img/image47/fd44f40102d88db79f899cdf6d4e962e.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/136201-telekompania-qformulasq-sagangebo-ganckhadeba-qar-avyveth-panikas-es-aris-morigi-bindzuri-nabiji-khelisuflebis-mkhridanq.html">
                  ტელეკომპანია "ფორმულას" საგანგებო განცხადება - "არ ავყვეთ პანიკას, ეს არის მორიგი ბინძური ნაბიჯი ხელისუფლების მხრიდან"                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/136200-am-tsuthebshi-telekompania-qformulashiq-sagangebo-ganckhadeba-kethdeba.html">
                            <img src="https://www.palitravideo.ge/img/image47/7bb81046c994c52be57a1ae721ba076d.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/136200-am-tsuthebshi-telekompania-qformulashiq-sagangebo-ganckhadeba-kethdeba.html">
                  ამ წუთებში ტელეკომპანია "ფორმულაში" საგანგებო განცხადება კეთდება                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/136198-shokismomgvreli-kadrebi-mestiidan-kala-ushgulis-monakvethze-klde-chamoishala.html">
                                  <div class="video_time">00:23</div>
                              <img src="https://www.palitravideo.ge/img/image47/e5a3929cfa8409b0d02a46d3ed8fccad.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/136198-shokismomgvreli-kadrebi-mestiidan-kala-ushgulis-monakvethze-klde-chamoishala.html">
                  შოკისმომგვრელი კადრები მესტიიდან - კალა-უშგულის მონაკვეთზე კლდე ჩამოიშალა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/136199-bilbaos-mosakhleoba-gogonas-sakhem-sheashina-romelic-mdinaridan-iyureboda.html">
                                  <div class="video_time">02:21</div>
                              <img src="https://www.palitravideo.ge/img/image47/6d1199f6630554fe229327853a10e0f9.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/136199-bilbaos-mosakhleoba-gogonas-sakhem-sheashina-romelic-mdinaridan-iyureboda.html">
                  ბილბაოს მოსახლეობა გოგონას სახემ შეაშინა, რომელიც მდინარიდან იყურებოდა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/136197-iqneba-thu-ara-qformulaq-2-oqtombers-ethershi-misha-mshvildadzis-komentari.html">
                                  <div class="video_time">02:36</div>
                              <img src="https://www.palitravideo.ge/img/image47/0533eea736e1b52a616f23f3415e0143.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/136197-iqneba-thu-ara-qformulaq-2-oqtombers-ethershi-misha-mshvildadzis-komentari.html">
                  იქნება თუ არა "ფორმულა" 2 ოქტომბერს ეთერში? - მიშა მშვილდაძის კომენტარი                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/136196-germaniashi-tornados-shedegad-6-adamiani-dashavda.html">
                                  <div class="video_time">00:24</div>
                              <img src="https://www.palitravideo.ge/img/image47/69581c874a59da4e3d81159b1cf773da.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/136196-germaniashi-tornados-shedegad-6-adamiani-dashavda.html">
                  გერმანიაში ტორნადოს შედეგად 6 ადამიანი დაშავდა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/136195-nika-gvaramia-savaraudo-mkvlelobis-momzadebis-detalebs-hyveba-q1-thvis-tsin-mivighe-informacia-rom-chemi-likvidacia-rusethidan-chamosuli-moqalaqeebis-mier-snaiperuli-shashkhanith-igegmebodaq.html">
                                  <div class="video_time">09:05</div>
                              <img src="https://www.palitravideo.ge/img/image47/609c0289453d4d333e086240960a1d5f.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/136195-nika-gvaramia-savaraudo-mkvlelobis-momzadebis-detalebs-hyveba-q1-thvis-tsin-mivighe-informacia-rom-chemi-likvidacia-rusethidan-chamosuli-moqalaqeebis-mier-snaiperuli-shashkhanith-igegmebodaq.html">
                  ნიკა გვარამია სავარაუდო მკვლელობის მომზადების დეტალებს ჰყვება - "1 თვის წინ მივიღე ინფორმაცია, რომ ჩემი ლიკვიდაცია რუსეთიდან ჩამოსული მოქალაქეების მიერ სნაიპერული შაშხანით იგეგმებოდა"                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/mnishvnelovani-informacia/136194-saocnebo-titulisthvis-brdzola-kakhethidan-itsyeba.html">
                                  <div class="video_time">01:33</div>
                              <img src="https://www.palitravideo.ge/img/image47/7bf893eeddd84813436056b7cad226b4.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/mnishvnelovani-informacia/136194-saocnebo-titulisthvis-brdzola-kakhethidan-itsyeba.html">
                  საოცნებო ტიტულისთვის ბრძოლა კახეთიდან იწყება                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/136192-am-tsuthebshi-nika-gvaramia-sagangebo-ganckhadebas-akethebs.html">
                                  <div class="video_time">14:58</div>
                              <img src="https://www.palitravideo.ge/img/image47/746accccea6cc456d18f69e28bdd588a.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/136192-am-tsuthebshi-nika-gvaramia-sagangebo-ganckhadebas-akethebs.html">
                  ამ წუთებში ნიკა გვარამია საგანგებო განცხადებას აკეთებს                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/136193-ra-khdeba-am-tsuthebshi-rusthavshi-kadrebi-adgilidan.html">
                            <img src="https://www.palitravideo.ge/img/image47/29b9cadf4e0177dea0b8dc4d817edc37.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/136193-ra-khdeba-am-tsuthebshi-rusthavshi-kadrebi-adgilidan.html">
                  რა ხდება ამ წუთებში რუსთავში - კადრები ადგილიდან                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/136191-gamodzieba-mimdinareobs-nika-gvaramias-shekvethili-mkvlelobis-faqtze-thumca-shesadzlebelia-gvaramiasthan-erthad-mkvlelobis-samizne-iyos-skhva-zhurnalistic-sus-i.html">
                                  <div class="video_time">00:00</div>
                              <img src="https://www.palitravideo.ge/img/image47/3b4fd030dd52593a1f4d559f1714abe8.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/136191-gamodzieba-mimdinareobs-nika-gvaramias-shekvethili-mkvlelobis-faqtze-thumca-shesadzlebelia-gvaramiasthan-erthad-mkvlelobis-samizne-iyos-skhva-zhurnalistic-sus-i.html">
                  გამოძიება მიმდინარეობს ნიკა გვარამიას შეკვეთილი მკვლელობის ფაქტზე, თუმცა, შესაძლებელია, გვარამიასთან ერთად მკვლელობის სამიზნე იყოს სხვა ჟურნალისტიც - სუს-ი                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div>  </div>
                          <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_adword">
                                        <div class="module_body_adword">	
                        	<div class="html_adword">
		<iframe src="https://adword.ge/embed/index.php?zone=452" scrolling="no" frameborder="0" width="100%" height="270" ></iframe>	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/shinnew.png'><span class='__only-when-active'>შინი.GE</span></li><li><img src='/images/stories/rss/reitinginew.png'><span class='__only-when-active'>რეიტინგი</span></li><li><img src='/images/stories/rss/beaumondenew.png'><span class='__only-when-active'>ბომონდი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/interieri/dizaini/3978-moarget-interieri-tkvens-khasiats-mnishvnelovania-rats-martla-mogtsont-da-ara-is-rats-moduria-interieris-dizaineris-saintereso-proektebi-da-rchevebi-mkitkhvels" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/9da1d4b3c33d0eb59d7123163244b219.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/interieri/dizaini/3978-moarget-interieri-tkvens-khasiats-mnishvnelovania-rats-martla-mogtsont-da-ara-is-rats-moduria-interieris-dizaineris-saintereso-proektebi-da-rchevebi-mkitkhvels" target="_blank" rel="nofollow">
                  „მოარგეთ ინტერიერი თქვენს ხასიათს... მნიშვნელოვანია, რაც მართლა მოგწონთ და არა ის, რაც მოდურია...“ - ინტერიერის დიზაინერის საინტერესო პროექტები და რჩევები მკითხველს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/mozaika/3980-zaza-khutsishvilisa-da-lali-totikashvilis-agarakebi-keti-asatianis-bina-guga-kotetishvilis-estetika-da-otia-ioselianis-kar-midamo-kidev-ras-nakhavt-zhurnal-shinis-26-e-nomershi" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/e0c4acff438ae17e61f1c80b80eb0ebe.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/mozaika/3980-zaza-khutsishvilisa-da-lali-totikashvilis-agarakebi-keti-asatianis-bina-guga-kotetishvilis-estetika-da-otia-ioselianis-kar-midamo-kidev-ras-nakhavt-zhurnal-shinis-26-e-nomershi" target="_blank" rel="nofollow">
                  ზაზა ხუციშვილისა და ლალი ტოტიკაშვილის აგარაკები, ქეთი ასათიანის ბინა, გუგა კოტეტიშვილის ესთეტიკა და ოტია იოსელიანის კარ-მიდამო - კიდევ რას ნახავთ ჟურნალ „შინის“ 26-ე ნომერში?                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-19-02/2015-08-11-07-20-03/3975-pkvili-chianchvelebis-mosashoreblad-da-tavis-dasabanad-pkvilis-gamokenebis-uchveulo-kherkhebi" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/2f1645bcba8d187f1854d3ed36c4713d.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-19-02/2015-08-11-07-20-03/3975-pkvili-chianchvelebis-mosashoreblad-da-tavis-dasabanad-pkvilis-gamokenebis-uchveulo-kherkhebi" target="_blank" rel="nofollow">
                  ფქვილი ჭიანჭველების მოსაშორებლად და თავის დასაბანად - ფქვილის გამოყენების უჩვეულო ხერხები                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/uckhoethi/19010-vin-aris-erthkhel-chuqurovas-mthavari-gmiri-ilmazi-realur-ckhovrebashi-da-ratom-datova-man-seriali-chuqurovas-skandali.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/1c4a918804b0c040c8bc8653cc7db00f.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/uckhoethi/19010-vin-aris-erthkhel-chuqurovas-mthavari-gmiri-ilmazi-realur-ckhovrebashi-da-ratom-datova-man-seriali-chuqurovas-skandali.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ვინ არის „ერთხელ ჩუქუროვას“ მთავარი გმირი ილმაზი რეალურ ცხოვრებაში და რატომ დატოვა მან სერიალი - „ჩუქუროვას“ სკანდალი                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/uckhoethi/19025-legendaruli-qfatmagulisq-skandalebith-savse-ckhovreba-visthan-romanis-gamo-dashorda-qmars-beren-saathi.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/1ecf22a5228c1487bb6d9bd946c1801b.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/uckhoethi/19025-legendaruli-qfatmagulisq-skandalebith-savse-ckhovreba-visthan-romanis-gamo-dashorda-qmars-beren-saathi.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ლეგენდარული "ფატმაგულის" სკანდალებით სავსე ცხოვრება - ვისთან რომანის გამო დაშორდა ქმარს ბერენ საათი                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/top-news/19102-qvirusi-bavshvebs-daeria-isev-distanciuri-stsavlaa-gamosavali-nathia-fanjikidze.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/aeea44d2786fefc327e78ad020d0876d.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/top-news/19102-qvirusi-bavshvebs-daeria-isev-distanciuri-stsavlaa-gamosavali-nathia-fanjikidze.html?lang=ka-GE" target="_blank" rel="nofollow">
                   "ვირუსი ბავშვებს დაერია, ისევ დისტანციური სწავლაა გამოსავალი...“ - ნათია ფანჯიკიძე                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/article/7711-sara-jesika-parkeris-emotsiuri-posti-zogjer-dumili-ganacxadia-rodesac-megobars-kargav-vistanac-30-cliani-urtiertoba-gakavshirebda/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/928dd1f89e104fac4a0892aa8ba46d98.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/article/7711-sara-jesika-parkeris-emotsiuri-posti-zogjer-dumili-ganacxadia-rodesac-megobars-kargav-vistanac-30-cliani-urtiertoba-gakavshirebda/" target="_blank" rel="nofollow">
                  სარა ჯესიკა პარკერის ემოციური პოსტი: ზოგჯერ დუმილი განაცხადია, როდესაც მეგობარს კარგავ, ვისთანაც 30 წლიანი ურთიერთობა გაკავშირებდა                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/article/7712-jeniper-lopesisa-da-ben-aplekis-uaxlesi-potoebi-tavisupleba-da-romantikuli-voiazhi-niu-iorkshi/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/31473d7dfa14063a3be300e8dfaeb0aa.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/article/7712-jeniper-lopesisa-da-ben-aplekis-uaxlesi-potoebi-tavisupleba-da-romantikuli-voiazhi-niu-iorkshi/" target="_blank" rel="nofollow">
                  ჯენიფერ ლოპესისა და ბენ აფლეკის უახლესი ფოტოები - თავისუფლება და რომანტიკული ვოიაჟი ნიუ-იორკში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/article/7713-axali-varskvlavuri-cqvili-kaia-gerberis-da-iakob-elordis-debiuti-citel-xalichaze/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/2c882864aa56732dc0936829dd014dd2.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/article/7713-axali-varskvlavuri-cqvili-kaia-gerberis-da-iakob-elordis-debiuti-citel-xalichaze/" target="_blank" rel="nofollow">
                  ახალი ვარსკვლავური წყვილი: კაია გერბერის და იაკობ ელორდის დებიუტი წითელ ხალიჩაზე                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/zooclubnew.png'><span class='__only-when-active'>ზუქლაბი</span></li><li><img src='/images/stories/rss/mkurnalinew.png'><span class='__only-when-active'>მკურნალი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/fea5f5b11f2e5e1afdaa35feac075b07.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                  იაპონური სერაუ: მგელი ცხვრის ტყავში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/ed45109bee4a7f0848d7f5c942898b4e.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლს ყოველი სეირნობის შემდეგ სახლში სხვისი ნივთები მოაქვს (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/a9bd9aee5c0c04ed3ea8d872517f5913.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლის გასეირნების ყველაზე უჩვეულო მეთოდი (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/54f698890212d7a0cb9c49b98519dd2f.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                  National Geographic-ის ფოტოგრაფების მიერ გადაღებული საოცარი წყალქვეშა სამყარო (უჩვეულო ფოტოები)                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/seqsologia/17230-erqciuli-disfunqciis-mizezebiproblemis-gadatcris-gza-da-viagras-gamoyenebis-sashishi-mkhare-praqtikuli-rchevebi-profesionalisagan.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/e7aac857c77b7ebcbff99ce5779ad4d6.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/seqsologia/17230-erqciuli-disfunqciis-mizezebiproblemis-gadatcris-gza-da-viagras-gamoyenebis-sashishi-mkhare-praqtikuli-rchevebi-profesionalisagan.html" target="_blank" rel="nofollow">
                  ვიაგრას გამოყენების საშიში მხარე - პრაქტიკული რჩევები პროფესიონალისაგან                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/17233-rogor-aghvidginoth-dzalebi-postkoviduri-sindromis-dros.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/800f7e3d50582712dedd990c221f5d9e.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/17233-rogor-aghvidginoth-dzalebi-postkoviduri-sindromis-dros.html" target="_blank" rel="nofollow">
                  როგორ აღვიდგინოთ ძალები პოსტკოვიდური სინდრომის დროს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/17235-washington-post-ashsh-shi-rusuli-sputnik-v-ith-acrili-adamianebi-savaraudod-ar-daishvebian.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/e17f032678b3a5628d21e0d6a1848a58.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/17235-washington-post-ashsh-shi-rusuli-sputnik-v-ith-acrili-adamianebi-savaraudod-ar-daishvebian.html" target="_blank" rel="nofollow">
                  Washington Post - აშშ-ში რუსული Sputnik V-ით აცრილი ადამიანები, სავარაუდოდ, არ დაიშვებიან                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/autobildnew.png'><span class='__only-when-active'>აუტობილდი</span></li><li><img src='/images/stories/rss/saqmenew2.png'><span class='__only-when-active'>საქმე</span></li><li><img src='/images/stories/rss/hotsalenew.png'><span class='__only-when-active'>ჰოთსეილი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/14310-gza-romelic-eleqtromobilebs-gadaadgilebis-dros-datenis.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/d68c34bbc7e73e875236fe9c720773eb.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/14310-gza-romelic-eleqtromobilebs-gadaadgilebis-dros-datenis.html?lang=ka-GE" target="_blank" rel="nofollow">
                  გზა რომელიც ელექტრომობილებს გადაადგილების დროს დატენის                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/14326-didi-britaneths-sastsrafod-esatciroeba-satvirthos-mdzgholebi.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/f9866e3e14ce22025810db0823d9e0c7.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/14326-didi-britaneths-sastsrafod-esatciroeba-satvirthos-mdzgholebi.html?lang=ka-GE" target="_blank" rel="nofollow">
                  დიდი ბრიტანეთს სასწრაფოდ ესაჭიროება სატვირთოს მძღოლები                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/qarthuli/14329-rodis-dasruldeba-bathumis-shemovlithi-gzis-mshenebloba.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/54e55f44f7ebdce517a158308a77d9d2.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/qarthuli/14329-rodis-dasruldeba-bathumis-shemovlithi-gzis-mshenebloba.html?lang=ka-GE" target="_blank" rel="nofollow">
                  როდის დასრულდება ბათუმის შემოვლითი გზის მშენებლობა                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content"></div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/oukitel-c21-pro-64gb-black-biujeturi-smartfoni-adgilze-mitanit" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/44542e03a9b00a7185520f478ecac2e3.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            21%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/oukitel-c21-pro-64gb-black-biujeturi-smartfoni-adgilze-mitanit" target="_blank" rel="nofollow">
                  Oukitel C21 Pro 64GB Black ბიუჯეტური სმარტფონი ადგილზე მიტანით                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    475.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    599.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/panasonic-is-epilatori-modeli-esed94s520" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/d640afaa58382b6282a11a4d1e162139.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            25%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/panasonic-is-epilatori-modeli-esed94s520" target="_blank" rel="nofollow">
                  Panasonic -ის ეპილატორი, მოდელი ESED94S520                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    298.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    399.95 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/epil1atsia-aleksan-1-1-1-1-1-1-1-1-1-1-1-1-1" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/1ea59edcccd5e54f728cc69945c7af7e.png" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            55%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/epil1atsia-aleksan-1-1-1-1-1-1-1-1-1-1-1-1-1" target="_blank" rel="nofollow">
                  ეპილაცია ალექსანდრიტის ლაზერით Candela Laser + საჩუქრად სახის ზონები                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    10.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    22.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                            <div class="module_block">
                <div class="module_blockin_intermedia">
                                        <div class="module_body_intermedia">	
                        
<div class="media_block_intermedia">
        <div class="rss_image_sitelink_intermedia">
                    <div class="media_image_file_med_intermedia">
                <span>
                    <img src="/images/stories/rss/intermed_new_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/143538/19" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/45bbc6d69793c8eea1e04b984388fdb0.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/143538/19" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "გამთენიისას სიცოცხლის მოსპობით დამემუქრა"- ნახეთ, ვინ ემუქრება ელისო კილაძეს                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/143540/59" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/cf017843fa74550728d491f5291ed6ba.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/143540/59" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 აი, როგორ ხდება ქურდის სასტიკი დასჯა ირანში შარიათის კანონის მიხედვით                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/143541/167" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/57d1713f325a7c733ecdd6ee0192204d.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/143541/167" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ამერიკელი მომღერალი  დარწმუნებულია,რომ უცხოპლანეტელთა ხომალდი ნახა                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newgemin">
                                        <div class="module_body_newgemin">	
                        
<div class="media_block_newgemin">
        <div class="rss_image_sitelink_newgemin">
                    <div class="media_image_file_med_newgemin">
                <span>
                    <img src="/images/stories/rss/gemrieli.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/article/detail/1905/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/123e48af409898142c67f9ab784f0876.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/article/detail/1905/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 რას მიუთითებს სინამდვილეში თეთრი ლაქები ყურძენზე?                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/article/detail/2366/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/1db99d35f5c346f2e7f403d814971f03.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/article/detail/2366/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 რა რაოდენობის შოკოლადის მიღებაა დაშვებული ყოველდღე, ჯანმრთელობისთვის ზიანის მიყენების გარეშე – სპეციალისტების რეკომენდაციები                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/article/detail/2575/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/0aa31f97fbb63ace9437079760af2409.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/article/detail/2575/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 კარგია კიბოს პრევენციისთვის, ხელს უწყობს წონაში კლებას... - ზღმარტლის სასარგებლო თვისებები, რომლებიც ბევრმა არ იცის                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                            </div>
                            <div class="other_page_blockright fdsds">
                                            <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                            <div class="autoplay_all_block">
        <div class="autoplay_all_blockin">
                        <div class="autoplayButtons">
                <div class="autoplay_button">
                    <span class="autoplayin_title">Autoplay</span>

                    <div class="onoffswitch">
                        <input  onclick="validate()" type="checkbox" name="onoffswitch" class="onoffswitch-checkbox" id="myonoffswitch" checked>
                        <label class="onoffswitch-label" for="myonoffswitch">
                            <span  class="onoffswitch-inner"></span>
                            <span  class="onoffswitch-switch"></span>
                        </label>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <div id="autoplayblock">
                <div class="autoplayblock">
                    <div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
                    <div class="viewport">
                        <div class="overview">
                            <!--TODO-->
                            <div class="teg_content"></div>
                            <!--TODO++-->
                        </div>
                    </div>
                </div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_videobnnew">
                                        <div class="module_body_videobnnew">	
                        	<div class="html_videobnnew">
		<!-- start slave -->
<div id="adoceanadvertlinegeqgmggrnhyu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C1 */
ado.slave('adoceanadvertlinegeqgmggrnhyu', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/lelorsslogoblack.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://lelo.ge/article/ანალიზი-აქ-ვილი-სანიოლი-მართალია-და-მათ-მომხდარიდან-დასკვნები-უნდა-გააკეთონ-32205/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/b9da7def086d3243cdae46150a9a796b.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://lelo.ge/article/ანალიზი-აქ-ვილი-სანიოლი-მართალია-და-მათ-მომხდარიდან-დასკვნები-უნდა-გააკეთონ-32205/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 [ანალიზი] ...აქ ვილი სანიოლი მართალია და მათ მომხდარიდან დასკვნები უნდა გააკეთონ!..                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://lelo.ge/article/დავით-თაქთაქიშვილი-შორს-არ-არის-ის-დრო-როცა-სოხუმის-დინამოს-ევროასპარეზზე-ვიხილავთ-და-გუნდის-ირგვლივ-აფხაზ-ძმებს-გავაერთიანებთ-32201/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/b47cd5bb3a0a8c66fbd2c43eb85909d2.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://lelo.ge/article/დავით-თაქთაქიშვილი-შორს-არ-არის-ის-დრო-როცა-სოხუმის-დინამოს-ევროასპარეზზე-ვიხილავთ-და-გუნდის-ირგვლივ-აფხაზ-ძმებს-გავაერთიანებთ-32201/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 დავით თაქთაქიშვილი: ..."შორს არ არის ის დრო, როცა სოხუმის დინამოს ევროასპარეზზე ვიხილავთ და გუნდის ირგვლივ აფხაზ ძმებს გავაერთიანებთ!"...                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegenhdnjohmtp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C2 */
ado.slave('adoceanadvertlinegenhdnjohmtp', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/mshoblebi_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.mshoblebi.ge/kaleidoskopi/21921-qdeda-gilocav-shens-dghes-dzalian-miyvarkharq-qetha-thofurias-milocva-dedas.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/4bf0dd8adf32912cd7bd8ac87dbf1bf5.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.mshoblebi.ge/kaleidoskopi/21921-qdeda-gilocav-shens-dghes-dzalian-miyvarkharq-qetha-thofurias-milocva-dedas.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "დედა, გილოცავ შენს დღეს! ძალიან მიყვარხარ" - ქეთა თოფურიას მილოცვა დედას                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.mshoblebi.ge/kaleidoskopi/21911-khuthi-shvilis-deda-sakutharma-vazhebma-mokles-qsikvdilis-tsin-dedas-archevani-shesthavazesq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/be973de5b1dfb6c52c2aec4a7eeacccf.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.mshoblebi.ge/kaleidoskopi/21911-khuthi-shvilis-deda-sakutharma-vazhebma-mokles-qsikvdilis-tsin-dedas-archevani-shesthavazesq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                  ხუთი შვილის დედა საკუთარმა ვაჟებმა მოკლეს: "სიკვდილის წინ დედას არჩევანი შესთავაზეს"                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/marao_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://marao.ge/dedebis-klubi/28182-qvelodebith-patara-bitcsq-marita-meliqishvili-da-giorgi-gasviani-sasikharulo-informacias-avrceleben-fotovideo.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/9507c0c7e86d1b9ee87c1a614e6fbb09.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://marao.ge/dedebis-klubi/28182-qvelodebith-patara-bitcsq-marita-meliqishvili-da-giorgi-gasviani-sasikharulo-informacias-avrceleben-fotovideo.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "ველოდებით პატარა ბიჭს" - მარიტა მელიქიშვილი და გიორგი გასვიანი სასიხარულო ინფორმაციას ავრცელებენ (+ფოტო/ვიდეო)                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://marao.ge/sakithkhavi/siakhle/28187-qagharaa-kidev-erthi-didi-sikethe-didkhans-cada-dedamitsaze-darcheniliyo-magram-yvelaferi-dasruldaq-kavkasiis-saerthashoriso-universiteti-samtsukharo-informacias-avrcelebs.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/d7bd56f1e4e30bf26eb8c67b3116c852.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://marao.ge/sakithkhavi/siakhle/28187-qagharaa-kidev-erthi-didi-sikethe-didkhans-cada-dedamitsaze-darcheniliyo-magram-yvelaferi-dasruldaq-kavkasiis-saerthashoriso-universiteti-samtsukharo-informacias-avrcelebs.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "აღარაა კიდევ ერთი დიდი სიკეთე... დიდხანს ცადა, დედამიწაზე დარჩენილიყო... მაგრამ... ყველაფერი დასრულდა..." - კავკასიის საერთაშორისო უნივერსიტეტი სამწუხარო ინფორმაციას ავრცელებს                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/kviris-palitra_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.kvirispalitra.ge/public/83512-qmama-dakheuli-fekhsacmlith-iyo-mosuli-erth-erth-festivalze-rodesac-pirveli-adgili-davikaveq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/01c6652a3e238d8f0d0609f6b7929d03.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.kvirispalitra.ge/public/83512-qmama-dakheuli-fekhsacmlith-iyo-mosuli-erth-erth-festivalze-rodesac-pirveli-adgili-davikaveq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "მამა დახეული ფეხსაცმლით იყო მოსული ერთ-ერთ ფესტივალზე, როდესაც პირველი ადგილი დავიკავე..."                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.kvirispalitra.ge/qarsenaliq-irakli-aladashvilis-blogi-anitacia/83519-2-oqtombers-afethqebis-talgham-thbilisi-sheazanzara.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/94af0be5da5f1c5c52176f1994753290.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.kvirispalitra.ge/qarsenaliq-irakli-aladashvilis-blogi-anitacia/83519-2-oqtombers-afethqebis-talgham-thbilisi-sheazanzara.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 2 ოქტომბერს აფეთქების ტალღამ თბილისი შეაზანზარა...                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/1-auto-gray.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://ss.ge/ka/auto/details/4224464" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/d28be1aa1558a1998d8132f93040fac4.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://ss.ge/ka/auto/details/4224464" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                  2017 Ford Escape                              </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://ss.ge/ka/auto/details/4224528" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/b7fac31c9bbb1ff4599ea5c2f6e4287c.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://ss.ge/ka/auto/details/4224528" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                  2013 Fiat 500L                              </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/ipn_rss_newlogo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.interpressnews.ge/ka/article/676549-vladimer-putini-aslan-bzhanias-ruseti-gaagrzelebs-apxazi-megobrebistvis-qovelmxrivi-daxmarebis-agmochenas/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/3724a6563899ac5356233402fd199a13.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.interpressnews.ge/ka/article/676549-vladimer-putini-aslan-bzhanias-ruseti-gaagrzelebs-apxazi-megobrebistvis-qovelmxrivi-daxmarebis-agmochenas/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ვლადიმერ პუტინი ასლან ბჟანიას - რუსეთი გააგრძელებს აფხაზი მეგობრებისთვის ყოველმხრივი დახმარების აღმოჩენას                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.interpressnews.ge/ka/article/676552-1-ashsh-dolaris-opicialuri-girebuleba-31189-lari-gaxda/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/0399238c3203a74baa41fe9b1f006ee1.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.interpressnews.ge/ka/article/676552-1-ashsh-dolaris-opicialuri-girebuleba-31189-lari-gaxda/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 1 აშშ დოლარის ოფიციალური ღირებულება 3.1189 ლარი გახდა                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/bpn_logo_rss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.bpn.ge/article/86313-vadagadacilebuli-da-problemuri-sesxebis-raodenoba-gaormagebulia-aleksandre-znelaze" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/02bee18c5ae710ecf2ca9572c04a5bc5.png" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.bpn.ge/article/86313-vadagadacilebuli-da-problemuri-sesxebis-raodenoba-gaormagebulia-aleksandre-znelaze" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ვადაგადაცილებული და პრობლემური სესხების რაოდენობა გაორმაგებულია - ალექსანდრე ძნელაძე                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.bpn.ge/article/86358-rogor-gamoiqureba-da-ra-girs-zviad-cikolias-axali-saati-poto" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/80d7c23cd57a0dc433fa74e14a8ffb2f.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.bpn.ge/article/86358-rogor-gamoiqureba-da-ra-girs-zviad-cikolias-axali-saati-poto" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 როგორ გამოიყურება და რა ღირს ზვიად ციკოლიას ახალი საათი (+ფოტო)                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/allnews_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/saintereso/168149-mumiis-mtavari-gmiris-ucnobi-tragikuli-cxovreba-sad-gakra-brendan-preizeri-romelsac-udides-carmatebas-ucinascarmetqvelebdnen/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/e7f8ca274f244facd8b219788009c663.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.allnews.ge/saintereso/168149-mumiis-mtavari-gmiris-ucnobi-tragikuli-cxovreba-sad-gakra-brendan-preizeri-romelsac-udides-carmatebas-ucinascarmetqvelebdnen/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "მუმიის" მთავარი გმირის უცნობი, ტრაგიკული ცხოვრება -  სად გაქრა ბრენდან ფრეიზერი, რომელსაც უდიდეს წარმატებას უწინასწარმეტყველებდნენ                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/saintereso/168155-shokismomgvreli-da-gasaocari-damtxvevebi-istoriashi-romelsac-veravin-xsnis/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/4cbc9bd505f273d3a9d89f2235eb0b06.jpeg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.allnews.ge/saintereso/168155-shokismomgvreli-da-gasaocari-damtxvevebi-istoriashi-romelsac-veravin-xsnis/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 შოკისმომგვრელი და გასაოცარი დამთხვევები ისტორიაში, რომლებსაც ვერავინ ხსნის                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/autobildnew_right.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/siakhleebi/uckhouri/14310-gza-romelic-eleqtromobilebs-gadaadgilebis-dros-datenis.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/4e777e435efbd2706dd45f6627891574.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.autobild.ge/siakhleebi/uckhouri/14310-gza-romelic-eleqtromobilebs-gadaadgilebis-dros-datenis.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 გზა რომელიც ელექტრომობილებს გადაადგილების დროს დატენის                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/siakhleebi/uckhouri/14326-didi-britaneths-sastsrafod-esatciroeba-satvirthos-mdzgholebi.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/4fc9c1b752373f6b43457abb408f795d.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.autobild.ge/siakhleebi/uckhouri/14326-didi-britaneths-sastsrafod-esatciroeba-satvirthos-mdzgholebi.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 დიდი ბრიტანეთს სასწრაფოდ ესაჭიროება სატვირთოს მძღოლები                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                                <div class="nowwatch_blocktitle">
            <span>
                პოპულარული            </span>
        </div>
        <div class="cls"></div>
            <div class="nowwatching_itemsblock">

        <div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/virusuli/132967-khathuna-zhordania-nini-qarseladze-lela-tsurtsumia-da-rusa-morchiladze-khathuna-zhordania-ulamazesi-tsveulebidan-sakhaliso-videos-aqveynebs.html">
                                                        <div class="video_time">07:47</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/ea33275183dbbd10ec2308a67a24e314.jpg" alt="“სახალისო ინციდენტი ქართული ბომონდის წვეულებიდან“ - რა კადრებს ავრცელებს ხათუნა ჟორდანია?" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/virusuli/132967-khathuna-zhordania-nini-qarseladze-lela-tsurtsumia-da-rusa-morchiladze-khathuna-zhordania-ulamazesi-tsveulebidan-sakhaliso-videos-aqveynebs.html">
                                “სახალისო ინციდენტი ქართული ბომონდის წვეულებიდან“ - რა კადრებს ავრცელებს ხათუნა ჟორდანია?                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “სახალისო ინციდენტი ქართული ბომონდის წვეულებიდან“ - რა კადრებს ავრცელებს ხათუნა ჟორდანია?   
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/132898-afkhazethi-saqarthveloa-gulshematkivartha-ulamazesi-performansi-bathumis-stadionze.html">
                                                        <div class="video_time">00:14</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/303f664c04d50f0ba39ecbaa5339895d.jpg" alt="“აფხაზეთი საქართველოა“ - გულშემატკივართა ულამაზესი პერფორმანსი ბათუმის სტადიონზე" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/132898-afkhazethi-saqarthveloa-gulshematkivartha-ulamazesi-performansi-bathumis-stadionze.html">
                                “აფხაზეთი საქართველოა“ - გულშემატკივართა ულამაზესი პერფორმანსი ბათუმის სტადიონზე                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “აფხაზეთი საქართველოა“ - გულშემატკივართა ულამაზესი პერფორმანსი ბათუმის სტადიონზე.<br /><br />ვიდეოს ლევან დევაძე ავრცელებს.                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/skhvadaskhva/133597-anita-ratcvelishvilis-mier-shesrulebuli-herio-bitcebo-internets-ipyrobs.html">
                                                        <div class="video_time">04:06</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/7acb79eda9ba12b56e475264154f8133.jpg" alt="ანიტა რაჭველიშვილის მიერ შესრულებული “ჰერიო ბიჭებო“ ინტერნეტს იპყრობს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/skhvadaskhva/133597-anita-ratcvelishvilis-mier-shesrulebuli-herio-bitcebo-internets-ipyrobs.html">
                                ანიტა რაჭველიშვილის მიერ შესრულებული “ჰერიო ბიჭებო“ ინტერნეტს იპყრობს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            ანიტა რაჭველიშვილის მიერ შესრულებული “ჰერიო ბიჭებო“ ინტერნეტს იპყრობს<br /><br />ვიდეო: “ჟრუანტელი“                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/132436-dzalian-didi-cvlilebebi-mokhdeba-ki-ar-shevalth-shevvardebith-natoshi-lela-kakulia-giorgi-brtsyinvalesa-da-mecnierebis-shesakheb-sagangebo-tsinastsarmetyvelebas-avrcelebs.html">
                                                        <div class="video_time">00:50</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/bc19c7d730d975663f0a3a68e97981c4.jpg" alt="“ძალიან დიდი ცვლილებები მოხდება! კი არ შევალთ, შევვარდებით ნატოში“ - ლელა კაკულია “გიორგი ბრწყინვალესა“ და “მეცნიერების“ შესახებ საგანგებო წინასწარმეტყველებას ავრცელებს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/132436-dzalian-didi-cvlilebebi-mokhdeba-ki-ar-shevalth-shevvardebith-natoshi-lela-kakulia-giorgi-brtsyinvalesa-da-mecnierebis-shesakheb-sagangebo-tsinastsarmetyvelebas-avrcelebs.html">
                                “ძალიან დიდი ცვლილებები მოხდება! კი არ შევალთ, შევვარდებით ნატოში“ - ლელა კაკულია “გიორგი ბრწყინვალესა“ და “მეცნიერების“ შესახებ საგანგებო წინასწარმეტყველებას ავრცელებს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            <span style="font-size: 12.16px;"><span style="font-size: 12.16px;">“ძალიან დიდი ცვლილებები მოხდება! კი არ შევალთ, შევვარდებით ნატოში“ - ლელა კაკულია “გიორგი ბრწყინვალესა“ და “მეცნიერების“ შესახებ </span><span style="font-size: 12.16px;">საგანგებო წინასწარმეტყველებას ავრცელებს</span><br /> 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/sporti/130633-yvelaze-magari-taqsis-mdzgholi-ra-videos-uqveynebs-merab-dvalishvili-liana-jojuas-las-vegasidan.html">
                                                        <div class="video_time">07:48</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/825172c6715f91392e095d0e46783a07.jpg" alt="“ყველაზე მაგარი ტაქსის მძღოლი“ - რა ვიდეოს უქვეყნებს მერაბ დვალიშვილი ლიანა ჯოჯუას ლას- ვეგასიდან?" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/sporti/130633-yvelaze-magari-taqsis-mdzgholi-ra-videos-uqveynebs-merab-dvalishvili-liana-jojuas-las-vegasidan.html">
                                “ყველაზე მაგარი ტაქსის მძღოლი“ - რა ვიდეოს უქვეყნებს მერაბ დვალიშვილი ლიანა ჯოჯუას ლას- ვეგასიდან?                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            <span style="font-size: 12.16px;">“ყველაზე მაგარი ტაქსის მძღოლი“ - რა ვიდეოს უქვეყნებს <span style="font-size: 12.16px;">მერაბ დვალიშვილი </span><span style="font-size: 12.16px;" />ლიანა ჯოჯუას ლას- ვეგასიდან? 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/skhvadaskhva/136138-asuqebs-thu-ara-banani-simarthle-tropikuli-khilis-shesakheb.html">
                                                        <div class="video_time">04:33</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/35836e10a70e40940631c7984e4a265d.jpg" alt="ასუქებს თუ არა ბანანი? - სიმართლე ტროპიკული ხილის შესახებ" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/skhvadaskhva/136138-asuqebs-thu-ara-banani-simarthle-tropikuli-khilis-shesakheb.html">
                                ასუქებს თუ არა ბანანი? - სიმართლე ტროპიკული ხილის შესახებ                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            ასუქებს თუ არა ბანანი? - სიმართლე ტროპიკული ხილის შესახებ 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/skhvadaskhva/131114-ulamazesi-sanakhaoba-gldanshi-video-internet-hiti-gakhda.html">
                                                        <div class="video_time">01:58</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/25826e58ac833a8f0a5cb2dfff86a098.jpg" alt="ულამაზესი სანახაობა გლდანში - ვიდეო ინტერნეტ ჰიტი გახდა" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/skhvadaskhva/131114-ulamazesi-sanakhaoba-gldanshi-video-internet-hiti-gakhda.html">
                                ულამაზესი სანახაობა გლდანში - ვიდეო ინტერნეტ ჰიტი გახდა                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            ულამაზესი სანახაობა გლდანში - ვიდეო ინტერნეტ ჰიტი გახდა
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/skhvadaskhva/130321-miyvarkhar-patriarqo-utsmindesisa-patara-bitcis-emociurma-videom-interneti-daipyro.html">
                                                        <div class="video_time">00:10</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/5368077d53d3510cd39e5d48b9e2ecec.jpg" alt="“მიყვარხარ პატრიარქო“ - უწმინდესისა პატარა ბიჭის ემოციურმა ვიდეომ ინტერნეტი დაიპყრო" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/skhvadaskhva/130321-miyvarkhar-patriarqo-utsmindesisa-patara-bitcis-emociurma-videom-interneti-daipyro.html">
                                “მიყვარხარ პატრიარქო“ - უწმინდესისა პატარა ბიჭის ემოციურმა ვიდეომ ინტერნეტი დაიპყრო                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “მიყვარხარ პატრიარქო“ - უწმინდესისა პატარა ბიჭის ემოციურმა ვიდეომ ინტერნეტი დაიპყრო                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div>    </div>
                            <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/1ambebi_logo.jpg" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.ambebi.ge/article/265835-gadagebebisas-gavcivdi-kote-mosanaxuleblad-movid/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/c5f9ac77b9af2b9067621fffeacfea68.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.ambebi.ge/article/265835-gadagebebisas-gavcivdi-kote-mosanaxuleblad-movid/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "გადაღებებისას გავცივდი, კოტე მოსანახულებლად მოვიდა, ერთი ყუთი ფორთოხალი მომიტანა, ვიტამინები არ გინდაო?" - როგორ იხსენებს ზანდა იოსელიანი "ბიჭიკოს" ფილმიდან  "უდიპლომო სასიძო"                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.ambebi.ge/article/265854-cxovreba-gamokvabulshi-ukiduresi-gachirveba-da-qvel/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/a8daedae87271b930570bc3f8d8783f5.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.ambebi.ge/article/265854-cxovreba-gamokvabulshi-ukiduresi-gachirveba-da-qvel/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ცხოვრება გამოქვაბულში, უკიდურესი გაჭირვება და ყველასგან დავიწყებული ადამიანები - "თითქოს, არ ვარსებობთ"                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                            </div>
                            <div class="cls"></div>
                        </div>
                                                            
                    
                    <div class="cls"></div>
                                        
                                        
                                                            
                                        
                </div>
            </div>
                                    <!--end site_body-->
            <div id="draggable" class="draggable ui-widget-content" style="display:none;">
                <div class="DraggableContent">
                    <div class="TitleBlock">PalitraNews.ge</div>
                    <div class="CloseBut">+</div>
                    <div class="cls"></div>
                    <div class="DragableVideoPlayer">
                        <video id="live-video" class="VideoLiveJs video-js vjs-default-skin" playsinline webkit-playsinline controls>
                            <source src="https://livestream.palitra.ge/hls/palitratv/index.m3u8" type="application/x-mpegURL">
                        </video>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <script src="/templates/itv/js/js.php?v=24" type="text/javascript" language="javascript"></script>
            <link href="https://unpkg.com/video.js/dist/video-js.css" rel="stylesheet">
            <script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
            <!--<script src="https://code.interactjs.io/v1.3.0/interact.min.js"></script>-->
            <script src="https://www.palitravideo.ge//includes/js/interact.min.js"></script>
            <script>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</script>
              <script type="text/javascript">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</script>


            <!--start footer-->
  <div id="footer_bannerb2">
    <div class="footer_bannerb2">
      	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegetffqcudtev"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B2 */
ado.slave('adoceanadvertlinegetffqcudtev', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>
      <div class="cls"></div>
    </div>
  </div>
  <footer id="footer">
      <div id="parthner_menu_bot">
      <div class="parthner_menu_bot">
        <ul class="menu"><li class="item93"><a href="http://www.ambebi.ge/?ref=palitratv.ge" target="_blank"><span>ამბები</span></a></li><li class="item94"><a href="http://www.marao.ge/?ref=palitratv.ge" target="_blank"><span>ქალი</span></a></li><li class="item95"><a href="http://www.mkurnali.ge/?ref=palitratv.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item96"><a href="http://www.astrologi.ge/?ref=palitratv.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item97"><a href="http://www.sportall.ge/?ref=palitratv.ge" target="_blank"><span>სპორტი</span></a></li><li class="item98"><a href="http://www.autobild.ge/?ref=palitratv.ge" target="_blank"><span>ავტო</span></a></li><li class="item123"><a href="http://www.adami.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>მამაკაცი</span></a></li><li class="item99"><a href="http://www.ipn.ge/?ref=palitratv.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item124"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item101"><a href="http://mshoblebi.ge/?ref=palitratv.ge" target="_blank"><span>მშობლები</span></a></li><li class="item103"><a href="http://www.adline.ge/?ref=palitratv.ge" target="_blank"><span>რეკლამა</span></a></li><li class="item104"><a href="http://www.answers.ge/?ref=palitratv.ge" target="_blank"><span>პასუხები</span></a></li><li class="item105"><a href="https://ss.ge/ka/udzravi-qoneba" target="_blank"><span>განცხადებები</span></a></li></ul>
        <div class="cls"></div>
      </div>
    </div>
      <div id="footer_block"> 

    <div class="footer_logo_maspiroba">
      <div id="footer_logo">
        <div class="footer_logo">
          <img src="/images/stories/logobottomnew.png" border="0" /> <!--<img src="/images/stories/foot_logo.png" mce_src="/images/stories/foot_logo.png" border="0" />-->
        </div>
      </div>


      <div class="footer_maspiroba">
        <p>მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, იხილეთ <a href="http://www.palitratv.ge/masalis-gamoyenebis-pirobebi.html" target="_blank"><span style="color: #b63434;">მასალის გამოყენების პირობები</span></a></p>
      </div>
    </div>


    <div class="footer_bot_menu">
                  <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_botmenu"><li class="item36"><a href="https://www.palitravideo.ge/"><span>მთავარი</span></a></li><li class="item232"><a href="/yvela-video/videogakvethili.html"><span>ვიდეოგაკვეთილი</span></a></li><li class="active item273"><a href="/yvela-video.html"><span>ყველა ვიდეო</span></a></li><li class="item233"><a href="/yvela-video/msoflio.html"><span>მსოფლიო</span></a></li><li class="active item37"><a href="/yvela-video/akhali-ambebi.html"><span>ახალი ამბები</span></a></li><li class="item234"><a href="/yvela-video/mnishvnelovani-informacia.html"><span>მნიშვნელოვანი ინფორმაცია</span></a></li><li class="item231"><a href="/yvela-video/eqskluzivi.html"><span>საზოგადოება</span></a></li><li class="item38"><a href="/yvela-video/palitranews.html"><span>PALITRANEWS</span></a></li><li class="item229"><a href="/yvela-video/shoubiznesi.html"><span>შოუბიზნესი</span></a></li><li class="item39"><a href="/yvela-video/skhvadaskhva.html"><span>სხვადასხვა</span></a></li><li class="item230"><a href="/yvela-video/sporti.html"><span>სპორტი</span></a></li><li class="item235"><a href="/yvela-video/virusuli.html"><span>მოზაიკა</span></a></li><li class="item278"><a href="/yvela-video/360.html"><span>360</span></a></li><li class="item279"><a href="#"><span>სპეცპროექტები</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
    </div>
    <div class="footer_contact">
      <div class="footer_contactin">
                    <div class="module_block">
                <div class="module_blockin_contact">
                                        <div class="module_body_contact">	
                        პალიტრამედიის ცხელი ხაზი:<br />577 11 11 30<br />ელ-ფოსტა:  contact@palitra.ge<br />მისამართი: თბილისი, იოსებიძის ქ. #49                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        <div class="cls"></div>
        <div class="footernewmenu">
                      <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_aditionbotmenu"><li class="item148"><a href="https://bpn.ge/images/doc/newsroom_shetavazeba_2017.pdf" target="_blank"><span>სერვისები</span></a></li><li class="item40"><a href="/reklamablock.html" target="_blank"><span>რეკლამა</span></a></li><li class="parent item35"><a href="/chven-shesakheb.html"><span>ჩვენ შესახებ</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        </div>
      </div>
    </div>



    <div class="parth_logo">
      <div class="counter">
        	<div class="html">
		<!-- TOP.GE COUNTER CODE -->
<script language="JavaScript" src="https://counter.top.ge/cgi-bin/cod?100+60759" type="text/javascript"></script>
<noscript>
<a target="_top" href="https://counter.top.ge/cgi-bin/showtop?60759">
<img src="https://counter.top.ge/cgi-bin/count?ID:60759+JS:false" border="0" alt="TOP.GE" /></a>
</noscript>
<!-- / END OF COUNTER CODE -->	</div>
      </div>
      <a href="https://www.facebook.com/palitravideo.ge/" target="_blank"><img src="/images/stories/osfg12.png" border="0" /></a>

    </div>

    <div class="copyright_counter">
      <div class="copyright_counterin">

        <div id="created_copy">
          <div class="created_copy">

            <div class="copyright">
              <p>ყველა უფლება დაცულია</p>
            </div>
          </div>
        </div>
        <div class="cls"></div>
      </div>
    </div>
    <div class="cls"></div>

  </div>
  <!--end footer-->	
</footer>        </div>
    </div>
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://connect.facebook.net/ka_GE/sdk.js#xfbml=1&version=v2.7&appId=370821726348741";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        //live-is cimcima hedershi
        $('#blink').delay(400).queue(function() {
            $(this).addClass("blink");
        });
    </script>
    	<div class="html">
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7663681-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7663681-10');
</script>
	</div>	<div class="html">
		<!-- Hotjar Tracking Code for https://www.palitravideo.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1717332,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>	</div>	<div class="html">
		<div class="adomove">
<div id="ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, Advertline.https:www.palitravideo.ge.volti_morbenali */
ado.placement({id: 'ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7', server: 'advertlinege.adocean.pl' });
</script>

<script>
    (function () {
        setTimeout(function(){
            const div = document.querySelector('.adomove');
            let right = -400;
            let timer = setInterval(function(){ 
                right += 5; 
                div.style.right = `${right}px`
                if (right > window.innerWidth) {
                    clearInterval(timer)
                }    
            }, 50);

            
        },1000)
    })()
</script>
<style>
    .adomove{
        position: fixed !important;
        bottom: 0;
        right:-320px;
        width: 320px;
        z-index:99999;
        transition: right 50ms;
        /* height: 0; */
        /* overflow: visible; */
    }

    .adomove img {
        width: 320px!important;
        height: 132px!important;
        position: unset !important;
    }
</style>	</div>

</body>

</html>