<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge" dir="ltr">

<head>
    <link rel="alternate" href="http://feeds.feedburner.com/PalitraTv-radio?format=xml" type="application/rss+xml" title="Palitratv.Ge" />
      <base href="https://www.palitravideo.ge/yvela-video/eqskluzivi/114262-qchven-regionshi-ukve-davkargeth-ekonomikuri-poziciaq-mamuka-khazaradzem-saqarthvelos-ekonomikuri-mdgomareoba-mezobel-qveynebs-sheadara.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="მამუკა ხაზარაძე, ლელო, მშპ" />
  <meta name="title" content="'ჩვენ რეგიონში უკვე დავკარგეთ ეკონომიკური პოზიცია' - მამუკა ხაზარაძემ საქართველოს ეკონომიკური მდგომარეობა მეზობელ ქვეყნებს შეადარა" />
  <meta name="description" content="ონლაინ ტელევიზია, ვიდეო ახალი ამბები, პოლიტიკა, საზოგადოება, კულტურა, შოუბიზნესი,  სიახლეები, ვიდეოგაკვეთილი, კურიოზი, გადაცემები პალიტრა TV, რადიო პალიტრა" />
  <meta name="generator" content="" />
  <title> &quot;ჩვენ რეგიონში უკვე დავკარგეთ ეკონომიკური პოზიცია&quot; - მამუკა ხაზარაძემ საქართველოს ეკონომიკური მდგომარეობა მეზობელ ქვეყნებს შეადარა - Palitra TV-Radio</title>
  <link href="/templates/itv/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/videod-js.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/videojs.vast.vpaid.min.css" type="text/css" />
  <link rel="canonical" href="https://www.palitravideo.ge//yvela-video/eqskluzivi/114262-qchven-regionshi-ukve-davkargeth-ekonomikuri-poziciaq-mamuka-khazaradzem-saqarthvelos-ekonomikuri-mdgomareoba-mezobel-qveynebs-sheadara.html" />
  <meta property="og:image" content="https://www.palitravideo.ge/images/xazaradzeleloomp4snapshot0323480.jpg" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <link rel="image_src" href="https://www.palitravideo.ge/images/xazaradzeleloomp4snapshot0323480.jpg" />
  <meta property="og:description" content="მამუკა ხაზარაძემ საქართველოს ეკონომიკური მდგომარეობა მეზობელ ქვეყნებს შეადარა  
"/>
  <meta property="og:title" content="&quot;ჩვენ რეგიონში უკვე დავკარგეთ ეკონომიკური პოზიცია&quot; - მამუკა ხაზარაძემ საქართველოს ეკონომიკური მდგომარეობა მეზობელ ქვეყნებს შეადარა" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/eqskluzivi/114262-qchven-regionshi-ukve-davkargeth-ekonomikuri-poziciaq-mamuka-khazaradzem-saqarthvelos-ekonomikuri-mdgomareoba-mezobel-qveynebs-sheadara.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:site_name" content="Palitra news" />
  <meta property="fb:app_id" content="432030023862503"/>
  <meta property="og:type" content="article" />

    <link rel="stylesheet" href="/templates/itv/css/css.php?v=36" type="text/css" />


    <script src="/libraries/wslib/videojs/videojs/video.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/ads-setup.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/videojs_5.vast.vpaid.js" type="text/javascript" language="javascript"></script>


    


    



    <!--[if IE 7.0]>
                <link rel="stylesheet" href="/templates/itv/css/ie7.css" type="text/css" />
        <![endif]-->
    <!--[if lte IE 6]>
                <link rel="stylesheet" href="/templates/itv/css/ie6.css" type="text/css" />
        <![endif]-->
        <meta name="referrer" content="always" />
    <!-- sareklamoad -->
    <div class="jos_module_ado_master0">	<div class="html">
		   <script type="text/javascript" src="//advertlinege.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">

	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "new", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "advertlinege.adocean.pl", id: "O9X11ecCjVyfg4VH1QacwPpKwFbLfSLuitYjaz9Gx4v.D7"});
</script>

<!-- start master -->
<script type="text/javascript">

ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div>
    <div class="jos_module_header_position_10">	<div class="html">
		<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '151303142394064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=151303142394064&amp;ev=PageView&amp;noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	</div>	<div class="html">
		<!-- sareklamoad -->
        <!-- <script type="text/javascript" src="//advertlinege.adocean.pl/files/js/ado.js"></script> -->
<script type="text/javascript">

	// if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	// ado.config({mode: "new", xml: false, characterEncoding: true});
	// ado.preview({enabled: true, emiter: "advertlinege.adocean.pl", id: "O9X11ecCjVyfg4VH1QacwPpKwFbLfSLuitYjaz9Gx4v.D7"});
</script>

<!-- start master -->
<script type="text/javascript">

// ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div></head>
<!-- <div class="bannerTextDiv">რუსეთი ოკუპანტია !</div>
<style>
.bannerTextDiv{
width: 100%;
background: #000;
color: #980000;
text-align: center;
font-size: 30px;
padding-top: 5px;
    font-family: 'arialcaps2010';
}
</style> -->

<body  ng-app="palitra">
    <div id="all">
    <div id="custom_tmpl" class="all">
      
      <!--start header-->
      

<header id="header_block">



  <!--start header-->
  <div id="header">
    <div class="header">
      <div id="header_logo">
        <div class="header_logo">
          <a href="/">
            <img src="https://www.palitravideo.ge/templates/itv/images/0103.svg" alt=""/>
          </a>
        </div>
      </div>
      <div id="header_right">
        <div class="header_right">
          <div class="menu_livetv_radio">
            <div id="mainmenu">
              <div class="mainmenu">
                <div class="img_menu">	
  <div class="img_menu_left">
    <div class="img_menu_right">
      <div class="img_listing" id="img_lmenu">
                          <span id='imgmenu1' class="imgm_item ">
                    <a href="/" class="imgm_link"   >
                      მთავარი                                          </a>
                  </span>
                                    <span id='imgmenu274' class="imgm_item ">
                    <a href="/yvela-video/akhali-ambebi.html" class="imgm_link"   >
                      ახალი ამბები                                          </a>
                  </span>
                                    <span id='imgmenu266' class="imgm_item active">
                    <a href="/yvela-video/eqskluzivi.html" class="imgm_link"   >
                      საზოგადოება                                          </a>
                  </span>
                                    <span id='imgmenu267' class="imgm_item ">
                    <a href="/yvela-video/shoubiznesi.html" class="imgm_link"   >
                      შოუბიზნესი                                          </a>
                  </span>
                                    <span id='imgmenu268' class="imgm_item ">
                    <a href="/yvela-video/virusuli.html" class="imgm_link"   >
                      მოზაიკა                                          </a>
                  </span>
                                    <span id='imgmenu284' class="imgm_item ">
                    <a href="/yvela-video/kino.html" class="imgm_link"   >
                      კინო                                          </a>
                  </span>
                              <div class="cls"></div>
          </div>
          <div class="img_listing1">
             
            <div class="cls"></div>
          </div>
          <div class="menuhover_drop">
            <div id="mainMenuToogler" class="mainMenuToogler"><span>სხვა</span></div>
            <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
              <div id="invisiblMenu_in1">
                                  <span id='imgmenu269' class="imgm_item ">
                    <a href="/yvela-video/sporti.html" class="imgm_link"   >
                      სპორტი                                          </a>
                  </span>
                                    <span id='imgmenu270' class="imgm_item ">
                    <a href="/yvela-video/videogakvethili.html" class="imgm_link"   >
                      ვიდეოგაკვეთილები                                          </a>
                  </span>
                                    <span id='imgmenu271' class="imgm_item ">
                    <a href="/yvela-video/msoflio.html" class="imgm_link"   >
                      მსოფლიო                                          </a>
                  </span>
                                    <span id='imgmenu272' class="imgm_item ">
                    <a href="/yvela-video/mnishvnelovani-informacia.html" class="imgm_link"   >
                      მნიშვნელოვანი ინფორმაცია                                          </a>
                  </span>
                                    <span id='imgmenu276' class="imgm_item ">
                    <a href="/yvela-video/palitranews.html?catcount=7" class="imgm_link"   >
                      PALITRANEWS                                          </a>
                  </span>
                                    <span id='imgmenu277' class="imgm_item ">
                    <a href="/yvela-video/skhvadaskhva.html" class="imgm_link"   >
                      სხვადასხვა                                          </a>
                  </span>
                                    <span id='imgmenu275' class="imgm_item ">
                    <a href="/yvela-video/360.html" class="imgm_link"   >
                      360                                          </a>
                  </span>
                                    <span id='imgmenu239' class="imgm_item ">
                    <a href="http://www.palitravideo.ge/specproeqtebi.html" class="imgm_link"    target="_blank">
                      სპეცპროექტები                                          </a>
                  </span>
                  <div class="cls"></div>
          </div></div>
        <div class="cls"></div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
</div>

              </div>
            </div>
            <div id="search">
              <div class="search">
                <div id="search_area">
    <div class="search_area">
        <form action="/" method="post" name="search" id="search_form">
                        <div class="search_checkbox">
                <input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
            <div class="search_field">
<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />            </div>	
            <div class="search_buttondiv">
<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />            </div>
            <div class="cls"></div>
            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
        </form>
            </div>
</div>


              </div>
              <div class="cls"></div>
            </div>
            <div class="cls"></div>
          </div>
          <div class="header_search_marque">
            <div id="header_marque">
              <div class="header_marque">
                
              </div>
              <div class="cls"></div>
            </div>               <div id="live_tvradio">
                <div class="live_tvradio">
                  <div class="livetvradioitem"><a href="http://radiopalitra.ge" target="_blank"> <img class="nonactive" src="/images/stories/banner/Logo_radio.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_radioact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div class="blink blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="livetvradioitem palitranewsliveTvbt"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_tv.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_tvact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div id="blink" class="blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
                  <div class="cls"></div>
                </div>
              </div>
              
            <div class="cls"></div>
          </div>
        </div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
  <!--end header-->                   
</header>      <!--end header-->

      <!--[if lte IE 6]>
                      <div class="iewarn">
                                      თქვენ იყენებთ ყველაზე ძველ ბროუზერს მსოფლიოში.<br />საიტის უკეთ სანახავად მოძებნეთ სხვა პროგრამები!!!!
                      </div>
      <![endif]-->
      <!--start site_body-->

      <div id="site_body">
        <div class="site_body">
          
                  <section class="mainpage_block">
            <div class="mainpage_module">
                <div class="mainpage_modulein">
                                        <div class="mainpage_body">	
                        	<div class="html">
		<div class="duo"><!-- start slave -->
<div id="adoceanadvertlinegezdhtljqjof"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.H1 */
ado.slave('adoceanadvertlinegezdhtljqjof', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
</div>	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </section>
        
                                                    <div class="other_page_block">
              <div class="other_page_blockleft">
                
                    


<div class="module_block">
    <div class="page_body">
        <div class="article-content  article-content_114262">


            
            
            



            <div class = "article_block_media"><div class="articleBeforeAutoplay" style="display:none">     <div class="articleBeforeAutoplayIn">         <div class="articleBeforeAutoplayCenter">             <div class="articleBeforeAutoplayTitle">             <div class="articleprev_reply_video">                 <div class="artreplyvidbut" ><span>თავიდან დაწყება</span><a class="article_replay"  href="https://www.palitravideo.ge/yvela-video/eqskluzivi/114262-qchven-regionshi-ukve-davkargeth-ekonomikuri-poziciaq-mamuka-khazaradzem-saqarthvelos-ekonomikuri-mdgomareoba-mezobel-qveynebs-sheadara.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" ></a></div>              </div>                 <div class="articleBeforeAutoplayGif">                     <a href="/" class="articleBeforeAutoplayLink">                         <img src="/images/beforeautoplay1.gif">                     </a>                 </div>                 <span class="articlenextvideoloadins">იტვირთება</span>             </div>         </div>     </div></div><div class = "article_videoblock"><div class = "article_video" id = "article_video_da31d"><a class="boxclose" id="boxclose">X</a><span id = "vda31d" class = "article_videoplayer">                <!--TODO NEW
    add
      function()
                {
                  this.ga(); // "load the plugin, by defaults tracks everything!!"
                } ,
    -->

                <!--TODO GADASATANIA 1 start-->
                <script src="/libraries/wslib/videojs/videojs/overlay.js?v=501"></script>
                <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/overlay.css?v=3">
                <!--TODO++ GADASATANIA end-->
                <script src="/libraries/wslib/videojs/videojs/videojs.ga.js"></script>
                <!--TODO++ -->
                <style>
                    .costum-player {
                        width: 100%;
                        /* overflow:hidden; */
                        z-index: 9999999;
                    }

                    .stuck {
                        position: fixed;
                        top: 0;
                        border-bottom: 15px solid #fff;

                    }
                </style>
                <div class="costum-player">
                    <video id="vvideopp" width="792" height="430" class="video-js vjs-default-skin" poster="https://www.palitravideo.ge/img/videoscr/articles/c04c74cb5ae72edcd1740a4c9c0823fc.jpg" playsinline webkit-playsinline>

                        <source src="http://video.ambebi.ge/files-6/2020/01-09/xazaradzeleloo.mp4" type="video/mp4" />
                        <!--            <source src="http://vjs.zencdn.net/v/oceans.webm" type="video/webm"/>
      <source src="http://vjs.zencdn.net/v/oceans.ogv" type="video/ogg"/>-->
                        <p class="vjs-no-js">To view this video please enable JavaScript, and consider upgrading to a web browser that<a href="http://videojs.com/html5-video-support/" target="_blank">supports HTML5 video</a></p>
                    </video>
                </div>
                </span> <span class="close_but"></span></div></div><div class="videopagebaner">  <div class="videopagebanerin lua1"><div class="jos_module_videobaner0">	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegeweojpwjoya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B1 */
ado.slave('adoceanadvertlinegeweojpwjoya', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div></div> </div></div><div class="article_title"><span>&quot;ჩვენ რეგიონში უკვე დავკარგეთ ეკონომიკური პოზიცია&quot; - მამუკა ხაზარაძემ საქართველოს ეკონომიკური მდგომარეობა მეზობელ ქვეყნებს შეადარა</span></div><div class="article_time">11:27 / 09-01-2020</div><div class = "cls"></div><div class = "cls"></div></div>
2019 წლის მონაცემებით, საქართველოს მშპ 250$-ით ჩამორჩება სომხეთის ანალოგიურ მაჩვენებელს, როცა 2013 წელს ჩვენი ქვეყანა დაახლოებით 600$-ით წინ იყო სომხეთზე, - ამის შესახებ პოლიტიკური გაერთიანება "ლელო საქართველოსთვის" ლიდერმა მამუკა ხაზარაძემ განაცხადა. მან ჟურნალისტებთან საუბრისას საქართველოს ეკონომიკური მდგომარეობა მეზობელ ქვეყნებს - სომხეთსა და აზერბაიჯანს - შეადარა. ხაზარაძის ინფორმაციით, ბოლო 3 წელიწადში სომხეთში ვალუტა 20%-ით გაუფასურდა, ხოლო საქართველოში - 70%-ით.<br /><br />მამუკა ხაზარაძე ამომრჩეველს ჰპირდება, რომ არჩევნებში გამარჯვების შემთხვევაში საქართველო რეგიონში ლიდერის პოზიციებს დაიბრუნებს.<br /><br /><br /><br /><br /><br /><br />

            
            
            <div class="cls"></div>

        </div>
        <div class="privacy">
                                    <div class="cls"></div>
        </div>
                    <div class='tags_block'>
                <div class='tag_title'>
                    ტეგები:
                </div>
                <div class='tag_value'>
                                            <div class='tags_list'>
                            <a href='https://www.palitravideo.ge//tegebi.html?view=tag&amp;id=8351'>
                                მამუკა ხაზარაძე                            </a>
                        </div>
                                            <div class='tags_list'>
                            <a href='https://www.palitravideo.ge//tegebi.html?view=tag&amp;id=7708'>
                                ლელო                            </a>
                        </div>
                                            <div class='tags_list'>
                            <a href='https://www.palitravideo.ge//tegebi.html?view=tag&amp;id=40493'>
                                მშპ                            </a>
                        </div>
                                    </div>
            </div>
                            <div class="social_embed">
                <div class="buttonheading">

                    <div class="allsocialbutton">
                                                    <div class="soc_button_rec">
                                <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
    <div class="fb_rec_button_block">
        <div class="fb_rec_button_item">
            
            <div class="fb-like" data-href="https://www.palitravideo.ge/yvela-video/eqskluzivi/114262-qchven-regionshi-ukve-davkargeth-ekonomikuri-poziciaq-mamuka-khazaradzem-saqarthvelos-ekonomikuri-mdgomareoba-mezobel-qveynebs-sheadara.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" data-layout="button_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="true"></div>



        </div>
    </div>
    <!--TODO-->
    <span class="fb_SendSpan"  >
        <div  class="fb-send" data-href="https://www.palitravideo.ge/yvela-video/eqskluzivi/114262-qchven-regionshi-ukve-davkargeth-ekonomikuri-poziciaq-mamuka-khazaradzem-saqarthvelos-ekonomikuri-mdgomareoba-mezobel-qveynebs-sheadara.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)"></div>
    </span>
    <!--TODO++-->
</div>
</div>                            </div>
                            <div class="soc_button">
                                                                <span>
                                    <a target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.palitravideo.ge/ca3fim&amp;title=&amp;quot;ჩვენ რეგიონში უკვე დავკარგეთ ეკონომიკური პოზიცია&amp;quot; - მამუკა ხაზარაძემ საქართველოს ეკონომიკური მდგომარეობა მეზობელ ქვეყნებს შეადარა" title="Twitter" onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                      return false;">
                                        <img src="https://www.palitravideo.ge/images/social/twitter.png" alt="Twitter" />
                                    </a>
                                </span>
                                                            </div>
                                                                        <div class="cls"></div>
                    </div>
                    <div class="embed_help">
    <div class="embed_block">
        <div class="embed_block_in">
            <a class="embed_button" href="javascript:showEmbed();">
Embed            </a>
        </div>
    </div>
        <div class="cls"></div>
</div>
<div id="div_embed" style="display:none;">
    <div class="embed_textarea">
        <textarea name="embed" id="textarea_embed" onclick="this.select();">
        </textarea>
    </div>

    <div id="embed_sizelist" class="embed_sizelist">
        <div id="embed_160" class="embed_160" onclick="changeEmbed(this, 160, 130);" >
            <div class="embed_160_lbl">
160 x 130            </div>
        </div>

        <div id="embed_300" class="embed_300" onclick="changeEmbed(this, 300, 208);" >
            <div class="embed_300_lbl">
300 x 208            </div>
        </div>

        <div id="embed_original" class="embed_original embed_active" onclick="changeEmbed(this);" >
            <div class="embed_original_lbl">
792 x 430            </div>

        </div>

        <div id="embed_custom" class="embed_custom" onclick="embedMarkCustom(this);" >
            <div class="embed_custom_in">
                <div class="embed_custom_lbl">
სხვა ზომა                </div>
                <div class="embed_custom_body">
                    <div class="embed_custom_width">
                        <label id="embed_widthmsg" for="embed_width">
სიგანე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_width" id="embed_width" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>

                    </div>
                    <div class="embed_custom_height">
                        <label id="embed_heightmsg" for="embed_height">
სიმაღლე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_height" id="embed_height" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
<div class="cls"></div>
                </div>
                <div class="cls"></div>
            </div>
            </div>
    <div id="comments" class="comments_block"><comment_list></comment_list></div>
    <div class="cls"></div>
</div>


                            <div class="module_block">
                <div class="module_blockin_ambebinews">
                                            <div class="module_title_ambebinews">
                            <span>
                                ახლა კითხულობენ                            </span>
                        </div>
                                        <div class="module_body_ambebinews">	
                        
<div class="frssblock_ambebinews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/240300-minda-mteli-sakartvelo-icnobdes-am-or-adamians-/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/1a8701b28fbd705ac1bed134162a7331.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/240300-minda-mteli-sakartvelo-icnobdes-am-or-adamians-/" target="_blank" rel="nofollow">
                  &quot;მინდა მთელი საქართველო იცნობდეს ამ ორ ადამიანს&quot; - 2 წლის ანიტა ფაცაციას მკურნალობის ხარჯებს ინდოელი ბიზნესმენი დაფარავს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/240264-ra-saprtxe-emukreba-sakartvelos-tu-ashsh-sa-da-iran/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/5b8a1e5f468d2fef1acb2df833f4ad8b.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/240264-ra-saprtxe-emukreba-sakartvelos-tu-ashsh-sa-da-iran/" target="_blank" rel="nofollow">
                  რა საფრთხე ემუქრება საქართველოს, თუ აშშ-სა და ირანს შორის კრიზისი გამწვავდება?                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_lastnews">
                                            <div class="module_title_lastnews">
                            <span>
                                ბოლო სიახლეები                            </span>
                        </div>
                                        <div class="module_body_lastnews">	
                          <div class="todaynewss">
    <div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/114266-sashishi-produqtebi-romlebsac-adamianis-mokvla-sheudzlia.html">
                                  <div class="video_time">09:41</div>
                              <img src="https://www.palitravideo.ge/img/image47/bee24664d33a4aa79a5b412ffbb163f7.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/114266-sashishi-produqtebi-romlebsac-adamianis-mokvla-sheudzlia.html">
                  საშიში პროდუქტები, რომლებსაც ადამიანის მოკვლა შეუძლია!                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/114264-sakhifatho-simptomebi-romlebic-yvelam-unda-icodes-chvenebebi-shesadzloa-yoveldghiuradac-aghgenishnebath-da-yuradghebas-ar-uthmobth.html">
                                  <div class="video_time">00:44</div>
                              <img src="https://www.palitravideo.ge/img/image47/8cc1937c58bf80c9036439b2a44da02b.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/114264-sakhifatho-simptomebi-romlebic-yvelam-unda-icodes-chvenebebi-shesadzloa-yoveldghiuradac-aghgenishnebath-da-yuradghebas-ar-uthmobth.html">
                  სახიფათო სიმპტომები, რომლებიც ყველამ უნდა იცოდეს - ჩვენებები შესაძლოა ყოველდღიურადაც აღგენიშნებათ და ყურადღებას არ უთმობთ                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/114265-rogor-gamoiyureba-iranshi-momkhdari-aviakatastrofis-adgili-romelsac-176-adamiani-emskhverpla.html">
                                  <div class="video_time">01:44</div>
                              <img src="https://www.palitravideo.ge/img/image47/ea50182574d25b73670b661354dba220.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/114265-rogor-gamoiyureba-iranshi-momkhdari-aviakatastrofis-adgili-romelsac-176-adamiani-emskhverpla.html">
                  როგორ გამოიყურება ირანში მომხდარი ავიაკატასტროფის ადგილი, რომელსაც 176 ადამიანი ემსხვერპლა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/114263-qakhla-shenc-bodishith-ar-daitsyoq-ras-tserdnen-qarthvelebi-donald-trampis-brifingis-mimdinareobisas.html">
                                  <div class="video_time">01:24</div>
                              <img src="https://www.palitravideo.ge/img/image47/187eaa0651b9ca4c5b1403ccbe94fc4f.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/114263-qakhla-shenc-bodishith-ar-daitsyoq-ras-tserdnen-qarthvelebi-donald-trampis-brifingis-mimdinareobisas.html">
                  "ახლა შენც ბოდიშით არ დაიწყო" - რას წერდნენ ქართველები დონალდ ტრამპის ბრიფინგის მიმდინარეობისას                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/114262-qchven-regionshi-ukve-davkargeth-ekonomikuri-poziciaq-mamuka-khazaradzem-saqarthvelos-ekonomikuri-mdgomareoba-mezobel-qveynebs-sheadara.html">
                                  <div class="video_time">05:30</div>
                              <img src="https://www.palitravideo.ge/img/image47/09d032167d82b19e3ae226516174e520.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/114262-qchven-regionshi-ukve-davkargeth-ekonomikuri-poziciaq-mamuka-khazaradzem-saqarthvelos-ekonomikuri-mdgomareoba-mezobel-qveynebs-sheadara.html">
                  "ჩვენ რეგიონში უკვე დავკარგეთ ეკონომიკური პოზიცია" - მამუკა ხაზარაძემ საქართველოს ეკონომიკური მდგომარეობა მეზობელ ქვეყნებს შეადარა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/skhvadaskhva/114261-megona-bitci-tsyalshi-khteboda-magram-uceb-saocreba-mokhda.html">
                                  <div class="video_time">00:11</div>
                              <img src="https://www.palitravideo.ge/img/image47/1e2700f6a45be2e0c5ab5e07b406daa3.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/skhvadaskhva/114261-megona-bitci-tsyalshi-khteboda-magram-uceb-saocreba-mokhda.html">
                  მეგონა, ბიჭი წყალში ხტებოდა, მაგრამ უცებ საოცრება მოხდა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/114260-teletsamyvan-dedikos-shvili-pirdapir-ethershi-sheetcra-ra-ambavi-sheatyobina-pataram.html">
                                  <div class="video_time">00:22</div>
                              <img src="https://www.palitravideo.ge/img/image47/6c83c75f6cf41d54f17a7919aa2d9188.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/114260-teletsamyvan-dedikos-shvili-pirdapir-ethershi-sheetcra-ra-ambavi-sheatyobina-pataram.html">
                  ტელეწამყვან დედიკოს შვილი პირდაპირ ეთერში შეეჭრა - რა ამბავი შეატყობინა პატარამ?                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/114259-qkhmisq-gareshe-darchenili-giorgi-gakharia-rogor-chaiara-2020-tslis-pirvelma-mthavrobis-skhdomam.html">
                                  <div class="video_time">04:59</div>
                              <img src="https://www.palitravideo.ge/img/image47/e1bae13c053ec439986f82c1de5ce8e4.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/114259-qkhmisq-gareshe-darchenili-giorgi-gakharia-rogor-chaiara-2020-tslis-pirvelma-mthavrobis-skhdomam.html">
                  "ხმის" გარეშე დარჩენილი გიორგი გახარია - როგორ ჩაიარა 2020 წლის პირველმა მთავრობის სხდომამ?                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/114258-ukherkhuloba-mthavrobis-skhdomaze-ra-mokhda-mthavrobis-skhdomaze-ris-gamoc-giorgi-gakhariam-sityvith-gamosvla-shetsyvita-da-rogori-reqcia-hqonda-mas.html">
                                  <div class="video_time">01:12</div>
                              <img src="https://www.palitravideo.ge/img/image47/68be88d88fb2168482da1e0982d7d5c5.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/114258-ukherkhuloba-mthavrobis-skhdomaze-ra-mokhda-mthavrobis-skhdomaze-ris-gamoc-giorgi-gakhariam-sityvith-gamosvla-shetsyvita-da-rogori-reqcia-hqonda-mas.html">
                  უხერხულობა მთავრობის სხდომაზე - რა მოხდა მთავრობის სხდომაზე, რის გამოც გიორგი გახარიამ სიტყვით გამოსვლა შეწყვიტა და როგორი რეაქცია ჰქონდა მას?                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/msoflio/114257-princi-hari-da-megan-markli-samefo-ojakhis-tsevrebis-statusze-uars-ackhadeben-ra-gegmebi-aqvs-tsyvils.html">
                                  <div class="video_time">00:53</div>
                              <img src="https://www.palitravideo.ge/img/image47/806a67a166f4200139e2f2af0b0ab32f.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/msoflio/114257-princi-hari-da-megan-markli-samefo-ojakhis-tsevrebis-statusze-uars-ackhadeben-ra-gegmebi-aqvs-tsyvils.html">
                  პრინცი ჰარი და მეგან მარკლი სამეფო ოჯახის წევრების სტატუსზე უარს აცხადებენ - რა გეგმები აქვს წყვილს?                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/msoflio/114256-qchveni-raketebi-didi-zusti-da-dzlieria-chven-mathi-gamoyeneba-ar-gvsursq-donald-trampi.html">
                                  <div class="video_time">01:44</div>
                              <img src="https://www.palitravideo.ge/img/image47/d0e8edb1a3b8b94485286dc79a49c49b.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/msoflio/114256-qchveni-raketebi-didi-zusti-da-dzlieria-chven-mathi-gamoyeneba-ar-gvsursq-donald-trampi.html">
                  "ჩვენი რაკეტები დიდი, ზუსტი და ძლიერია, ჩვენ მათი გამოყენება არ გვსურს" - დონალდ ტრამპი                 </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/114255-qdampalosq-sasaflaoze-24-tslis-bitcis-gardacvalebis-saqmeze-meore-piric-daakaves-vin-aris-dakavebuli.html">
                                  <div class="video_time">03:13</div>
                              <img src="https://www.palitravideo.ge/img/image47/13e19c9ad2bb0d91ff478c5c028e3131.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/114255-qdampalosq-sasaflaoze-24-tslis-bitcis-gardacvalebis-saqmeze-meore-piric-daakaves-vin-aris-dakavebuli.html">
                  "დამპალოს" სასაფლაოზე 24 წლის ბიჭის გარდაცვალების საქმეზე მეორე პირიც დააკავეს - ვინ არის დაკავებული?                 </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div>  </div>
                          <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                                  <div class="all_rss_tabsshida">
                    <div class="all_rss_tabsshidain">
                      <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/shinnew.png'><span class='__only-when-active'>შინი.GE</span></li><li><img src='/images/stories/rss/reitinginew.png'><span class='__only-when-active'>რეიტინგი</span></li><li><img src='/images/stories/rss/beaumondenew.png'><span class='__only-when-active'>ბომონდი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/interieri/dizaini/2983-6-nishani-imisa-rom-moduri-interieris-mepatrone-brdzandebit" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/165323a2aed996720143ad52329cf5c6.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/interieri/dizaini/2983-6-nishani-imisa-rom-moduri-interieris-mepatrone-brdzandebit" target="_blank" rel="nofollow">
                  6 ნიშანი იმისა, რომ მოდური ინტერიერის მეპატრონე ბრძანდებით                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-18-42/start/2981-keta-topuriam-saakhaltslod-mortuli-sakhlis-potoebi-gaavrtsela" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/679c341a652413e9c824515cbae1e6f3.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-18-42/start/2981-keta-topuriam-saakhaltslod-mortuli-sakhlis-potoebi-gaavrtsela" target="_blank" rel="nofollow">
                  ქეთა თოფურიამ საახალწლოდ მორთული სახლის ფოტოები გაავრცელა                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/interieri/2979-rogor-davibrunot-sadzinebels-simkudrove-6-martivi-idea" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/97ddae970634a52a2445ba5d933633fa.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/interieri/2979-rogor-davibrunot-sadzinebels-simkudrove-6-martivi-idea" target="_blank" rel="nofollow">
                  როგორ დავუბრუნოთ საძინებელს სიმყუდროვე – 6 მარტივი იდეა                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/uckhoethi/18215-bionse-da-jei-zi-qoqros-globusisq-ceremonialze-thavianthi-alkoholith-mividnen-oligarqebis-trendi-romelic-msoflioshi-fekhs-ikidebs.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/0e7c292ff53b05273b9d8a81345603c3.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/uckhoethi/18215-bionse-da-jei-zi-qoqros-globusisq-ceremonialze-thavianthi-alkoholith-mividnen-oligarqebis-trendi-romelic-msoflioshi-fekhs-ikidebs.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ბიონსე და ჯეი ზი &quot;ოქროს გლობუსის&quot; ცერემონიალზე თავიანთი ალკოჰოლით მივიდნენ - ოლიგარქების ტრენდი, რომელიც მსოფლიოში ფეხს იკიდებს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/uckhoethi/18214-megan-marklis-da-princ-haris-pirveli-oficialuri-shekhvedra-tsels-tsyvili-londonshi-dabrunda.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/23cefcb3fc4107077061ff8ee5a0ff3b.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/uckhoethi/18214-megan-marklis-da-princ-haris-pirveli-oficialuri-shekhvedra-tsels-tsyvili-londonshi-dabrunda.html?lang=ka-GE" target="_blank" rel="nofollow">
                  მეგან მარკლის და პრინც ჰარის პირველი ოფიციალური შეხვედრა წელს - წყვილი ლონდონში დაბრუნდა                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/top-news/18213-thako-gachechiladze-meore-shvils-elodeba-rogor-gamoiyureba-orsuli-momgherali.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/0f1890681b5a6fb753a6a663ba0d92ed.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/top-news/18213-thako-gachechiladze-meore-shvils-elodeba-rogor-gamoiyureba-orsuli-momgherali.html?lang=ka-GE" target="_blank" rel="nofollow">
                  თაკო გაჩეჩილაძე მეორე შვილს ელოდება - როგორ გამოიყურება ორსული მომღერალი                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/index.php/79-silamaze/6719-2020-tslis-dgesastsaulebistvis-vartskhnilobis-shvidi-ganskhvavebuli-idea" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/7e48b5f1c3bfbb9e1fff4a62a814cf24.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/index.php/79-silamaze/6719-2020-tslis-dgesastsaulebistvis-vartskhnilobis-shvidi-ganskhvavebuli-idea" target="_blank" rel="nofollow">
                  2020 წლის დღესასწაულებისთვის: ვარცხნილობის შვიდი განსხვავებული იდეა                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/index.php/79-silamaze/6710-sakhis-kanis-movlis-martivi-da-mnishvnelovani-rchevebi" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/a6b837e86e6cae8081f7c3d30f790a17.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/index.php/79-silamaze/6710-sakhis-kanis-movlis-martivi-da-mnishvnelovani-rchevebi" target="_blank" rel="nofollow">
                  სახის კანის მოვლის მარტივი და მნიშვნელოვანი რჩევები                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/index.php/khoroskopi/6700-idealuri-megobrebi-da-partniorebi-zodiakos-nishnis-mikhedvit" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/35404fb4f10d8e61fa7294a410603e45.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/index.php/khoroskopi/6700-idealuri-megobrebi-da-partniorebi-zodiakos-nishnis-mikhedvit" target="_blank" rel="nofollow">
                  იდეალური მეგობრები და პარტნიორები ზოდიაქოს ნიშნის მიხედვით                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                      <div class="cls"></div>
                    </div>
                  </div>
                                                    <div class="all_rss_tabsshida">
                    <div class="all_rss_tabsshidain">
                      <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/astrologinew.png'><span class='__only-when-active'>ასტროლოგი</span></li><li><img src='/images/stories/rss/zooclubnew.png'><span class='__only-when-active'>ზუქლაბი</span></li><li><img src='/images/stories/rss/mkurnalinew.png'><span class='__only-when-active'>მკურნალი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/240317-trampis-pasuxi-irans-tu-agresias-gaagrzelebs-a/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/5909b1c0620fc062673b88a98dd3be18.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/article/240317-trampis-pasuxi-irans-tu-agresias-gaagrzelebs-a/" target="_blank" rel="nofollow">
                  ტრამპის პასუხი ირანს - &quot;თუ აგრესიას გააგრძელებს, აშშ მას სადამსჯელო ეკონომიკურ სანქციებს დაუწესებს&quot;                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/astro-shetavseba/rogor-etavseba-kalculi-zodiakos-sxva-nishnebs-es/10393/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/6537d51ba39ae720b62ffd2ccc51e353.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/astro-shetavseba/rogor-etavseba-kalculi-zodiakos-sxva-nishnebs-es/10393/" target="_blank" rel="nofollow">
                  როგორ ეთავსება ქალწული ზოდიაქოს სხვა ნიშნებს - ეს ყველა ქალწულმა უნდა გაითვალისწინოს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/240314-keta-topuria-lev-zengovtan-ertad-alpebshi-sashish/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/eb75a0e95069b60edc3d015415ddcc3f.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/article/240314-keta-topuria-lev-zengovtan-ertad-alpebshi-sashish/" target="_blank" rel="nofollow">
                  ქეთა თოფურია ლევ ძენ­გო­ვთან ერთად ალპებში, &quot;საშიშ ოთახში&quot; ისვენებს - ფოტოები მომღერლის &quot;ინსტაგრამიდან&quot;                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/literatura/6595-maimunebis-parki-qjojokhethis-veliq.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/bb94daca1835948d1a6a36a2759638f0.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/literatura/6595-maimunebis-parki-qjojokhethis-veliq.html" target="_blank" rel="nofollow">
                  მაიმუნების პარკი, &quot;ჯოჯოხეთის ველი&quot;                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/saintereso/6594-ratom-aris-veluri-bunebis-fotokhelovani-sauketheso-profesia-msoflioshi-sakhaliso-fotoebi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/1a0c7723421a9b63a78439d37e013b0e.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/saintereso/6594-ratom-aris-veluri-bunebis-fotokhelovani-sauketheso-profesia-msoflioshi-sakhaliso-fotoebi.html" target="_blank" rel="nofollow">
                  რატომ არის ველური ბუნების ფოტოხელოვანი საუკეთესო პროფესია მსოფლიოში? (სახალისო ფოტოები)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6593-meqsikeli-mogzauri-romelmac-500-mde-dzaghli-gadaarchina.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/95b94033ad6b4f69271b995792ce41dc.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6593-meqsikeli-mogzauri-romelmac-500-mde-dzaghli-gadaarchina.html" target="_blank" rel="nofollow">
                  მექსიკელი მოგზაური, რომელმაც 500-მდე ძაღლი გადაარჩინა                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/literatura/6592-5-yvelaze-shkhamiani-kherkhemliani-ckhoveli.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/3a59fd9e5e77125c6037240c20911183.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/literatura/6592-5-yvelaze-shkhamiani-kherkhemliani-ckhoveli.html" target="_blank" rel="nofollow">
                  5 ყველაზე შხამიანი ხერხემლიანი ცხოველი                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/dietologia/12560-sauketheso-dieta-gasakhdomad.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/94d82d55b301242780db33fe901df727.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/dietologia/12560-sauketheso-dieta-gasakhdomad.html" target="_blank" rel="nofollow">
                  საუკეთესო დიეტა გასახდომად                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/dietologia/12559-5-produqti-romelic-siciveshi-unda-miirthvath.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/23b72a0c46be94275f2b9051125b3736.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/dietologia/12559-5-produqti-romelic-siciveshi-unda-miirthvath.html" target="_blank" rel="nofollow">
                  5 პროდუქტი, რომელიც სიცივეში უნდა მიირთვათ                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/medicinis-siakhleniii/12558-kvlevebis-thanakhmad-alchaimeri-gadamdebi-daavadebaa.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/f48a114ec68773d866ebcd61f7974e3b.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/medicinis-siakhleniii/12558-kvlevebis-thanakhmad-alchaimeri-gadamdebi-daavadebaa.html" target="_blank" rel="nofollow">
                  კვლევების თანახმად, ალცჰაიმერი გადამდები დაავადებაა                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                      <div class="cls"></div>
                    </div>
                  </div>
                                                    <div class="all_rss_tabsshida">
                    <div class="all_rss_tabsshidain">
                      <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/autobildnew.png'><span class='__only-when-active'>აუტობილდი</span></li><li><img src='/images/stories/rss/saqmenew2.png'><span class='__only-when-active'>საქმე</span></li><li><img src='/images/stories/rss/hotsalenew.png'><span class='__only-when-active'>ჰოთსეილი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11588:ilon-maskma-tesla-s-qarkhnis-oficialur-gakhsnaze-icekva&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/bcbb928b2af0c212a046857fd55c90c4.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11588:ilon-maskma-tesla-s-qarkhnis-oficialur-gakhsnaze-icekva&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                  ილონ მასკმა Tesla-ს ქარხნის ოფიციალურ გახსნაზე იცეკვა                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11587:2020-tseli-es-bugatti-s-tselia&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/ceafd198f4ff6abda75392642de774f5.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11587:2020-tseli-es-bugatti-s-tselia&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                  2020 წელი - ეს Bugatti-ს წელია                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11586:sony-m-dagvshoka-kompaniis-pirveli-eleqtromobili-mzadaa&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/6eb773fcb5392af338bda16cfe542661.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11586:sony-m-dagvshoka-kompaniis-pirveli-eleqtromobili-mzadaa&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                  Sony-მ დაგვშოკა —  კომპანიის პირველი ელექტრომობილი მზადაა                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11585:asethi-ram-jer-ar-ginakhavth-mercedes-avtr-koncepti-tsarmodgenebs-mighma&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/81977841641381ed7a641be40c4ee78b.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11585:asethi-ram-jer-ar-ginakhavth-mercedes-avtr-koncepti-tsarmodgenebs-mighma&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                  ასეთი რამ ჯერ არ გინახავთ - Mercedes AVTR - კონცეპტი წარმოდგენებს მიღმა                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://ss.ge/ka/realestate/details/2929000" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/5f10209edaede031f9c8a2ff7031e9d3.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://ss.ge/ka/realestate/details/2929000" target="_blank" rel="nofollow">
                  ქირავდება დღიურად 2 ოთახიანი ბინა დიდუბეში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://ss.ge/ka/realestate/details/2863404" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/fdb15f4cfc06f6f29e800a7e41913b05.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://ss.ge/ka/realestate/details/2863404" target="_blank" rel="nofollow">
                  ქირავდება დღიურად 2 ოთახიანი ბინა დიდუბეში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://ss.ge/ka/realestate/details/2860510" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/b2984b866d2fefb955c660951659cdb7.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://ss.ge/ka/realestate/details/2860510" target="_blank" rel="nofollow">
                  ქირავდება დღიურად 2 ოთახიანი ბინა დიდუბეში                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/5-76" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/7a0c04f54c83b2078ce2eda885953375.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            50%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/5-76" target="_blank" rel="nofollow">
                  5.75 ლარად მიცერალური შამპუნები 'Shungite/შუნგიტი' -სგან!                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    5.75 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    11.50 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/restorani-green-queen-gitsvevt-akhali-tslis-ghamis-vakhshamze-gaataret-dauvitsqa" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/3da4eb88329a67ff45ec05fcbf9e3788.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            30%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/restorani-green-queen-gitsvevt-akhali-tslis-ghamis-vakhshamze-gaataret-dauvitsqa" target="_blank" rel="nofollow">
                  რესტორანი `Green Queen` გიწვევთ ახალი წლის ღამის ვახშამზე! გაატარეთ დაუვიწყარი საღამო ჩვენთან!                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    126.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    180.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/saakhaltslo-shetavazeba-gravirebuli-etiketi-sasachukre-shefutva-saferavi-tsiteli" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/25884dbf4cdfe04b1196fabdea3bc2ea.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            35%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/saakhaltslo-shetavazeba-gravirebuli-etiketi-sasachukre-shefutva-saferavi-tsiteli" target="_blank" rel="nofollow">
                  საახალწლო შეთავაზება! გრავირებული ეტიკეტი + სასაჩუქრე შეფუთვა! საფერავი წითელი მშრალი ღვინო კომპანიისგან `ღვინის დრო`!                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    29.90 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    46.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                      <div class="cls"></div>
                    </div>
                  </div>
                                              <div class="module_block">
                <div class="module_blockin_intermedia">
                                        <div class="module_body_intermedia">	
                        
<div class="media_block_intermedia">
    <div class="rss_image_sitelink_intermedia">
          <div class="media_image_file_med_intermedia">
        <span>
          <img src="/images/stories/rss/intermed_new_logo.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/123020/19" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/039fc642418508f82702b98188394873.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_intermedia">
                          <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/123020/19" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 შემთხვევები, სადაც სარეცხის მანქანა ცუდად მოიქცა!              </a>
            </div>
                        <div class="PricecBl_intermedia">
              
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/123027/19" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/0fe6986f9bde52fdf67af13c06330aa9.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_intermedia">
                          <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/123027/19" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 რას ამბობს ნოსტრადამუსი პუტინზე ანუ აპოკალიფსის ბოროტების იმპერიის უკანასკნელი იმპერატორი.              </a>
            </div>
                        <div class="PricecBl_intermedia">
              
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/123021/126" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/b7a642d5b26c4331fb5a8f6d1f8121b7.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_intermedia">
                          <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/123021/126" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 რა ემართება ადამიანის სხეულს საფლავში - სუსტი ნერვების პატრონებმა და ორსულებმა არ  წაიკითხონ!              </a>
            </div>
                        <div class="PricecBl_intermedia">
              
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_salesmiddle">
                                        <div class="module_body_salesmiddle">	
                        
<div class="salesland_block_salesmiddle">
                <div class="salesland_image_file_gem_salesmiddle">
                <a href="http://salesland.ge" target="_blank">
                <img src="/images/stories/rss/readersland2.png"  alt=""/>
                </a>
            </div>
                <div class="salesland_itemsm_salesmiddle">
        <div class="salesland_colItems_tree">            <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge/product/21136-saqartvelos-kulinariuli-atlasi-tomi-mesvide-gaecanit-cveni-qveynis-mdidar-samzareulos" target="_blank" rel="nofollow">
                                        <img src="https://www.palitravideo.ge/img/image19/bf6624cc7d106cdc15e83a87c4561b02.jpg" alt="" />
                                    </a>
                                </div>
                                                                            </div>
                    
                                            <div class="salesland_item_titles_salesmiddle">
                            <a href="http://www.readersland.ge/product/21136-saqartvelos-kulinariuli-atlasi-tomi-mesvide-gaecanit-cveni-qveynis-mdidar-samzareulos" target="_blank" rel="nofollow">
                                საქართველოს კულინარიული ატლასი - ტომი მეშვიდე - გაეცანით ჩვენი ქვეყნის მდიდარ სამზარეულოს!                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
                                        <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge/product/21127-seriidan-wlis-bestseleri-kristin-hanas-gaxmaurebuli-romani-bulbuli-gamomcemloba-palitra-l" target="_blank" rel="nofollow">
                                        <img src="https://www.palitravideo.ge/img/image19/3e35d90a2d82e380f941a849e112ed8e.jpg" alt="" />
                                    </a>
                                </div>
                                                                            </div>
                    
                                            <div class="salesland_item_titles_salesmiddle">
                            <a href="http://www.readersland.ge/product/21127-seriidan-wlis-bestseleri-kristin-hanas-gaxmaurebuli-romani-bulbuli-gamomcemloba-palitra-l" target="_blank" rel="nofollow">
                                სერიიდან &quot;წლის ბესტსელერი&quot; კრისტინ ჰანას გახმაურებული რომანი  - &quot;ბულბული&quot; - გამომცემლობა &quot;პალიტრა L&quot;                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
                                        <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge/product/21125-cnobili-amerikeli-mwerlisa-da-bestselerebis-avtoris-nora-robertsis-deteqtivi-koleqcioneri-seriidan-wlis-bestseleri-gamomcemloba-palitra-l" target="_blank" rel="nofollow">
                                        <img src="https://www.palitravideo.ge/img/image19/9a4620368480a92fcb5c962be7fee48f.jpg" alt="" />
                                    </a>
                                </div>
                                                                            </div>
                    
                                            <div class="salesland_item_titles_salesmiddle">
                            <a href="http://www.readersland.ge/product/21125-cnobili-amerikeli-mwerlisa-da-bestselerebis-avtoris-nora-robertsis-deteqtivi-koleqcioneri-seriidan-wlis-bestseleri-gamomcemloba-palitra-l" target="_blank" rel="nofollow">
                                ცნობილი ამერიკელი მწერლისა და ბესტსელერების ავტორის ნორა რობერტსის  დეტექტივი  - &quot;კოლექციონერი&quot;, სერიიდან &quot;წლის ბესტსელერი&quot; - გამომცემლობა &quot;პალიტრა L&quot;                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
            <div class="cls"></div></div>    </div>

</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newgemin">
                                        <div class="module_body_newgemin">	
                        
<div class="media_block_newgemin">
    <div class="rss_image_sitelink_newgemin">
          <div class="media_image_file_med_newgemin">
        <span>
          <img src="/images/stories/rss/gemrieli.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://gemrielia.ge/article/detail/1713/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/7aa80d95851da93cddd1987fdddf39df.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newgemin">
                          <a href="https://gemrielia.ge/article/detail/1713/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 როგორ დავიკლოთ ახალ წელს მომატებული კილოგრამები და რა პროდუქტები აქვეითებს მადას - ლაშა უჩავას რჩევები              </a>
            </div>
                        <div class="PricecBl_newgemin">
              
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://gemrielia.ge/recipe/6429-Skara-madisaRmZvreli-kerZi-moivas-moyvarulTaTvis/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/40e9deacdd287ea410c990b714bc3d51.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newgemin">
                          <a href="https://gemrielia.ge/recipe/6429-Skara-madisaRmZvreli-kerZi-moivas-moyvarulTaTvis/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 შკარა - მადისაღმძვრელი კერძი მოივას მოყვარულთათვის              </a>
            </div>
                        <div class="PricecBl_newgemin">
              
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://gemrielia.ge/recipe/6428-martivi-salaTa-lobioTi-da-loriT/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/752e909a13b3a53de0718a29a604af61.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newgemin">
                          <a href="https://gemrielia.ge/recipe/6428-martivi-salaTa-lobioTi-da-loriT/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 მარტივი სალათა ლობიოთი და ლორით              </a>
            </div>
                        <div class="PricecBl_newgemin">
              
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
              </div>
              <div class="other_page_blockright fdsds">
                            <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                            <div class="autoplay_all_block">
        <div class="autoplay_all_blockin">
                        <div class="autoplayButtons">
                <div class="autoplay_button">
                    <span class="autoplayin_title">Autoplay</span>

                    <div class="onoffswitch">
                        <input  onclick="validate()" type="checkbox" name="onoffswitch" class="onoffswitch-checkbox" id="myonoffswitch" checked>
                        <label class="onoffswitch-label" for="myonoffswitch">
                            <span  class="onoffswitch-inner"></span>
                            <span  class="onoffswitch-switch"></span>
                        </label>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <div id="autoplayblock">
                <div class="autoplayblock" id="scrollbar1">
                    <div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
                    <div class="viewport">
                        <div class="overview">
                            <!--TODO-->
                            <div class="teg_content"></div>
                            <!--TODO++-->
                        </div>
                    </div>
                </div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_videobnnew">
                                        <div class="module_body_videobnnew">	
                        	<div class="html_videobnnew">
		<!-- start slave -->
<div id="adoceanadvertlinegeqgmggrnhyu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C1 */
ado.slave('adoceanadvertlinegeqgmggrnhyu', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/lelorsslogoblack.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://lelo.ge/article/video,-%E1%83%A0%E1%83%9D%E1%83%92%E1%83%9D%E1%83%A0-%E1%83%AA%E1%83%94%E1%83%99%E1%83%95%E1%83%90%E1%83%95%E1%83%A1-%E1%83%90%E1%83%A0%E1%83%95%E1%83%94%E1%83%9A%E1%83%90%E1%83%AB%E1%83%94-%E1%83%A1%E1%83%90%E1%83%90%E1%83%AE%E1%83%90%E1%83%9A%E1%83%AC%E1%83%9A%E1%83%9D-%E1%83%9C%E1%83%90%E1%83%AB%E1%83%95%E1%83%98%E1%83%A1%E1%83%AE%E1%83%94%E1%83%A1%E1%83%97%E1%83%90%E1%83%9C-19901" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/881a576d04b37d355cfe0e74839f96ef.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://lelo.ge/article/video,-%E1%83%A0%E1%83%9D%E1%83%92%E1%83%9D%E1%83%A0-%E1%83%AA%E1%83%94%E1%83%99%E1%83%95%E1%83%90%E1%83%95%E1%83%A1-%E1%83%90%E1%83%A0%E1%83%95%E1%83%94%E1%83%9A%E1%83%90%E1%83%AB%E1%83%94-%E1%83%A1%E1%83%90%E1%83%90%E1%83%AE%E1%83%90%E1%83%9A%E1%83%AC%E1%83%9A%E1%83%9D-%E1%83%9C%E1%83%90%E1%83%AB%E1%83%95%E1%83%98%E1%83%A1%E1%83%AE%E1%83%94%E1%83%A1%E1%83%97%E1%83%90%E1%83%9C-19901" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 VIDEO, როგორ ცეკვავს არველაძე საახალწლო ნაძვისხესთან              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://lelo.ge/article/photo-%E1%83%A7%E1%83%95%E1%83%94%E1%83%9A%E1%83%90%E1%83%96%E1%83%94-%E1%83%A1%E1%83%90%E1%83%A8%E1%83%98%E1%83%A8%E1%83%98-%E1%83%9B%E1%83%98%E1%83%A1-%E1%83%A1%E1%83%90%E1%83%9B%E1%83%A7%E1%83%90%E1%83%A0%E1%83%9D-%E1%83%93%E1%83%94%E1%83%93%E1%83%90%E1%83%9B%E1%83%98%E1%83%AC%E1%83%90%E1%83%96%E1%83%94-%E1%83%95%E1%83%98%E1%83%9C-%E1%83%90%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%A1%E1%83%98%E1%83%9C%E1%83%90%E1%83%9B%E1%83%93%E1%83%95%E1%83%98%E1%83%9A%E1%83%94%E1%83%A8%E1%83%98-%E1%83%A3%E1%83%9B%E1%83%A8%E1%83%95%E1%83%94%E1%83%9C%E1%83%98%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%98-%E1%83%99%E1%83%90%E1%83%A2%E1%83%A0%E1%83%98%E1%83%9D%E1%83%9C%E1%83%90-%E1%83%92%E1%83%A0%E1%83%94%E1%83%98-19830" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/8c954ee28172e38e62413c208722daa8.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://lelo.ge/article/photo-%E1%83%A7%E1%83%95%E1%83%94%E1%83%9A%E1%83%90%E1%83%96%E1%83%94-%E1%83%A1%E1%83%90%E1%83%A8%E1%83%98%E1%83%A8%E1%83%98-%E1%83%9B%E1%83%98%E1%83%A1-%E1%83%A1%E1%83%90%E1%83%9B%E1%83%A7%E1%83%90%E1%83%A0%E1%83%9D-%E1%83%93%E1%83%94%E1%83%93%E1%83%90%E1%83%9B%E1%83%98%E1%83%AC%E1%83%90%E1%83%96%E1%83%94-%E1%83%95%E1%83%98%E1%83%9C-%E1%83%90%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%A1%E1%83%98%E1%83%9C%E1%83%90%E1%83%9B%E1%83%93%E1%83%95%E1%83%98%E1%83%9A%E1%83%94%E1%83%A8%E1%83%98-%E1%83%A3%E1%83%9B%E1%83%A8%E1%83%95%E1%83%94%E1%83%9C%E1%83%98%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%98-%E1%83%99%E1%83%90%E1%83%A2%E1%83%A0%E1%83%98%E1%83%9D%E1%83%9C%E1%83%90-%E1%83%92%E1%83%A0%E1%83%94%E1%83%98-19830" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 [PHOTO] შავი ქამრის მფლობელი &quot;მის სამყარო&quot;... ვინ არის სინამდვილეში უმშვენიერესი კატრიონა გრეი?              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegenhdnjohmtp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C2 */
ado.slave('adoceanadvertlinegenhdnjohmtp', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/mshoblebi_newrss.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.mshoblebi.ge/kaleidoskopi/16981-teletsamyvan-dedikos-shvili-pirdapir-ethershi-sheetcra-da-sastsrafo-ambavi-sheatyobina.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/1a4a0563978d036c2114e222e8e35578.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.mshoblebi.ge/kaleidoskopi/16981-teletsamyvan-dedikos-shvili-pirdapir-ethershi-sheetcra-da-sastsrafo-ambavi-sheatyobina.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ტელეწამყვან დედიკოს შვილი პირდაპირ ეთერში შეეჭრა და სასწრაფო ამბავი შეატყობინა              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.mshoblebi.ge/ganathleba/siakhleebi/16959-gadaideba-thu-ara-virusebis-gamo-sastsavlo-procesi-skolebsa-da-baghebshi.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/5194890c1610a026b757d211a4f6b588.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.mshoblebi.ge/ganathleba/siakhleebi/16959-gadaideba-thu-ara-virusebis-gamo-sastsavlo-procesi-skolebsa-da-baghebshi.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 გადაიდება თუ არა ვირუსების გამო სასწავლო პროცესი სკოლებსა და ბაღებში              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/marao_newrss.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://marao.ge/sakithkhavi/siakhle/22397-nanuka-gudavadze-iubilaria-rogor-ulocaven-modis-blogers-dabadebis-dghes.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/9901bbb8619805f1d8580fe4d80e8fa3.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://marao.ge/sakithkhavi/siakhle/22397-nanuka-gudavadze-iubilaria-rogor-ulocaven-modis-blogers-dabadebis-dghes.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ნანუკა გუდავაძე იუბილარია, როგორ ულოცავენ მოდის ბლოგერს დაბადების დღეს (ფოტო)              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://marao.ge/moda/style/22396-aqsesuarebi-thmisthvis-miranda-shelias-magalithze-trenduli-variantebi-foto.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/fefd2b24ad30f627a57e085351f17be9.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://marao.ge/moda/style/22396-aqsesuarebi-thmisthvis-miranda-shelias-magalithze-trenduli-variantebi-foto.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 აქსესუარები თმისთვის, მირანდა შელიას მაგალითზე: ტრენდული ვარიანტები (+ფოტო)              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/kviris-palitra_newrss.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.kvirispalitra.ge/public/60140-qkaliforniashi-dabrunebuli-mivkhvdi-rom-gelas-gareshe-dzalian-mitcirda-da-saqarthveloshi-davbrundiq.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/9c0d7c98eced0a66639b25130c44ca11.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.kvirispalitra.ge/public/60140-qkaliforniashi-dabrunebuli-mivkhvdi-rom-gelas-gareshe-dzalian-mitcirda-da-saqarthveloshi-davbrundiq.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 &quot;კალიფორნიაში დაბრუნებული მივხვდი, რომ გელას გარეშე ძალიან მიჭირდა და საქართველოში დავბრუნდი&quot;              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.kvirispalitra.ge/public/59920-qchvens-qveyanas-khalkhs-dalkhenili-ckhovreba-arasodes-hqonia-magram-yovelthvis-gvqonda-ghirsebis-gancdaq.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/ce0d97fb1a31c3b2d105af6f0cfaa555.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.kvirispalitra.ge/public/59920-qchvens-qveyanas-khalkhs-dalkhenili-ckhovreba-arasodes-hqonia-magram-yovelthvis-gvqonda-ghirsebis-gancdaq.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 &quot;ჩვენს ქვეყანას, ხალხს, დალხენილი ცხოვრება არასოდეს ჰქონია, მაგრამ ყოველთვის გვქონდა ღირსების განცდა&quot;              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/gzapress_logo.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://gza.kvirispalitra.ge/sakhe/7307-qerthi-gogo-miyvarda-romelsac-sakuthari-khelith-vatcmevdiq.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/5fa5f70e8ef6ff3c8bb79c1cb902d042.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://gza.kvirispalitra.ge/sakhe/7307-qerthi-gogo-miyvarda-romelsac-sakuthari-khelith-vatcmevdiq.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 &quot;ერთი გოგო მიყვარდა, რომელსაც საკუთარი ხელით ვაჭმევდი...&quot;              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://gza.kvirispalitra.ge/sakhe/7305-qgagizhebaq-thavidan-davitsyeq.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/a5b2ab921d8105338efd80bcd47b425e.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://gza.kvirispalitra.ge/sakhe/7305-qgagizhebaq-thavidan-davitsyeq.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 &quot;გაგიჟება&quot; თავიდან დავიწყე&quot;              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/ipn_rss_newlogo.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.interpressnews.ge/ka/article/580385-davit-zalkaliani-usaprtxoebis-sabchos-mocvevis-aucilebloba-am-etapze-ar-dgas-nebismieri-scenaris-pirobebshi-mzad-viqavit-vart-da-viknebit-aktiur-komunikaciashi-chvens-mokalakeebtan/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/d88f065fa6547d243192566f5cbab80d.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.interpressnews.ge/ka/article/580385-davit-zalkaliani-usaprtxoebis-sabchos-mocvevis-aucilebloba-am-etapze-ar-dgas-nebismieri-scenaris-pirobebshi-mzad-viqavit-vart-da-viknebit-aktiur-komunikaciashi-chvens-mokalakeebtan/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 დავით ზალკალიანი - უსაფრთხოების საბჭოს მოწვევის აუცილებლობა ამ ეტაპზე არ დგას - ნებისმიერი სცენარის პირობებში მზად ვიყავით, ვართ და ვიქნებით აქტიურ კომუნიკაციაში ჩვენს მოქალაქეებთან              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.interpressnews.ge/ka/article/580383-mgvdel-monazoni-andria-saria-dekanoz-giorgi-mamalazis-saziareblad-sasjelagsrulebis-dacesebulebashi-shevida/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/d6c6883d43e54032e6c4cd5484b16e6b.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.interpressnews.ge/ka/article/580383-mgvdel-monazoni-andria-saria-dekanoz-giorgi-mamalazis-saziareblad-sasjelagsrulebis-dacesebulebashi-shevida/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 მღვდელ-მონაზონი ანდრია სარია დეკანოზ გიორგი მამალაძის საზიარებლად სასჯელაღსრულების დაწესებულებაში შევიდა              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/bpn_logo_rss.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.bpn.ge/article/64310-ra-girs-okro-sakartveloshi-misi-pasi-msoplioshi-bolo-shvidi-clis-maksimumzea" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/d2a7fa9cb9d2a060f0bcdad0e61133c8.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://www.bpn.ge/article/64310-ra-girs-okro-sakartveloshi-misi-pasi-msoplioshi-bolo-shvidi-clis-maksimumzea" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 რა ღირს ოქრო საქართველოში - მისი ფასი მსოფლიოში ბოლო შვიდი წლის მაქსიმუმზეა              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.bpn.ge/article/64294-bizina-ivanishvili-laguna-veres-darchenili-akciebis-shezenasac-gegmavs" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/fa34b2eddb367503cc704b5b12009eb1.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://www.bpn.ge/article/64294-bizina-ivanishvili-laguna-veres-darchenili-akciebis-shezenasac-gegmavs" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ბიძინა ივანიშვილი „ლაგუნა ვერეს“ დარჩენილი აქციების შეძენასაც გეგმავს              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/allnews_newrss.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.allnews.ge/sazogadoeba/164202-%E1%83%9B%E1%83%9D%E1%83%9B%E1%83%90%E1%83%95%E1%83%90%E1%83%9A%E1%83%98-%E1%83%AC%E1%83%9A%E1%83%98%E1%83%93%E1%83%90%E1%83%9C-%E1%83%A4%E1%83%98%E1%83%96%E1%83%98%E1%83%99%E1%83%A3%E1%83%A0%E1%83%98-%E1%83%9E%E1%83%98%E1%83%A0%E1%83%94%E1%83%91%E1%83%98%E1%83%A1%E1%83%97%E1%83%95%E1%83%98%E1%83%A1-112-%E1%83%98%E1%83%A1-%E1%83%9B%E1%83%9D%E1%83%9B%E1%83%A1%E1%83%90%E1%83%AE%E1%83%A3%E1%83%A0%E1%83%94%E1%83%91%E1%83%98%E1%83%A1-%E1%83%A1%E1%83%90%E1%83%A4%E1%83%90%E1%83%A1%E1%83%A3%E1%83%A0%E1%83%98-%E1%83%9D%E1%83%A0%E1%83%9B%E1%83%90%E1%83%92%E1%83%93%E1%83%94%E1%83%91%E1%83%90.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/ec279f92aea20265f3eb34a6303bc895.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.allnews.ge/sazogadoeba/164202-%E1%83%9B%E1%83%9D%E1%83%9B%E1%83%90%E1%83%95%E1%83%90%E1%83%9A%E1%83%98-%E1%83%AC%E1%83%9A%E1%83%98%E1%83%93%E1%83%90%E1%83%9C-%E1%83%A4%E1%83%98%E1%83%96%E1%83%98%E1%83%99%E1%83%A3%E1%83%A0%E1%83%98-%E1%83%9E%E1%83%98%E1%83%A0%E1%83%94%E1%83%91%E1%83%98%E1%83%A1%E1%83%97%E1%83%95%E1%83%98%E1%83%A1-112-%E1%83%98%E1%83%A1-%E1%83%9B%E1%83%9D%E1%83%9B%E1%83%A1%E1%83%90%E1%83%AE%E1%83%A3%E1%83%A0%E1%83%94%E1%83%91%E1%83%98%E1%83%A1-%E1%83%A1%E1%83%90%E1%83%A4%E1%83%90%E1%83%A1%E1%83%A3%E1%83%A0%E1%83%98-%E1%83%9D%E1%83%A0%E1%83%9B%E1%83%90%E1%83%92%E1%83%93%E1%83%94%E1%83%91%E1%83%90.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 მომავალი წლიდან ფიზიკური პირებისთვის 112-ის მომსახურების საფასური ორმაგდება              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.allnews.ge/%E1%83%9B%E1%83%9D%E1%83%92%E1%83%96%E1%83%90%E1%83%A3%E1%83%A0%E1%83%9D%E1%83%91%E1%83%90/164197-ryanair-%E1%83%98-%E1%83%A1%E1%83%90%E1%83%9B%E1%83%9D%E1%83%92%E1%83%96%E1%83%90%E1%83%A3%E1%83%A0%E1%83%9D%E1%83%93-%E1%83%A7%E1%83%95%E1%83%94%E1%83%9A%E1%83%90%E1%83%96%E1%83%94-%E1%83%98%E1%83%90%E1%83%A4-%E1%83%A5%E1%83%90%E1%83%9A%E1%83%90%E1%83%A5%E1%83%94%E1%83%91%E1%83%A1-%E1%83%90%E1%83%A1%E1%83%90%E1%83%AE%E1%83%94%E1%83%9A%E1%83%94%E1%83%91%E1%83%A1.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/e5a84ad169bbb2f322c235cf77ed3b7a.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.allnews.ge/%E1%83%9B%E1%83%9D%E1%83%92%E1%83%96%E1%83%90%E1%83%A3%E1%83%A0%E1%83%9D%E1%83%91%E1%83%90/164197-ryanair-%E1%83%98-%E1%83%A1%E1%83%90%E1%83%9B%E1%83%9D%E1%83%92%E1%83%96%E1%83%90%E1%83%A3%E1%83%A0%E1%83%9D%E1%83%93-%E1%83%A7%E1%83%95%E1%83%94%E1%83%9A%E1%83%90%E1%83%96%E1%83%94-%E1%83%98%E1%83%90%E1%83%A4-%E1%83%A5%E1%83%90%E1%83%9A%E1%83%90%E1%83%A5%E1%83%94%E1%83%91%E1%83%A1-%E1%83%90%E1%83%A1%E1%83%90%E1%83%AE%E1%83%94%E1%83%9A%E1%83%94%E1%83%91%E1%83%A1.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 Ryanair-ი სამოგზაუროდ ყველაზე იაფ ქალაქებს ასახელებს              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/autobildnew_right.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11588:ilon-maskma-tesla-s-qarkhnis-oficialur-gakhsnaze-icekva&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/b7a8321313da60e1bc082171c225dd16.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11588:ilon-maskma-tesla-s-qarkhnis-oficialur-gakhsnaze-icekva&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ილონ მასკმა Tesla-ს ქარხნის ოფიციალურ გახსნაზე იცეკვა              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11587:2020-tseli-es-bugatti-s-tselia&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/687215581398d292755f8261a831b9f0.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11587:2020-tseli-es-bugatti-s-tselia&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 2020 წელი - ეს Bugatti-ს წელია              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/okmagazine_logo.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.okmagazine.ge/index.php/component/content/article/1/19585-ok-kristen-stuartma-1280-evros-ghirebulebis-alessandra-rich-is-pijaki-moirgo-msakhiobi-filmi-underwater-is-premieras-daestsro" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/0bfaa3326222de0af8d4e54071cdc8c6.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://www.okmagazine.ge/index.php/component/content/article/1/19585-ok-kristen-stuartma-1280-evros-ghirebulebis-alessandra-rich-is-pijaki-moirgo-msakhiobi-filmi-underwater-is-premieras-daestsro" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 #OK! კრისტენ სტუარტმა 1,280 ევროს ღირებულების Alessandra Rich-ის პიჯაკი მოირგო! მსახიობი ფილმი Underwater-ის პრემიერას დაესწრო!              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.okmagazine.ge/index.php/component/content/article/1/19572-ok-megan-markli-iaffasiani-samosith-mdidrul-stils-qmnis-hercoginia-londonis-quchebshi-daafiqsires" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/a7094641c8663aa5c19d1d0a25126e35.jpeg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://www.okmagazine.ge/index.php/component/content/article/1/19572-ok-megan-markli-iaffasiani-samosith-mdidrul-stils-qmnis-hercoginia-londonis-quchebshi-daafiqsires" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 #OK! &quot;მეგან მარკლი იაფფასიანი სამოსით მდიდრულ სტილს ქმნის!&quot; ახალი პაპარაცული ფოტოები ლონდონის ქუჩებიდან              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                                <div class="nowwatch_blocktitle">
            <span>
                პოპულარული            </span>
        </div>
        <div class="cls"></div>
            <div class="nowwatching_itemsblock">

        <div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/112958-ras-ambobs-im-salobies-mflobeli-romelshic-gasul-ghames-salome-zurabishvili-lobios-tcamda.html">
                                                        <div class="video_time">00:43</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/1381758424ce388c0feef1b3a2983b15.png" alt="რას ამბობს იმ სალობიეს მფლობელი, რომელშიც გასულ ღამეს სალომე ზურაბიშვილი ლობიოს ჭამდა" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/112958-ras-ambobs-im-salobies-mflobeli-romelshic-gasul-ghames-salome-zurabishvili-lobios-tcamda.html">
                                რას ამბობს იმ სალობიეს მფლობელი, რომელშიც გასულ ღამეს სალომე ზურაბიშვილი ლობიოს ჭამდა                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            რას ამბობს იმ სალობიეს მფლობელი, რომელშიც გასულ ღამეს სალომე ზურაბიშვილი ლობიოს ჭამდა 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/skhvadaskhva/112911-shemthkhveva-romelmac-ilon-masks-770-milioni-dolari-daakargvina-cybertruck-is-tsarumatebeli-prezentaciis-momenti.html">
                                                        <div class="video_time">00:35</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/a2a62953dcfe5484c3e9ded189cd9168.jpg" alt="შემთხვევა, რომელმაც ილონ მასკს 770 მილიონი დოლარი დააკარგვინა - Cybertruck-ის წარუმატებელი პრეზენტაციის მომენტი" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/skhvadaskhva/112911-shemthkhveva-romelmac-ilon-masks-770-milioni-dolari-daakargvina-cybertruck-is-tsarumatebeli-prezentaciis-momenti.html">
                                შემთხვევა, რომელმაც ილონ მასკს 770 მილიონი დოლარი დააკარგვინა - Cybertruck-ის წარუმატებელი პრეზენტაციის მომენტი                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            Cybertruck-ის წარუმატებელი პრეზენტაციის მომენტი 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/112908-leno-gvarjaladzis-mamis-gulakhdili-interviu-da-rchevebi-mshoblebs-qtsreze-vtrialeb-sad-davushvi-shecdoma-ra-sheidzleboda-meqnaq.html">
                                                        <div class="video_time">05:21</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/39e34d1ebce048c8485979512ab529fc.jpg" alt="ლენო გვარჯალაძის მამის გულახდილი ინტერვიუ და რჩევები მშობლებს - &quot;წრეზე ვტრიალებ: სად დავუშვი შეცდომა, რა შეიძლებოდა მექნა...&quot;" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/112908-leno-gvarjaladzis-mamis-gulakhdili-interviu-da-rchevebi-mshoblebs-qtsreze-vtrialeb-sad-davushvi-shecdoma-ra-sheidzleboda-meqnaq.html">
                                ლენო გვარჯალაძის მამის გულახდილი ინტერვიუ და რჩევები მშობლებს - &quot;წრეზე ვტრიალებ: სად დავუშვი შეცდომა, რა შეიძლებოდა მექნა...&quot;                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            "ზედმეტი ძალის გამოყენებით მე პირადად მაგრად დავზარალდი" - ლენო გვარჯალაძის მამის გულახდილი ინტერვიუ<br /> 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/112896-momenti-roca-sokhumshi-qkanonieri-qurdebiq-chackhriles-videothvalis-kadrebi.html">
                                                        <div class="video_time">02:38</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/e272538a359dd9c7fbb4d9602a8deca7.jpg" alt="მომენტი, როცა სოხუმში &quot;კანონიერი ქურდები&quot; ჩაცხრილეს - ვიდეოთვალის კადრები" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/112896-momenti-roca-sokhumshi-qkanonieri-qurdebiq-chackhriles-videothvalis-kadrebi.html">
                                მომენტი, როცა სოხუმში &quot;კანონიერი ქურდები&quot; ჩაცხრილეს - ვიდეოთვალის კადრები                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            მომენტი, როცა სოხუმში "კანონიერი ქურდები" ჩაცხრილეს - ვიდეოთვალის კადრები 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/112892-qmadlobeli-var-gubazis-valeris-rom-kievshi-chamovidnenq-gubaz-sanikidze-da-valeri-gelbakhiani-kievshi-mikheil-saakashvilthan-erthad-giorgobas-aghnishnaven.html">
                                                        <div class="video_time">03:29</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/f1be9db11202e4d600b03f671b4eeebe.jpg" alt="&quot;მადლობელი ვარ გუბაზის, ვალერის რომ კიევში ჩამოვიდნენ&quot; - გუბაზ სანიკიძე და ვალერი გელბახიანი კიევში მიხეილ სააკაშვილთან ერთად გიორგობას აღნიშნავენ" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/112892-qmadlobeli-var-gubazis-valeris-rom-kievshi-chamovidnenq-gubaz-sanikidze-da-valeri-gelbakhiani-kievshi-mikheil-saakashvilthan-erthad-giorgobas-aghnishnaven.html">
                                &quot;მადლობელი ვარ გუბაზის, ვალერის რომ კიევში ჩამოვიდნენ&quot; - გუბაზ სანიკიძე და ვალერი გელბახიანი კიევში მიხეილ სააკაშვილთან ერთად გიორგობას აღნიშნავენ                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            "მადლობელი ვარ გუბაზის, ვალერის რომ კიევში ჩამოვიდნენ" - გუბაზ სანიკიძე და ვალერი გელბახიანი კიევში მიხეილ სააკაშვილთან ერთად გიორგობას აღნიშნავენ  
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/112861-batono-archil-shemthkhvevith-tsukhel-chemthan-da-gigi-tserethelthan-erthad-khom-ar-dabrunebulkharth-thbilisshi-shors-vijeqi-ver-mogesalmeth-giorgi-kandelaki.html">
                                                        <div class="video_time">01:06</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/b56e4e7683e6c2ea219ca6c8b388d0b0.jpg" alt="ბატონო არჩილ, შემთხვევით, წუხელ ჩემთან და გიგი წერეთელთან ერთად ხომ არ დაბრუნებულხართ თბილისში? შორს ვიჯექი, ვერ მოგესალმეთ - გიორგი კანდელაკი" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/112861-batono-archil-shemthkhvevith-tsukhel-chemthan-da-gigi-tserethelthan-erthad-khom-ar-dabrunebulkharth-thbilisshi-shors-vijeqi-ver-mogesalmeth-giorgi-kandelaki.html">
                                ბატონო არჩილ, შემთხვევით, წუხელ ჩემთან და გიგი წერეთელთან ერთად ხომ არ დაბრუნებულხართ თბილისში? შორს ვიჯექი, ვერ მოგესალმეთ - გიორგი კანდელაკი                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            შორს ვიჯექი, ვერ მოგესალმეთ   
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/112851-11-000-bavshvi-qarsis-magharoshi-umdzimes-pirobebshi-mushaobs-mopovebul-produqts-ki-mtheli-msoflio-iyenebs.html">
                                                        <div class="video_time">00:44</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/fc69542d661e12dbe172d1121a580458.jpg" alt="11 000 ბავშვი ქარსის მაღაროში უმძიმეს პირობებში მუშაობს, მოპოვებულ პროდუქტს კი მთელი მსოფლიო იყენებს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/112851-11-000-bavshvi-qarsis-magharoshi-umdzimes-pirobebshi-mushaobs-mopovebul-produqts-ki-mtheli-msoflio-iyenebs.html">
                                11 000 ბავშვი ქარსის მაღაროში უმძიმეს პირობებში მუშაობს, მოპოვებულ პროდუქტს კი მთელი მსოფლიო იყენებს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            მადაგასკარში, ქარსის მომპოვებელ მაღაროში ათასობით არასრულწლოვანი მუშაობს  
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/113936-skandaluri-kadrebi-rogor-chadis-gamomdziebeli-mariana-choloiani-klinikis-ezoshi-sakuthari-fekhith.html">
                                                        <div class="video_time">04:08</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/23e9133c33927565a8093a579c64e98a.jpg" alt="სკანდალური კადრები - როგორ ჩადის გამომძიებელი მარიანა ჩოლოიანი კლინიკის ეზოში საკუთარი ფეხით" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/113936-skandaluri-kadrebi-rogor-chadis-gamomdziebeli-mariana-choloiani-klinikis-ezoshi-sakuthari-fekhith.html">
                                სკანდალური კადრები - როგორ ჩადის გამომძიებელი მარიანა ჩოლოიანი კლინიკის ეზოში საკუთარი ფეხით                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            სკანდალური კადრები - როგორ ჩადის გამომძიებელი მარიანა ჩოლოიანი კლინიკის ეზოში საკუთარი ფეხით
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div>    </div>
                            <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/1ambebi_logo.jpg"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.ambebi.ge/article/240321-kmrit-manipulirebs-mainc-daashora-zmebi-ertmane/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/ce887cff86a6dd0e4f990207a0e3c0e6.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.ambebi.ge/article/240321-kmrit-manipulirebs-mainc-daashora-zmebi-ertmane/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 &quot;ქმრით მანიპულირებს... მაინც დააშორა ძმები ერთმანეთს&quot; - როგორ ეხმაურებიან სოციალურ ქსელში ჰარისა და მეგანის უარს სამეფო სტატუსზე              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.ambebi.ge/article/240318-zogierti-panikashia-ar-vicit-ra-sheizleba-moxde/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/df2236061e938850a2d11dde84e7811b.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.ambebi.ge/article/240318-zogierti-panikashia-ar-vicit-ra-sheizleba-moxde/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 &quot;ზოგიერთი პანიკაშია... არ ვიცით, რა შეიძლება მოხდეს ერთი საათის შემდეგ“ - რას უყვება ფერეიდნელი ქართველი AMBEBI.GE-ს              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
              </div>
              <div class="cls"></div>
            </div>
                                
          
          <div class="cls"></div>
                    
                    
                              
                    
        </div>
      </div>
                  <!--end site_body-->
       <div id="draggable" class="draggable ui-widget-content" style="display:none;">
                <div class="DraggableContent">
                    <div class="TitleBlock">PalitraNews.ge</div>
                    <div class="CloseBut">+</div>
                    <div class="cls"></div>
                    <div class="DragableVideoPlayer">
                        <video id=live-video class="VideoLiveJs video-js vjs-default-skin"  playsinline
           webkit-playsinline controls>
                            <source
                                src="https://live.palitranews.ge/playlist/index.m3u8"
                                type="application/x-mpegURL">
                        </video>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
      <script src="/templates/itv/js/js.php?v=24" type="text/javascript" language="javascript"></script>
     <link href="https://unpkg.com/video.js/dist/video-js.css" rel="stylesheet">
            <script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
            <!--<script src="https://code.interactjs.io/v1.3.0/interact.min.js"></script>-->
            <script src="https://www.palitravideo.ge//includes/js/interact.min.js"></script>
            <script>
                $(function () {

             // target elements with the "draggable" class
interact('.draggable')
  .draggable({
    // enable inertial throwing
    inertia: true,
    // keep the element within the area of it's parent
    restrict: {
      restriction: "parent",
      endOnly: true,
      elementRect: { top: 0, left: 0, bottom: 1, right: 1 }
    },

    // call this function on every dragmove event
    onmove: dragMoveListener,
    // call this function on every dragend event
    onend: function (event) {
      var textEl = event.target.querySelector('p');

      textEl && (textEl.textContent =
        'moved a distance of '
        + (Math.sqrt(event.dx * event.dx +
                     event.dy * event.dy)|0) + 'px');
    }
  });

  function dragMoveListener (event) {
    var target = event.target,
        // keep the dragged position in the data-x/data-y attributes
        x = (parseFloat(target.getAttribute('data-x')) || 0) + event.dx,
        y = (parseFloat(target.getAttribute('data-y')) || 0) + event.dy;

    // translate the element
    target.style.webkitTransform =
    target.style.transform =
      'translate(' + x + 'px, ' + y + 'px)';

    // update the posiion attributes
    target.setAttribute('data-x', x);
    target.setAttribute('data-y', y);
  }

  // this is used later in the resizing demo
  window.dragMoveListener = dragMoveListener;


    // enable draggables to be dropped into this
    interact('.dropzone').dropzone({
      // only accept elements matching this CSS selector
      accept: '#yes-drop',
      // Require a 75% element overlap for a drop to be possible
      overlap: 0.75,

      // listen for drop related events:

      ondropactivate: function (event) {
        // add active dropzone feedback
        event.target.classList.add('drop-active');
      },
      ondragenter: function (event) {
        var draggableElement = event.relatedTarget,
            dropzoneElement = event.target;

        // feedback the possibility of a drop
        dropzoneElement.classList.add('drop-target');
        draggableElement.classList.add('can-drop');
        draggableElement.textContent = 'Dragged in';
      },
      ondragleave: function (event) {
        // remove the drop feedback style
        event.target.classList.remove('drop-target');
        event.relatedTarget.classList.remove('can-drop');
        event.relatedTarget.textContent = 'Dragged out';
      },
      ondrop: function (event) {
        event.relatedTarget.textContent = 'Dropped';
      },
      ondropdeactivate: function (event) {
        // remove active dropzone feedback
        event.target.classList.remove('drop-active');
        event.target.classList.remove('drop-target');
      }
    });


                    // live popup
                    $(".palitranewsliveTvbt").click(function () {
                        var player = videojs('live-video');
                        player.play();
                        $("#draggable").fadeIn("slow");
                        $(".DragableVideoPlayer video").prop('muted', false);
                    });

                    $(".CloseBut").click(function () {
                        $("#draggable").hide();
                        $(".DragableVideoPlayer video").prop('muted', true);
                    });

                });
            </script>
        <script type="text/javascript" src="https://www.palitravideo.ge/modules/mod_salesland_rss/assets/timercounter.js"></script>
  <script type="text/javascript">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</script>


      <!--start footer-->
  <div id="footer_bannerb2">
    <div class="footer_bannerb2">
      	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegetffqcudtev"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B2 */
ado.slave('adoceanadvertlinegetffqcudtev', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>
      <div class="cls"></div>
    </div>
  </div>
  <footer id="footer">
      <div id="parthner_menu_bot">
      <div class="parthner_menu_bot">
        <ul class="menu"><li class="item93"><a href="http://www.ambebi.ge/?ref=palitratv.ge" target="_blank"><span>ამბები</span></a></li><li class="item94"><a href="http://www.marao.ge/?ref=palitratv.ge" target="_blank"><span>ქალი</span></a></li><li class="item95"><a href="http://www.mkurnali.ge/?ref=palitratv.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item96"><a href="http://www.astrologi.ge/?ref=palitratv.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item97"><a href="http://www.sportall.ge/?ref=palitratv.ge" target="_blank"><span>სპორტი</span></a></li><li class="item98"><a href="http://www.autobild.ge/?ref=palitratv.ge" target="_blank"><span>ავტო</span></a></li><li class="item123"><a href="http://www.adami.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>მამაკაცი</span></a></li><li class="item99"><a href="http://www.ipn.ge/?ref=palitratv.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item124"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item101"><a href="http://mshoblebi.ge/?ref=palitratv.ge" target="_blank"><span>მშობლები</span></a></li><li class="item103"><a href="http://www.adline.ge/?ref=palitratv.ge" target="_blank"><span>რეკლამა</span></a></li><li class="item104"><a href="http://www.answers.ge/?ref=palitratv.ge" target="_blank"><span>პასუხები</span></a></li><li class="item105"><a href="https://ss.ge/ka/udzravi-qoneba" target="_blank"><span>განცხადებები</span></a></li></ul>
        <div class="cls"></div>
      </div>
    </div>
      <div id="footer_block"> 

    <div class="footer_logo_maspiroba">
      <div id="footer_logo">
        <div class="footer_logo">
          <img src="/images/stories/logobottomnew.png" border="0" /> <!--<img src="/images/stories/foot_logo.png" mce_src="/images/stories/foot_logo.png" border="0" />-->
        </div>
      </div>


      <div class="footer_maspiroba">
        <p>მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, იხილეთ <a href="http://www.palitratv.ge/masalis-gamoyenebis-pirobebi.html" target="_blank"><span style="color: #b63434;">მასალის გამოყენების პირობები</span></a></p>
      </div>
    </div>


    <div class="footer_bot_menu">
                  <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_botmenu"><li class="item36"><a href="https://www.palitravideo.ge/"><span>მთავარი</span></a></li><li class="item232"><a href="/yvela-video/videogakvethili.html"><span>ვიდეოგაკვეთილი</span></a></li><li class="active item273"><a href="/yvela-video.html"><span>ყველა ვიდეო</span></a></li><li class="item233"><a href="/yvela-video/msoflio.html"><span>მსოფლიო</span></a></li><li class="item37"><a href="/yvela-video/akhali-ambebi.html"><span>ახალი ამბები</span></a></li><li class="item234"><a href="/yvela-video/mnishvnelovani-informacia.html"><span>მნიშვნელოვანი ინფორმაცია</span></a></li><li class="active item231"><a href="/yvela-video/eqskluzivi.html"><span>საზოგადოება</span></a></li><li class="item38"><a href="/yvela-video/palitranews.html"><span>PALITRANEWS</span></a></li><li class="item229"><a href="/yvela-video/shoubiznesi.html"><span>შოუბიზნესი</span></a></li><li class="item39"><a href="/yvela-video/skhvadaskhva.html"><span>სხვადასხვა</span></a></li><li class="item230"><a href="/yvela-video/sporti.html"><span>სპორტი</span></a></li><li class="item235"><a href="/yvela-video/virusuli.html"><span>მოზაიკა</span></a></li><li class="item278"><a href="/yvela-video/360.html"><span>360</span></a></li><li class="item279"><a href="#"><span>სპეცპროექტები</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
    </div>
    <div class="footer_contact">
      <div class="footer_contactin">
                    <div class="module_block">
                <div class="module_blockin_contact">
                                        <div class="module_body_contact">	
                        პალიტრამედიის ცხელი ხაზი:<br />577 11 11 30<br />ელ-ფოსტა:  contact@palitra.ge<br />მისამართი: თბილისი, იოსებიძის ქ. #49                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        <div class="cls"></div>
        <div class="footernewmenu">
                      <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_aditionbotmenu"><li class="item148"><a href="https://bpn.ge/images/doc/newsroom_shetavazeba_2017.pdf" target="_blank"><span>სერვისები</span></a></li><li class="item40"><a href="/reklamablock.html" target="_blank"><span>რეკლამა</span></a></li><li class="parent item35"><a href="/chven-shesakheb.html"><span>ჩვენ შესახებ</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        </div>
      </div>
    </div>



    <div class="parth_logo">
      <div class="counter">
        	<div class="html">
		<!-- TOP.GE COUNTER CODE -->
<script language="JavaScript" src="https://counter.top.ge/cgi-bin/cod?100+60759" type="text/javascript"></script>
<noscript>
<a target="_top" href="https://counter.top.ge/cgi-bin/showtop?60759">
<img src="https://counter.top.ge/cgi-bin/count?ID:60759+JS:false" border="0" alt="TOP.GE" /></a>
</noscript>
<!-- / END OF COUNTER CODE -->	</div>
      </div>
      <a href="https://www.facebook.com/palitravideo.ge/" target="_blank"><img src="/images/stories/osfg12.png" border="0" /></a>

    </div>

    <div class="copyright_counter">
      <div class="copyright_counterin">

        <div id="created_copy">
          <div class="created_copy">

            <div class="copyright">
              <p>ყველა უფლება დაცულია</p>
            </div>
          </div>
        </div>
        <div class="cls"></div>
      </div>
    </div>
    <div class="cls"></div>

  </div>
  <!--end footer-->	
</footer>    </div>
  </div>
  <div id="fb-root"></div>
  <script>(function (d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id))
        return;
      js = d.createElement(s);
      js.id = id;
      js.src = "//connect.facebook.net/ka_GE/sdk.js#xfbml=1&version=v2.7&appId=370821726348741";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    //live-is cimcima hedershi
    $('#blink').delay(400).queue(function () {
      $(this).addClass("blink");
    });
  </script>
	<div class="html">
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7663681-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7663681-10');
</script>
	</div>	<div class="html">
		<div class="cookie_policy">
    <div class="cookie_policy_in">
      <div class="cookie_text_btn">
        <div class="cookie_text">
          ჩვენ ვიყენებთ Cookies-ს. ღილაკზე "ვეთანხმები" დაჭერით, თქვენ ეთანხმებით Cookies-სების გამოყენებას. დეტალური ინფორმაციისთვის ეწვიეთ <a href="https://www.palitravideo.ge/konfidencialurobis-politika.html" target="_blank" title="Cookies Policy">Cookies Policy</a>.
        </div>
        <div class="cookie_btn" title="ვეთანხმები">
          ვეთანხმები
        </div>
      </div>
      <div class="cookie_cancel" title="გათიშვა">
        <svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12"><defs><style>.a{fill:#fff;}</style></defs><g transform="translate(-0.003 0)"><path class="a" d="M5.429,6,.117,11.35a.382.382,0,0,0,0,.538.376.376,0,0,0,.534,0L6,6.5l5.352,5.389a.376.376,0,0,0,.534,0,.382.382,0,0,0,0-.538L6.577,6,11.892.649a.382.382,0,0,0,0-.538.376.376,0,0,0-.534,0L6,5.5.647.111a.376.376,0,0,0-.534,0,.382.382,0,0,0,0,.538Z" transform="translate(0 0)"/></g></svg>
      </div>
    </div>
  </div>

  <style>
    .cookie_policy {
      display: none;
      width: 100%;
      background-color: rgba(0,0,0,0.7);
      position: fixed;
      bottom: 0;
      left: 0;
      z-index: 9999999;
    }

    .cookie_policy_in {
      max-width: 1366px;
      margin: 0 auto;
      position: relative;
    }

    .cookie_text_btn {
      max-width: 1134px;
      margin-left: 8%;
      padding-top: 15px;
      padding-bottom: 16px;
      overflow: hidden;
    }

    .cookie_text {
      max-width: 879px;
      font-family: 'bpg_arialregular';
      color: #FAF8F8;
      font-size: 16px;
      line-height: 22px;
      float: left;
      padding-right: 60px;
    }

    .cookie_text a {
      color: #FAF8F8;
      text-decoration: underline;
    }

    .cookie_btn {
      width: 140px;
      height: 44px;
      font-family: 'bpg_arialregular';
      color: #FFFFFF;
      font-size: 16px;
      text-align: center;
      line-height: 44px;
      border-radius: 5px;
      background-color: #e91d26;
      box-shadow: 0px 3px 6px rgba(0,0,0,0.16);
      float: left;
      cursor: pointer;
      margin-top: 4px;
      transition: 0.2s all ease;
    }

    .cookie_btn:hover, .cookie_btn:active, .cookie_btn:focus {
      background-color: #c51820;
    }

    .cookie_cancel {
      width: 31px;
      height: 31px;
      border: 1px solid #FFFFFF;
      border-radius: 5px;
      display: flex;
      justify-content: center;
      align-items: center;
      position: absolute;
      right: 27px;
      top: 9px;
      cursor: pointer;
    }

    @media only screen and (max-width: 1037px) {
      .cookie_text {
        padding-right: 80px;
      }
      .cookie_btn {
        height: 38px;
        line-height: 38px;
        margin-top: 14px;
        margin-bottom: 9px;
        margin-left: 0px;
      }
    }

    @media only screen and (max-width: 438px) {
      .cookie_text_btn {
        padding-top: 18px;
        margin-left: 19px;
      }
      .cookie_text {
        padding-right: 48px;
        font-size: 15px;
      }
      .cookie_cancel {
        border: none;
        right: 12px;
        top: 9px;
      }
      .cookie_cancel svg {
        width: 18px;
        height: 18px;
      }
    }
  </style>

  <script>
    var cookiePop = null;
    var cookieBtn = null;
    var cookieClose = null;

    var cookieStatus = function() {
      if (localStorage.getItem('cookies')) { //CHECKS LOCALSTORAGE
        cookiePop.style.display = 'none';
      } else if (document.cookie.indexOf('cookiePop=hide') !== -1) { //CHECKS COOKIES
        cookiePop.style.display = 'none';
      } else {
        cookiePop.style.display = 'block';
      }
    };

    // CHECKS IF PAGE HAS BEEN LOADED
    if (document.readyState === 'complete' || (document.readyState !== 'loading' &amp;&amp; !document.documentElement.doScroll)) {

      cookiePop = document.querySelector('.cookie_policy');
      cookieBtn = document.querySelector('.cookie_btn');
      cookieClose = document.querySelector('.cookie_cancel');
      cookieStatus();

      cookieBtn.addEventListener('click', function() {
        localStorage.setItem('cookies', 'hide');
        cookieStatus();
      });

      cookieClose.addEventListener('click', function() {
        document.cookie = 'cookiePop = hide; max-age = 86400';
        cookieStatus();
      });

    } else {
    // FIRES A FUNCTION ON EVENT 'DOMContentLoaded' IF PAGE ISN'T LOADED FIRST TIME
      document.addEventListener('DOMContentLoaded', function() {
        cookiePop = document.querySelector('.cookie_policy');
        cookieBtn = document.querySelector('.cookie_btn');
        cookieClose = document.querySelector('.cookie_cancel');
        cookieStatus();

        cookieBtn.addEventListener('click', function() {
          localStorage.setItem('cookies', 'hide');
          cookieStatus();
        });

        cookieClose.addEventListener('click', function() {
          document.cookie = 'cookiePop = hide; max-age = 86400';
          cookieStatus();
        });
      });

    }
  </script>	</div>

</body>
</html>