<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge" dir="ltr">

<head>
    <link rel="alternate" href="http://feeds.feedburner.com/PalitraTv-radio?format=xml" type="application/rss+xml" title="Palitratv.Ge" />
      <base href="https://www.palitravideo.ge/yvela-video/eqskluzivi/115229-ra-khdeboda-roca-merabishvilma-cikhis-kari-gaagho-rogor-cdilobdnen-operatorebi-kadrebis-gadaghebas.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="მერაბიშვილი" />
  <meta name="title" content="რა ხდებოდა,  როცა მერაბიშვილმა ციხის კარი გააღო - როგორ ცდილობდნენ ოპერატორები კადრების გადაღებას" />
  <meta name="description" content="ონლაინ ტელევიზია, ვიდეო ახალი ამბები, პოლიტიკა, საზოგადოება, კულტურა, შოუბიზნესი,  სიახლეები, ვიდეოგაკვეთილი, კურიოზი, გადაცემები პალიტრა TV, რადიო პალიტრა" />
  <meta name="generator" content="" />
  <title> რა ხდებოდა,  როცა მერაბიშვილმა ციხის კარი გააღო - როგორ ცდილობდნენ ოპერატორები კადრების გადაღებას - Palitra TV-Radio</title>
  <link href="/templates/itv/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/videod-js.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/videojs.vast.vpaid.min.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js?v=1"></script>
  <script type="text/javascript" src="/media/system/js/caption.js?v=1"></script>
  <script type="text/javascript" src="https://www.palitravideo.ge/modules/mod_salesland_rss/assets/timercounter.js?v=1"></script>
  <link rel="canonical" href="https://www.palitravideo.ge//yvela-video/eqskluzivi/115229-ra-khdeboda-roca-merabishvilma-cikhis-kari-gaagho-rogor-cdilobdnen-operatorebi-kadrebis-gadaghebas.html" />
  <meta property="og:image" content="https://www.palitravideo.ge/images/mera.jpg" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <link rel="image_src" href="https://www.palitravideo.ge/images/mera.jpg" />
  <meta property="og:description" content="რა ხდებოდა, როცა მერაბიშვილმა ციხის კარი გააღო - როგორ ცდილობდნენ ოპერატორები კადრების გადაღებას 
"/>
  <meta property="og:title" content="რა ხდებოდა,  როცა მერაბიშვილმა ციხის კარი გააღო - როგორ ცდილობდნენ ოპერატორები კადრების გადაღებას" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/eqskluzivi/115229-ra-khdeboda-roca-merabishvilma-cikhis-kari-gaagho-rogor-cdilobdnen-operatorebi-kadrebis-gadaghebas.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:site_name" content="Palitra news" />
  <meta property="fb:app_id" content="432030023862503"/>
  <meta property="og:type" content="article" />

    <link rel="stylesheet" href="/templates/itv/css/css.php?v=36" type="text/css" />


    <script src="/libraries/wslib/videojs/videojs/video.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/ads-setup.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/videojs_5.vast.vpaid.js" type="text/javascript" language="javascript"></script>


    


    



    <!--[if IE 7.0]>
                <link rel="stylesheet" href="/templates/itv/css/ie7.css" type="text/css" />
        <![endif]-->
    <!--[if lte IE 6]>
                <link rel="stylesheet" href="/templates/itv/css/ie6.css" type="text/css" />
        <![endif]-->
        <meta name="referrer" content="always" />
    <!-- sareklamoad -->
    <div class="jos_module_ado_master0">	<div class="html">
		   <script type="text/javascript" src="//advertlinege.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">

	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "new", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "advertlinege.adocean.pl", id: "O9X11ecCjVyfg4VH1QacwPpKwFbLfSLuitYjaz9Gx4v.D7"});
</script>

<!-- start master -->
<script type="text/javascript">

ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div>
    <div class="jos_module_header_position_10">	<div class="html">
		<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '151303142394064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=151303142394064&amp;ev=PageView&amp;noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	</div>	<div class="html">
		<!-- sareklamoad -->
        <!-- <script type="text/javascript" src="//advertlinege.adocean.pl/files/js/ado.js"></script> -->
<script type="text/javascript">

	// if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	// ado.config({mode: "new", xml: false, characterEncoding: true});
	// ado.preview({enabled: true, emiter: "advertlinege.adocean.pl", id: "O9X11ecCjVyfg4VH1QacwPpKwFbLfSLuitYjaz9Gx4v.D7"});
</script>

<!-- start master -->
<script type="text/javascript">

// ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div></head>
<!-- <div class="bannerTextDiv">რუსეთი ოკუპანტია !</div>
<style>
.bannerTextDiv{
width: 100%;
background: #000;
color: #980000;
text-align: center;
font-size: 30px;
padding-top: 5px;
    font-family: 'arialcaps2010';
}
</style> -->

<body  ng-app="palitra">
    <div id="all">
    <div id="custom_tmpl" class="all">
      
      <!--start header-->
      

<header id="header_block">



  <!--start header-->
  <div id="header">
    <div class="header">
      <div id="header_logo">
        <div class="header_logo">
          <a href="/">
            <img src="https://www.palitravideo.ge/templates/itv/images/0103.svg" alt=""/>
          </a>
        </div>
      </div>
      <div id="header_right">
        <div class="header_right">
          <div class="menu_livetv_radio">
            <div id="mainmenu">
              <div class="mainmenu">
                <div class="img_menu">	
  <div class="img_menu_left">
    <div class="img_menu_right">
      <div class="img_listing" id="img_lmenu">
                          <span id='imgmenu1' class="imgm_item ">
                    <a href="/" class="imgm_link"   >
                      მთავარი                                          </a>
                  </span>
                                    <span id='imgmenu274' class="imgm_item ">
                    <a href="/yvela-video/akhali-ambebi.html" class="imgm_link"   >
                      ახალი ამბები                                          </a>
                  </span>
                                    <span id='imgmenu266' class="imgm_item active">
                    <a href="/yvela-video/eqskluzivi.html" class="imgm_link"   >
                      საზოგადოება                                          </a>
                  </span>
                                    <span id='imgmenu267' class="imgm_item ">
                    <a href="/yvela-video/shoubiznesi.html" class="imgm_link"   >
                      შოუბიზნესი                                          </a>
                  </span>
                                    <span id='imgmenu268' class="imgm_item ">
                    <a href="/yvela-video/virusuli.html" class="imgm_link"   >
                      მოზაიკა                                          </a>
                  </span>
                                    <span id='imgmenu284' class="imgm_item ">
                    <a href="/yvela-video/kino.html" class="imgm_link"   >
                      კინო                                          </a>
                  </span>
                              <div class="cls"></div>
          </div>
          <div class="img_listing1">
             
            <div class="cls"></div>
          </div>
          <div class="menuhover_drop">
            <div id="mainMenuToogler" class="mainMenuToogler"><span>სხვა</span></div>
            <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
              <div id="invisiblMenu_in1">
                                  <span id='imgmenu269' class="imgm_item ">
                    <a href="/yvela-video/sporti.html" class="imgm_link"   >
                      სპორტი                                          </a>
                  </span>
                                    <span id='imgmenu270' class="imgm_item ">
                    <a href="/yvela-video/videogakvethili.html" class="imgm_link"   >
                      ვიდეოგაკვეთილები                                          </a>
                  </span>
                                    <span id='imgmenu271' class="imgm_item ">
                    <a href="/yvela-video/msoflio.html" class="imgm_link"   >
                      მსოფლიო                                          </a>
                  </span>
                                    <span id='imgmenu272' class="imgm_item ">
                    <a href="/yvela-video/mnishvnelovani-informacia.html" class="imgm_link"   >
                      მნიშვნელოვანი ინფორმაცია                                          </a>
                  </span>
                                    <span id='imgmenu276' class="imgm_item ">
                    <a href="/yvela-video/palitranews.html?catcount=7" class="imgm_link"   >
                      PALITRANEWS                                          </a>
                  </span>
                                    <span id='imgmenu277' class="imgm_item ">
                    <a href="/yvela-video/skhvadaskhva.html" class="imgm_link"   >
                      სხვადასხვა                                          </a>
                  </span>
                                    <span id='imgmenu275' class="imgm_item ">
                    <a href="/yvela-video/360.html" class="imgm_link"   >
                      360                                          </a>
                  </span>
                                    <span id='imgmenu239' class="imgm_item ">
                    <a href="http://www.palitravideo.ge/specproeqtebi.html" class="imgm_link"    target="_blank">
                      სპეცპროექტები                                          </a>
                  </span>
                  <div class="cls"></div>
          </div></div>
        <div class="cls"></div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
</div>

              </div>
            </div>
            <div id="search">
              <div class="search">
                <div id="search_area">
    <div class="search_area">
        <form action="/" method="post" name="search" id="search_form">
                        <div class="search_checkbox">
                <input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
            <div class="search_field">
<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />            </div>	
            <div class="search_buttondiv">
<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />            </div>
            <div class="cls"></div>
            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
        </form>
            </div>
</div>


              </div>
              <div class="cls"></div>
            </div>
            <div class="cls"></div>
          </div>
          <div class="header_search_marque">
            <div id="header_marque">
              <div class="header_marque">
                
              </div>
              <div class="cls"></div>
            </div>               <div id="live_tvradio">
                <div class="live_tvradio">
                  <div class="livetvradioitem"><a href="http://radiopalitra.ge" target="_blank"> <img class="nonactive" src="/images/stories/banner/Logo_radio.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_radioact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div class="blink blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="livetvradioitem palitranewsliveTvbt"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_tv.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_tvact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div id="blink" class="blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
                  <div class="cls"></div>
                </div>
              </div>
              
            <div class="cls"></div>
          </div>
        </div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
  <!--end header-->                   
</header>      <!--end header-->

      <!--[if lte IE 6]>
                      <div class="iewarn">
                                      თქვენ იყენებთ ყველაზე ძველ ბროუზერს მსოფლიოში.<br />საიტის უკეთ სანახავად მოძებნეთ სხვა პროგრამები!!!!
                      </div>
      <![endif]-->
      <!--start site_body-->

      <div id="site_body">
        <div class="site_body">
          
                  <section class="mainpage_block">
            <div class="mainpage_module">
                <div class="mainpage_modulein">
                                        <div class="mainpage_body">	
                        	<div class="html">
		<div class="duo"><!-- start slave -->
<div id="adoceanadvertlinegezdhtljqjof"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.H1 */
ado.slave('adoceanadvertlinegezdhtljqjof', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
</div>	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </section>
        
                                                    <div class="other_page_block">
              <div class="other_page_blockleft">
                
                    


<div class="module_block">
    <div class="page_body">
        <div class="article-content  article-content_115229">


            
            
            



            <div class = "article_block_media"><div class="articleBeforeAutoplay" style="display:none">     <div class="articleBeforeAutoplayIn">         <div class="articleBeforeAutoplayCenter">             <div class="articleBeforeAutoplayTitle">             <div class="articleprev_reply_video">                 <div class="artreplyvidbut" ><span>თავიდან დაწყება</span><a class="article_replay"  href="https://www.palitravideo.ge/yvela-video/eqskluzivi/115229-ra-khdeboda-roca-merabishvilma-cikhis-kari-gaagho-rogor-cdilobdnen-operatorebi-kadrebis-gadaghebas.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" ></a></div>              </div>                 <div class="articleBeforeAutoplayGif">                     <a href="/" class="articleBeforeAutoplayLink">                         <img src="/images/beforeautoplay1.gif">                     </a>                 </div>                 <span class="articlenextvideoloadins">იტვირთება</span>             </div>         </div>     </div></div><div class = "article_videoblock"><div class = "article_video" id = "article_video_5d34b"><a class="boxclose" id="boxclose">X</a><span id = "v5d34b" class = "article_videoplayer">        <!--TODO NEW
    add
      function()
                {
                  this.ga(); // "load the plugin, by defaults tracks everything!!"
                } ,
    -->

        <!--TODO GADASATANIA 1 start-->
        <script src="/libraries/wslib/videojs/videojs/overlay.js?v=501"></script>
        <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/overlay.css?v=3">
        <!--TODO++ GADASATANIA end-->
        <script src="/libraries/wslib/videojs/videojs/videojs.ga.js"></script>
        <!--TODO++ -->
        <style>
            .costum-player {
                width: 100%;
                /* overflow:hidden; */
                z-index: 9999999;
            }

            .stuck {
                position: fixed;
                top: 0;
                border-bottom: 15px solid #fff;

            }
        </style>
        <div class="costum-player">
            <video id="vvideopp" width="792" height="430" class="video-js vjs-default-skin" poster="https://www.palitravideo.ge/img/videoscr/articles/a9b9f7ff27924f005eab9a32950ff13d.jpg" playsinline webkit-playsinline>

                <source src="https://video.ambebi.ge/files-6/2020/02-20/mera.mp4" type="video/mp4" />

                <!--            <source src="http://vjs.zencdn.net/v/oceans.webm" type="video/webm"/>
      <source src="http://vjs.zencdn.net/v/oceans.ogv" type="video/ogg"/>-->
                <p class="vjs-no-js">To view this video please enable JavaScript, and consider upgrading to a web browser that<a href="http://videojs.com/html5-video-support/" target="_blank">supports HTML5 video</a></p>
            </video>
        </div>
        </span> <span class="close_but"></span></div></div><div class="videopagebaner">  <div class="videopagebanerin lua1"><div class="jos_module_videobaner0">	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegeweojpwjoya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B1 */
ado.slave('adoceanadvertlinegeweojpwjoya', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div></div> </div></div><div class="article_title"><span>რა ხდებოდა,  როცა მერაბიშვილმა ციხის კარი გააღო - როგორ ცდილობდნენ ოპერატორები კადრების გადაღებას</span></div><div class="article_time">11:59 / 20-02-2020</div><div class = "cls"></div><div class = "cls"></div></div>
შინაგან საქმეთა ყოფილმა მინისტრმა ვანო მერაბიშვილმა პენიტენციური დაწესებულება, ე.წ. მატროსოვის ციხე დატოვა. ვანო მერაბიშვილი პენიტენციური დაწესებულებიდან თითქმის 7-წლიანი პატიმრობის შემდეგ გაათავისუფლეს.<br /><br />ყოფილი პრემიერ-მინისტრი და ყოფილი შინაგან საქმეთა მინისტრი ვანო მერაბიშვილი 2013 წლის მაისში დააკავეს. ის სასჯელს რამდენიმე საქმეზე იხდიდა, მათ შორის, 2011 წლის 26 მაისის აქციის დარბევის, სანდრო გირგვლიანის საქმეზე მტკიცებულებების დამალვის, ვალერი გელაშვილის მიმართ ფიზიკური ანგარიშსწორების, კვარიათის აგარაკისა და ამომრჩევლის მოსყიდვის საქმეზე.<br /><br />სასჯელის შთანთქმის პრინციპით, მერაბიშვილს საბოლოოდ სასჯელის სახედ და ზომად 6 წლითა და 9 თვით თავისუფლების აღკვეთა შეეფარდა.

            
            
            <div class="cls"></div>

        </div>
        <div class="privacy">
                                    <div class="cls"></div>
        </div>
                    <div class='tags_block'>
                <div class='tag_title'>
                    ტეგები:
                </div>
                <div class='tag_value'>
                                            <div class='tags_list'>
                            <a href='https://www.palitravideo.ge//tegebi.html?view=tag&amp;id=2983'>
                                მერაბიშვილი                            </a>
                        </div>
                                    </div>
            </div>
                            <div class="social_embed">
                <div class="buttonheading">

                    <div class="allsocialbutton">
                                                    <div class="soc_button_rec">
                                <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
    <div class="fb_rec_button_block">
        <div class="fb_rec_button_item">
            
            <div class="fb-like" data-href="https://www.palitravideo.ge/yvela-video/eqskluzivi/115229-ra-khdeboda-roca-merabishvilma-cikhis-kari-gaagho-rogor-cdilobdnen-operatorebi-kadrebis-gadaghebas.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" data-layout="button_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="true"></div>



        </div>
    </div>
    <!--TODO-->
    <span class="fb_SendSpan"  >
        <div  class="fb-send" data-href="https://www.palitravideo.ge/yvela-video/eqskluzivi/115229-ra-khdeboda-roca-merabishvilma-cikhis-kari-gaagho-rogor-cdilobdnen-operatorebi-kadrebis-gadaghebas.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)"></div>
    </span>
    <!--TODO++-->
</div>
</div>                            </div>
                            <div class="soc_button">
                                                                <span>
                                    <a target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.palitravideo.ge/ca3ggt&amp;title=რა ხდებოდა,  როცა მერაბიშვილმა ციხის კარი გააღო - როგორ ცდილობდნენ ოპერატორები კადრების გადაღებას" title="Twitter" onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                      return false;">
                                        <img src="https://www.palitravideo.ge/images/social/twitter.png" alt="Twitter" />
                                    </a>
                                </span>
                                                            </div>
                                                                        <div class="cls"></div>
                    </div>
                    <div class="embed_help">
    <div class="embed_block">
        <div class="embed_block_in">
            <a class="embed_button" href="javascript:showEmbed();">
Embed            </a>
        </div>
    </div>
        <div class="cls"></div>
</div>
<div id="div_embed" style="display:none;">
    <div class="embed_textarea">
        <textarea name="embed" id="textarea_embed" onclick="this.select();">
        </textarea>
    </div>

    <div id="embed_sizelist" class="embed_sizelist">
        <div id="embed_160" class="embed_160" onclick="changeEmbed(this, 160, 130);" >
            <div class="embed_160_lbl">
160 x 130            </div>
        </div>

        <div id="embed_300" class="embed_300" onclick="changeEmbed(this, 300, 208);" >
            <div class="embed_300_lbl">
300 x 208            </div>
        </div>

        <div id="embed_original" class="embed_original embed_active" onclick="changeEmbed(this);" >
            <div class="embed_original_lbl">
792 x 430            </div>

        </div>

        <div id="embed_custom" class="embed_custom" onclick="embedMarkCustom(this);" >
            <div class="embed_custom_in">
                <div class="embed_custom_lbl">
სხვა ზომა                </div>
                <div class="embed_custom_body">
                    <div class="embed_custom_width">
                        <label id="embed_widthmsg" for="embed_width">
სიგანე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_width" id="embed_width" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>

                    </div>
                    <div class="embed_custom_height">
                        <label id="embed_heightmsg" for="embed_height">
სიმაღლე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_height" id="embed_height" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
<div class="cls"></div>
                </div>
                <div class="cls"></div>
            </div>
            </div>
    <div id="comments" class="comments_block"><comment_list></comment_list></div>
    <div class="cls"></div>
</div>


                            <div class="module_block">
                <div class="module_blockin_ambebinews">
                                            <div class="module_title_ambebinews">
                            <span>
                                ახლა კითხულობენ                            </span>
                        </div>
                                        <div class="module_body_ambebinews">	
                        
<div class="frssblock_ambebinews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/241224-ra-konebas-plobs-irakli-shotaze-da-vin-aris-misi-me/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/c358d35d445bc110a33f26409f472c32.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/241224-ra-konebas-plobs-irakli-shotaze-da-vin-aris-misi-me/" target="_blank" rel="nofollow">
                  რა ქონებას ფლობს ირაკლი შოთაძე და ვინ არის მისი მეუღლე - გენპროკურორის ოჯახური ფოტოები                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/241253-potoebi-ec-matrosovis-cixidan-rogor-daxvda-atob/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/c36447e9b03bf54d734ce765afe5ab2d.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/241253-potoebi-ec-matrosovis-cixidan-rogor-daxvda-atob/" target="_blank" rel="nofollow">
                  ფოტოები ე.წ მატროსოვის ციხიდან - როგორ დახვდა ათობით გულშემატკივარი ვანო მერაბიშვილს                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_lastnews">
                                            <div class="module_title_lastnews">
                            <span>
                                ბოლო სიახლეები                            </span>
                        </div>
                                        <div class="module_body_lastnews">	
                          <div class="todaynewss">
    <div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/115232-qis-realurad-qceulia-ckhel-kartofilad-romelic-albath-aravis-ar-undaq-thea-tsulukiani-vano-merabishvilze.html">
                                  <div class="video_time">01:31</div>
                              <img src="https://www.palitravideo.ge/img/image47/2cb3b5983d21cf4ffe18ba7a2841d8a3.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/115232-qis-realurad-qceulia-ckhel-kartofilad-romelic-albath-aravis-ar-undaq-thea-tsulukiani-vano-merabishvilze.html">
                  "ის რეალურად ქცეულია ცხელ კარტოფილად, რომელიც ალბათ, არავის არ უნდა" - თეა წულუკიანი ვანო მერაბიშვილზე                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/shoubiznesi/115231-qetha-thofuria-bavshvs-elodeba.html">
                                  <div class="video_time">00:15</div>
                              <img src="https://www.palitravideo.ge/img/image47/f8edb44b25ed6c56b0edd4ecc9db2e7d.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/shoubiznesi/115231-qetha-thofuria-bavshvs-elodeba.html">
                  ქეთა თოფურია ბავშვს ელოდება?                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/115230-qvano-merabishvilma-thavze-daimkhos-thavisi-aveji-sakhlshi-rom-miva-misi-dasamkhobi-am-qveyanashi-araferi-ar-arisq-levan-gogichaishvili.html">
                                  <div class="video_time">01:10</div>
                              <img src="https://www.palitravideo.ge/img/image47/55db19786d04728685d641862af38e79.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/115230-qvano-merabishvilma-thavze-daimkhos-thavisi-aveji-sakhlshi-rom-miva-misi-dasamkhobi-am-qveyanashi-araferi-ar-arisq-levan-gogichaishvili.html">
                  "ვანო მერაბიშვილმა თავზე დაიმხოს თავისი ავეჯი, სახლში რომ მივა; მისი დასამხობი ამ ქვეყანაში არაფერი არ არის" - ლევან გოგიჩაიშვილი                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/115229-ra-khdeboda-roca-merabishvilma-cikhis-kari-gaagho-rogor-cdilobdnen-operatorebi-kadrebis-gadaghebas.html">
                                  <div class="video_time">02:48</div>
                              <img src="https://www.palitravideo.ge/img/image47/549116aef9480463738a5b1e2c55d362.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/115229-ra-khdeboda-roca-merabishvilma-cikhis-kari-gaagho-rogor-cdilobdnen-operatorebi-kadrebis-gadaghebas.html">
                  რა ხდებოდა,  როცა მერაბიშვილმა ციხის კარი გააღო - როგორ ცდილობდნენ ოპერატორები კადრების გადაღებას                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/115228-qmacadeth-thu-sheidzleba-bavshvebis-nakhva-mechqarebaq-vano-merabishvili-zhurnalists.html">
                                  <div class="video_time">01:22</div>
                              <img src="https://www.palitravideo.ge/img/image47/7daaff5e9d31b010b6fdea61af1493e2.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/115228-qmacadeth-thu-sheidzleba-bavshvebis-nakhva-mechqarebaq-vano-merabishvili-zhurnalists.html">
                  "მაცადეთ, თუ შეიძლება, ბავშვების ნახვა მეჩქარება" - ვანო მერაბიშვილი ჟურნალისტს                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/shoubiznesi/115227-qvau-qarthveli-eris-dzala-kharq-qarthvel-konkursants-ukrainuli-qvoisisq-zhiuri-ramdenime-tsamshi-shemoubrunda-zhiuri-masthan-avida-scenaze-darbazi-fekhze-dgas.html">
                                  <div class="video_time">06:07</div>
                              <img src="https://www.palitravideo.ge/img/image47/c3f5e411359368e87144b63dc75dd68c.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/shoubiznesi/115227-qvau-qarthveli-eris-dzala-kharq-qarthvel-konkursants-ukrainuli-qvoisisq-zhiuri-ramdenime-tsamshi-shemoubrunda-zhiuri-masthan-avida-scenaze-darbazi-fekhze-dgas.html">
                  "ვაუ, ქართველი ერის ძალა ხარ" - ქართველ კონკურსანტს უკრაინული "ვოისის" ჟიური რამდენიმე წამში შემოუბრუნდა, ჟიური მასთან ავიდა სცენაზე, დარბაზი ფეხზე დგას!                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/115226-qme-minda-mivmartho-qarthvel-policielebsq-vano-merabishvili.html">
                                  <div class="video_time">00:28</div>
                              <img src="https://www.palitravideo.ge/img/image47/bb766b7e4a417bda3f0ad5d639da8c84.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/115226-qme-minda-mivmartho-qarthvel-policielebsq-vano-merabishvili.html">
                  "მე მინდა მივმართო ქართველ პოლიციელებს" - ვანო მერაბიშვილი                 </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/115225-mikheil-saakashvilis-pirveli-komentari-mas-shemdeg-rac-vano-merabishvilma-sapatimro-datova.html">
                                  <div class="video_time">00:27</div>
                              <img src="https://www.palitravideo.ge/img/image47/96627711bc68f4f76c9be7c0f2db7373.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/115225-mikheil-saakashvilis-pirveli-komentari-mas-shemdeg-rac-vano-merabishvilma-sapatimro-datova.html">
                  მიხეილ სააკაშვილის პირველი კომენტარი მას შემდეგ, რაც ვანო მერაბიშვილმა საპატიმრო დატოვა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/115224-qme-ghmerths-vthkhove-ar-tsamarthva-anita-ici-rom-me-amas-ver-gadavitan-methqi-mere-mqonda-protesti-magramq-anitas-dedis-pirveli-satelevizio-komentari.html">
                                  <div class="video_time">01:37</div>
                              <img src="https://www.palitravideo.ge/img/image47/772ed4eb022ac97205f345e1cee9db7c.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/115224-qme-ghmerths-vthkhove-ar-tsamarthva-anita-ici-rom-me-amas-ver-gadavitan-methqi-mere-mqonda-protesti-magramq-anitas-dedis-pirveli-satelevizio-komentari.html">
                  "მე ღმერთს ვთხოვე, არ წამართვა ანიტა, იცი, რომ მე ამას ვერ გადავიტან-მეთქი; მერე მქონდა პროტესტი, მაგრამ..." - ანიტას დედის პირველი სატელევიზიო კომენტარი                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/115223-qam-cikhis-karebi-farthod-gaighebaq-vano-merabishvili-sakuthar-gegmebsa-da-khedvaze-saubrobs.html">
                                  <div class="video_time">00:00</div>
                              <img src="https://www.palitravideo.ge/img/image47/e3dd9a3bf6745d7af6c4370755e6a83b.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/115223-qam-cikhis-karebi-farthod-gaighebaq-vano-merabishvili-sakuthar-gegmebsa-da-khedvaze-saubrobs.html">
                  "ამ ციხის კარები ფართოდ გაიღება" - ვანო მერაბიშვილი საკუთარ გეგმებსა და ხედვაზე საუბრობს                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/115222-qtcyletashi-var-veravis-ver-vkhedavq-tashi-ovaciebi-da-tcyleta-ra-khdeboda-qmatrosovis-cikhesthanq-roca-vano-merabishvilma-sapatimro-datova.html">
                                  <div class="video_time">00:22</div>
                              <img src="https://www.palitravideo.ge/img/image47/fdfda609c719a0a190320c2d96657d16.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/115222-qtcyletashi-var-veravis-ver-vkhedavq-tashi-ovaciebi-da-tcyleta-ra-khdeboda-qmatrosovis-cikhesthanq-roca-vano-merabishvilma-sapatimro-datova.html">
                  "ჭყლეტაში ვარ, ვერავის ვერ ვხედავ" - ტაში, ოვაციები და ჭყლეტა; რა ხდებოდა "მატროსოვის ციხესთან", როცა ვანო მერაბიშვილმა საპატიმრო დატოვა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/115221-qme-gadzlevth-garantias-rom-erth-tselitsadshi-es-khelisufleba-damthavrdebaq-vano-merabishvilis-pirveli-ganckhadeba-sapatimros-datovebis-shemdeg.html">
                                  <div class="video_time">00:00</div>
                              <img src="https://www.palitravideo.ge/img/image47/8cce03c4af9008e5d2bb0ce8b64bc1a7.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/115221-qme-gadzlevth-garantias-rom-erth-tselitsadshi-es-khelisufleba-damthavrdebaq-vano-merabishvilis-pirveli-ganckhadeba-sapatimros-datovebis-shemdeg.html">
                  "მე გაძლევთ გარანტიას, რომ ერთ წელიწადში ეს ხელისუფლება დამთავრდება" - ვანო მერაბიშვილის პირველი განცხადება საპატიმროს დატოვების შემდეგ                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div>  </div>
                          <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                                  <div class="all_rss_tabsshida">
                    <div class="all_rss_tabsshidain">
                      <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/shinnew.png'><span class='__only-when-active'>შინი.GE</span></li><li><img src='/images/stories/rss/reitinginew.png'><span class='__only-when-active'>რეიტინგი</span></li><li><img src='/images/stories/rss/beaumondenew.png'><span class='__only-when-active'>ბომონდი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/mozaika/3057-rogor-gamoikureba-megan-marklisa-da-prints-kharis-14-milioniani-sasakhle-vankuvershi-sad-tskhovrobs-meambokhe-tskvili" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/40d718ab93ade047bc6e7346e7944f07.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/mozaika/3057-rogor-gamoikureba-megan-marklisa-da-prints-kharis-14-milioniani-sasakhle-vankuvershi-sad-tskhovrobs-meambokhe-tskvili" target="_blank" rel="nofollow">
                  როგორ გამოიყურება მეგან მარკლისა და პრინც ჰარის 14 მილიონიანი სასახლე ვანკუვერში - სად ცხოვრობს მეამბოხე წყვილი                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-18-42/start/3044-ak-dasakhleba-gadavtskvitet-gvantsa-daraselias-akhali-sakhli-mtskhetashi" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/46b567d528e1bc7d552f2c4ecb3d992c.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-18-42/start/3044-ak-dasakhleba-gadavtskvitet-gvantsa-daraselias-akhali-sakhli-mtskhetashi" target="_blank" rel="nofollow">
                  &quot;აქ დასახლება გადავწყვიტეთ...&quot; - გვანცა დარასელიას ახალი სახლი მცხეთაში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-18-42/start/3043-sakhli-sadats-mama-petre-did-ojakhtan-ertad-tskhovrobs" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/8b01d4a84b6691c86d3c10ae66d0eee9.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-18-42/start/3043-sakhli-sadats-mama-petre-did-ojakhtan-ertad-tskhovrobs" target="_blank" rel="nofollow">
                  სახლი, სადაც მამა პეტრე დიდ ოჯახთან ერთად ცხოვრობს                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/aqtualuri-sakhe/18414-vin-aris-maka-asathianis-mdzakhali-qali-romelic-erth-erthi-cnobili-universitetis-reqtoria.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/244f11bc010456ae1f2ef1e639ad7a44.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/aqtualuri-sakhe/18414-vin-aris-maka-asathianis-mdzakhali-qali-romelic-erth-erthi-cnobili-universitetis-reqtoria.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ვინ არის მაკა ასათიანის მძახალი ქალი, რომელიც ერთ-ერთი ცნობილი უნივერსიტეტის რექტორია                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/uckhoethi/18413-urthierthobashi-problemebi-aqvth-keni-vestma-kim-kardashians-sthorishi-ar-akoca-amas-ki-msoflios-aghshfotheba-mohyva.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/54ed1dcdb87520d225b7b1c3f72b2ac4.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/uckhoethi/18413-urthierthobashi-problemebi-aqvth-keni-vestma-kim-kardashians-sthorishi-ar-akoca-amas-ki-msoflios-aghshfotheba-mohyva.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ურთიერთობაში პრობლემები აქვთ? - კენი ვესტმა კიმ კარდაშიანს სთორიში არ აკოცა, ამას კი მსოფლიოს აღშფოთება მოჰყვა                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/uckhoethi/18411-qyvela-sirthulis-miukhedavad-gakhsovdeth-es-umnishvnelo-detalebiq-ra-principebith-zrdis-sam-shvils-qeith-midltoni.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/0f9338fc4a7ae2bd6cdd721089688b1c.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/uckhoethi/18411-qyvela-sirthulis-miukhedavad-gakhsovdeth-es-umnishvnelo-detalebiq-ra-principebith-zrdis-sam-shvils-qeith-midltoni.html?lang=ka-GE" target="_blank" rel="nofollow">
                  &quot;ყველა სირთულის მიუხედავად, გახსოვდეთ ეს უმნიშვნელო დეტალები&quot; - რა პრინციპებით ზრდის სამ შვილს ქეით მიდლტონი                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/index.php/moda/hand-made/6803-anuki-areshidzis-top-5-gamorcheuli-luki-inspiratsiistvis" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/14cbb6a65d71a44ca4e6688bb784bc1b.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/index.php/moda/hand-made/6803-anuki-areshidzis-top-5-gamorcheuli-luki-inspiratsiistvis" target="_blank" rel="nofollow">
                  ანუკი არეშიძის ტოპ 5 გამორჩეული ლუქი ინსპირაციისთვის                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/index.php/2015-08-11-07-18-04/praqtika2/6793-ugemovnobis-5-nishani-2020-tslis-gazapukhlis-antitrendebi" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/78e546a89d5f02d94df3d8d83ef8b61c.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/index.php/2015-08-11-07-18-04/praqtika2/6793-ugemovnobis-5-nishani-2020-tslis-gazapukhlis-antitrendebi" target="_blank" rel="nofollow">
                  უგემოვნობის 5 ნიშანი - 2020 წლის გაზაფუხლის ანტიტრენდები                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                                                  <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/index.php/2015-08-11-07-18-04/vartskhniloba/6790-ra-mokhdeba-sinamdvileshi-tu-kosmetikaze-uars-itkvit" target="_blank" rel="nofollow">
                  რა მოხდება სინამდვილეში, თუ კოსმეტიკაზე უარს იტყვით                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                      <div class="cls"></div>
                    </div>
                  </div>
                                                    <div class="all_rss_tabsshida">
                    <div class="all_rss_tabsshidain">
                      <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/astrologinew.png'><span class='__only-when-active'>ასტროლოგი</span></li><li><img src='/images/stories/rss/zooclubnew.png'><span class='__only-when-active'>ზუქლაბი</span></li><li><img src='/images/stories/rss/mkurnalinew.png'><span class='__only-when-active'>მკურნალი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/zodiako/rashi-gadexmarebat-verzi-lomi-an-morieli-sauketeso/10425/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/0598fe712331e98d0210e6d87e5b7d67.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/zodiako/rashi-gadexmarebat-verzi-lomi-an-morieli-sauketeso/10425/" target="_blank" rel="nofollow">
                  რაში გადეხმარებათ ვერძი, ლომი ან მორიელი საუკეთესოდ - ანუ ის, რაც ზოდიაქოს ნიშნებს, დანარჩენებთან შედარებით, ყველაზე მაგრად გამოსდით                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/135801-vangas-cinascarmetqveleba-dabadebis-tarigis-mixedvit-ra-gelodebat-cin/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/8cd1397dc651ced74a2d4b128c40ddcc.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/article/135801-vangas-cinascarmetqveleba-dabadebis-tarigis-mixedvit-ra-gelodebat-cin/" target="_blank" rel="nofollow">
                  ვანგას წინასწარმეტყველება დაბადების თარიღის მიხედვით - რა გელოდებათ წინ                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/numerologia/ricxvebis-magia-xart-tu-ara-gansakutrebuli-numer/5888/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/3c124eb5597610fa240fcb48f5e47e38.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/numerologia/ricxvebis-magia-xart-tu-ara-gansakutrebuli-numer/5888/" target="_blank" rel="nofollow">
                  რიცხვების მაგია - ხართ თუ არა განსაკუთრებული ნუმეროლოგიური კომბინაციით დაბადებული ადამიანი და რა სურპრიზს გიმზადებთ ბედი                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6670-mosiyvarule-retriveri-fostalions-yovel-dghe-sikharulith-khvdeba-da-ekhuteba.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/46bd28a538ca828e0efe5e9b4dbb8f0b.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6670-mosiyvarule-retriveri-fostalions-yovel-dghe-sikharulith-khvdeba-da-ekhuteba.html" target="_blank" rel="nofollow">
                  მოსიყვარულე რეტრივერი ფოსტალიონს ყოველ დღე სიხარულით ხვდება და ეხუტება                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/frinvelebi/saintereso/6671-thuthiyushisa-da-katis-sasacilo-dapirispireba-sakvebis-mosapoveblad-patronma-kadrebze-aghbetcda-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/16deb7c44271e44424f9ab7994163efd.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/frinvelebi/saintereso/6671-thuthiyushisa-da-katis-sasacilo-dapirispireba-sakvebis-mosapoveblad-patronma-kadrebze-aghbetcda-sakhaliso-video.html" target="_blank" rel="nofollow">
                  თუთიყუშისა და კატის სასაცილო დაპირისპირება, საკვების მოსაპოვებლად, პატრონმა კადრებზე აღბეჭდა (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/frinvelebi/saintereso/6666-gabrazebuli-thuthiyushi-thavis-khes-koalasgan-icavs-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/046a4b941bf540e5c8e1491fadfe7a7f.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/frinvelebi/saintereso/6666-gabrazebuli-thuthiyushi-thavis-khes-koalasgan-icavs-sakhaliso-video.html" target="_blank" rel="nofollow">
                  გაბრაზებული თუთიყუში თავის ხეს კოალასგან იცავს (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/frinvelebi/saintereso/6669-mtredi-romelsac-frena-ar-sheudzlia-shezghuduli-shesadzleblobebis-lekvs-daumegobrda.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/566d75fcc03893e90925481a56a56582.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/frinvelebi/saintereso/6669-mtredi-romelsac-frena-ar-sheudzlia-shezghuduli-shesadzleblobebis-lekvs-daumegobrda.html" target="_blank" rel="nofollow">
                  მტრედი, რომელსაც ფრენა არ შეუძლია, შეზღუდული შესაძლებლობების ლეკვს დაუმეგობრდა                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/nivthierebatha-cvla/12688-siskhlshi-rkinis-deficitma-shesadzloa-imunitetis-dasusteba-mamakacebshi-potenciis-qalebshi-ciklis-darghveva-gamoitsvios.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/a5d128ea7d30079389a087d848579dc2.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/nivthierebatha-cvla/12688-siskhlshi-rkinis-deficitma-shesadzloa-imunitetis-dasusteba-mamakacebshi-potenciis-qalebshi-ciklis-darghveva-gamoitsvios.html" target="_blank" rel="nofollow">
                  სისხლში რკინის დეფიციტმა შესაძლოა იმუნიტეტის დასუსტება, მამაკაცებში - პოტენციის, ქალებში - ციკლის დარღვევა გამოიწვიოს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/pediatria/rchevebi-mshoblebs/12600-lela-meburishvili-chems-shvilebs-shaqari-marthla-arasdros-gausinjavth.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/e0bc18788d30acda7431ffc7960597c9.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/pediatria/rchevebi-mshoblebs/12600-lela-meburishvili-chems-shvilebs-shaqari-marthla-arasdros-gausinjavth.html" target="_blank" rel="nofollow">
                  ლელა მებურიშვილი: ჩემს შვილებს შაქარი მართლა არასდროს გაუსინჯავთ                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/dietologia/12560-sauketheso-dieta-gasakhdomad.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/94d82d55b301242780db33fe901df727.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/dietologia/12560-sauketheso-dieta-gasakhdomad.html" target="_blank" rel="nofollow">
                  საუკეთესო დიეტა გასახდომად                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                      <div class="cls"></div>
                    </div>
                  </div>
                                                    <div class="all_rss_tabsshida">
                    <div class="all_rss_tabsshidain">
                      <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/autobildnew.png'><span class='__only-when-active'>აუტობილდი</span></li><li><img src='/images/stories/rss/saqmenew2.png'><span class='__only-when-active'>საქმე</span></li><li><img src='/images/stories/rss/hotsalenew.png'><span class='__only-when-active'>ჰოთსეილი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11799:quthaisis-eleqtromobilebis-qarkhanis-proeqti-gegmis-mikhedvith-mimdinareobs&amp;catid=214:qarthuli&amp;Itemid=158&amp;lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/4535976d674307671ce7283463971f91.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11799:quthaisis-eleqtromobilebis-qarkhanis-proeqti-gegmis-mikhedvith-mimdinareobs&amp;catid=214:qarthuli&amp;Itemid=158&amp;lang=ka-GE" target="_blank" rel="nofollow">
                  ქუთაისის ელექტრომობილების ქარხნის პროექტი გეგმის მიხედვით მიმდინარეობს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11800:samtredia-grigolethis-gzis-mesame-monakvethis-msheneblobisthvis-2-tselia-gansazghvruli&amp;catid=214:qarthuli&amp;Itemid=158&amp;lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/205f62084ce3307021244c0bbf000bea.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11800:samtredia-grigolethis-gzis-mesame-monakvethis-msheneblobisthvis-2-tselia-gansazghvruli&amp;catid=214:qarthuli&amp;Itemid=158&amp;lang=ka-GE" target="_blank" rel="nofollow">
                  სამტრედია-გრიგოლეთის გზის მესამე მონაკვეთის მშენებლობისთვის 2 წელია განსაზღვრული                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11796:porsche-taycan-avtofarekhshi-daitsva&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/9875e622f049b2801ea24f70394acb02.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11796:porsche-taycan-avtofarekhshi-daitsva&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                  Porsche Taycan ავტოფარეხში დაიწვა(+ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11793:ilon-masks-etsyina-rom-bil-geithsma-porsche-taycan-sheidzina-da-ara-tesla&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/94af9472d0f2a9aa7f21aee54c56f471.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11793:ilon-masks-etsyina-rom-bil-geithsma-porsche-taycan-sheidzina-da-ara-tesla&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                  ილონ მასკს ეწყინა, რომ ბილ გეითსმა Porsche Taycan შეიძინა და არა Tesla                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://ss.ge/ka/realestate/details/3092272" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/ce6d14ef96320ca70bdef9d31a8399ac.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://ss.ge/ka/realestate/details/3092272" target="_blank" rel="nofollow">
                  იყიდება კერძო სახლი ლისის ტბაზე                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://ss.ge/ka/realestate/details/3026487" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/bb7396d27a17ad6f7226a12f9fd0ce22.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://ss.ge/ka/realestate/details/3026487" target="_blank" rel="nofollow">
                  ქირავდება დღიურად 2 ოთახიანი ბინა ვარკეთილში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://ss.ge/ka/realestate/details/2966286" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/d24dcbac44917fa13b2712c94a6e49aa.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://ss.ge/ka/realestate/details/2966286" target="_blank" rel="nofollow">
                  ქირავდება დღიურად 2 ოთახიანი ბინა ისანში                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/9-laridan-viziti-360-gradusian-gumbatovan-muzeumshi-ekskluziurad-mkholod-hotseil" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/c7993027e57e3fbf663ac828ba159145.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            36%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/9-laridan-viziti-360-gradusian-gumbatovan-muzeumshi-ekskluziurad-mkholod-hotseil" target="_blank" rel="nofollow">
                  8 ლარიდან ვიზიტი 360-გრადუსიან გუმბათოვან სამყაროს მუზეუმში ექსკლუზიურად მხოლოდ ჰოთსეილზე!                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    8.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    12.50 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/urban-fitness-0001" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/9b83ea5e14bbec99474bb859d2c84597.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            30%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/urban-fitness-0001" target="_blank" rel="nofollow">
                  ფიტნესის 1 თვიანი ულიმიტო აბონემენტი + ინდივიდუალური სავარჯიშო პროგრამისა და კვების რაციონის შედგენა!                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    42.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    60.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/neo-neo-neo-neo-89-1-1-1-1-1-1-1-1-1-1-1-1" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/a0095da0c969fcdf76c25cbd6bf35153.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            45%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/neo-neo-neo-neo-89-1-1-1-1-1-1-1-1-1-1-1-1" target="_blank" rel="nofollow">
                  ეპილაცია SOPRANO ICE PLATINUM-ით! 3 გაერთიანებული სხივით დიოდი + ალექსანდრიტი + ნეოდიუმი                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    12.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    22.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                      <div class="cls"></div>
                    </div>
                  </div>
                                              <div class="module_block">
                <div class="module_blockin_intermedia">
                                        <div class="module_body_intermedia">	
                        
<div class="media_block_intermedia">
    <div class="rss_image_sitelink_intermedia">
          <div class="media_image_file_med_intermedia">
        <span>
          <img src="/images/stories/rss/intermed_new_logo.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/124660/19" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/5dd80efdcd8af30d1883ace002b41272.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_intermedia">
                          <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/124660/19" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 „ვანო არაადამიანური სისტემის მთავარი სახე იყო და სურთ სამართლიანობისთვის მებრძოლად წარმოაჩინონ“              </a>
            </div>
                        <div class="PricecBl_intermedia">
              
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/124661/21" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/f960fbfc712e170c77bd5ab81326d808.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_intermedia">
                          <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/124661/21" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ვანო მერაბიშვილი თავისუფალია              </a>
            </div>
                        <div class="PricecBl_intermedia">
              
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/124658/109" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/36b49bd6eafecbb408043d675d5255c5.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_intermedia">
                          <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/124658/109" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 გაშიშვლდა იმისთვის,რომ სხვა აღარ მოკვდეს              </a>
            </div>
                        <div class="PricecBl_intermedia">
              
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_salesmiddle">
                                        <div class="module_body_salesmiddle">	
                        
<div class="salesland_block_salesmiddle">
                <div class="salesland_image_file_gem_salesmiddle">
                <a href="http://salesland.ge" target="_blank">
                <img src="/images/stories/rss/readersland2.png"  alt=""/>
                </a>
            </div>
                <div class="salesland_itemsm_salesmiddle">
        <div class="salesland_colItems_tree">            <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge/product/21658-saqartvelos-ilustrirebuli-istoria-11t-sabwota-terori" target="_blank" rel="nofollow">
                                        <img src="https://www.palitravideo.ge/img/image19/86d1874477e28dbf1a14268d3c0c1155.jpg" alt="" />
                                    </a>
                                </div>
                                                                            </div>
                    
                                            <div class="salesland_item_titles_salesmiddle">
                            <a href="http://www.readersland.ge/product/21658-saqartvelos-ilustrirebuli-istoria-11t-sabwota-terori" target="_blank" rel="nofollow">
                                საქართველოს ილუსტრირებული ისტორია - 11ტ - &quot;საბჭოთა ტერორი&quot;                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
                                        <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge/product/21686-500-faqti-istoria-sauketeso-sacuqari-mattvis-visac-istoria-uyvars" target="_blank" rel="nofollow">
                                        <img src="https://www.palitravideo.ge/img/image19/eb64d94e076a23b92eedfcae8fa697bf.jpg" alt="" />
                                    </a>
                                </div>
                                                                            </div>
                    
                                            <div class="salesland_item_titles_salesmiddle">
                            <a href="http://www.readersland.ge/product/21686-500-faqti-istoria-sauketeso-sacuqari-mattvis-visac-istoria-uyvars" target="_blank" rel="nofollow">
                                &quot;500 ფაქტი ისტორია&quot; - საუკეთესო საჩუქარი მათთვის, ვისაც ისტორია უყვარს!                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
                                        <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge/product/21684-saymawvilo-enciklopedia-a-dan-h-mde-gamomcemlobisgan-palitra-l-4-11-klasisatvis" target="_blank" rel="nofollow">
                                        <img src="https://www.palitravideo.ge/img/image19/6c786c8d94f613ff5674427e4f9a2eb2.jpg" alt="" />
                                    </a>
                                </div>
                                                                            </div>
                    
                                            <div class="salesland_item_titles_salesmiddle">
                            <a href="http://www.readersland.ge/product/21684-saymawvilo-enciklopedia-a-dan-h-mde-gamomcemlobisgan-palitra-l-4-11-klasisatvis" target="_blank" rel="nofollow">
                                &quot;საყმაწვილო ენციკლოპედია ა-დან ჰ-მდე&quot; - გამომცემლობისგან &quot;პალიტრა L&quot; (4-11 კლასისათვის)                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
            <div class="cls"></div></div>    </div>

</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newgemin">
                                        <div class="module_body_newgemin">	
                        
<div class="media_block_newgemin">
    <div class="rss_image_sitelink_newgemin">
          <div class="media_image_file_med_newgemin">
        <span>
          <img src="/images/stories/rss/gemrieli.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://gemrielia.ge/recipe/6491-giganturi-Su-unazesi-Sus-torti-romelic-pirSi-dneba/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/f197e1f06042205cd9b81c0a8b80469f.png" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newgemin">
                          <a href="https://gemrielia.ge/recipe/6491-giganturi-Su-unazesi-Sus-torti-romelic-pirSi-dneba/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 გიგანტური შუ - უნაზესი შუს ტორტი, რომელიც პირში დნება              </a>
            </div>
                        <div class="PricecBl_newgemin">
              
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://gemrielia.ge/recipe/6490-Sokoladis-namcxvari-xaWos-SigTavsiT-samefo-deserti-ramdenime-wuTSi/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/9aa8f0f0ab031c6bf267b9a0c89edfd9.png" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newgemin">
                          <a href="https://gemrielia.ge/recipe/6490-Sokoladis-namcxvari-xaWos-SigTavsiT-samefo-deserti-ramdenime-wuTSi/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 შოკოლადის ნამცხვარი ხაჭოს შიგთავსით - სამეფო დესერტი რამდენიმე წუთში              </a>
            </div>
                        <div class="PricecBl_newgemin">
              
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://gemrielia.ge/article/detail/1736/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/1f5c0f7bc7894d066b84acf65dc900a6.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newgemin">
                          <a href="https://gemrielia.ge/article/detail/1736/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 როგორ მოვამზადოთ 1-ლარიანი „ანაკომის სუპისგან“ 3-კომპონენტიანი სადილი              </a>
            </div>
                        <div class="PricecBl_newgemin">
              
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
              </div>
              <div class="other_page_blockright fdsds">
                            <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                            <div class="autoplay_all_block">
        <div class="autoplay_all_blockin">
                        <div class="autoplayButtons">
                <div class="autoplay_button">
                    <span class="autoplayin_title">Autoplay</span>

                    <div class="onoffswitch">
                        <input  onclick="validate()" type="checkbox" name="onoffswitch" class="onoffswitch-checkbox" id="myonoffswitch" checked>
                        <label class="onoffswitch-label" for="myonoffswitch">
                            <span  class="onoffswitch-inner"></span>
                            <span  class="onoffswitch-switch"></span>
                        </label>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <div id="autoplayblock">
                <div class="autoplayblock" id="scrollbar1">
                    <div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
                    <div class="viewport">
                        <div class="overview">
                            <!--TODO-->
                            <div class="teg_content"></div>
                            <!--TODO++-->
                        </div>
                    </div>
                </div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_videobnnew">
                                        <div class="module_body_videobnnew">	
                        	<div class="html_videobnnew">
		<!-- start slave -->
<div id="adoceanadvertlinegeqgmggrnhyu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C1 */
ado.slave('adoceanadvertlinegeqgmggrnhyu', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/lelorsslogoblack.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://lelo.ge/article/%E1%83%9B%E1%83%90%E1%83%A0%E1%83%98%E1%83%90-%E1%83%A8%E1%83%90%E1%83%A0%E1%83%90%E1%83%9E%E1%83%9D%E1%83%95%E1%83%90-%E1%83%A8%E1%83%94%E1%83%A3%E1%83%A9%E1%83%94%E1%83%A0%E1%83%94%E1%83%91%E1%83%94%E1%83%9A%E1%83%98-%E1%83%A9%E1%83%94%E1%83%9B%E1%83%98-%E1%83%AA%E1%83%AE%E1%83%9D%E1%83%95%E1%83%A0%E1%83%94%E1%83%91%E1%83%90%C2%A092-14228" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/c66b4c788726668e99db2d56b4c658a0.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://lelo.ge/article/%E1%83%9B%E1%83%90%E1%83%A0%E1%83%98%E1%83%90-%E1%83%A8%E1%83%90%E1%83%A0%E1%83%90%E1%83%9E%E1%83%9D%E1%83%95%E1%83%90-%E1%83%A8%E1%83%94%E1%83%A3%E1%83%A9%E1%83%94%E1%83%A0%E1%83%94%E1%83%91%E1%83%94%E1%83%9A%E1%83%98-%E1%83%A9%E1%83%94%E1%83%9B%E1%83%98-%E1%83%AA%E1%83%AE%E1%83%9D%E1%83%95%E1%83%A0%E1%83%94%E1%83%91%E1%83%90%C2%A092-14228" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 მარია შარაპოვას ავტობიოგრაფია: ეს წყეული „პრიუსები“, როგორ ვერ ვიტან ამ მანქანებს!              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://lelo.ge/article/video-%E1%83%92%E1%83%98%E1%83%9D%E1%83%A0%E1%83%92%E1%83%98-%E1%83%A8%E1%83%94%E1%83%A0%E1%83%9B%E1%83%90%E1%83%93%E1%83%98%E1%83%9C%E1%83%98-21000" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/142c6d87adb0a98d6ede6b39d64c4dc7.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://lelo.ge/article/video-%E1%83%92%E1%83%98%E1%83%9D%E1%83%A0%E1%83%92%E1%83%98-%E1%83%A8%E1%83%94%E1%83%A0%E1%83%9B%E1%83%90%E1%83%93%E1%83%98%E1%83%9C%E1%83%98-21000" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 [VIDEO] გიორგი შერმადინი: ქართველი ქომაგის წინაშე თამაში სულ სხვა ემოციაა              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegenhdnjohmtp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C2 */
ado.slave('adoceanadvertlinegenhdnjohmtp', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/mshoblebi_newrss.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.mshoblebi.ge/kaleidoskopi/17267-q-gvinda-rom-misi-sakheli-arasdros-ar-dasruldes-da-amisthvis-yvelafers-gavakethebthq-anitas-mshoblebis-emociuri-gamosvla.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/e7fce22af72e687741bdf973331c7e20.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.mshoblebi.ge/kaleidoskopi/17267-q-gvinda-rom-misi-sakheli-arasdros-ar-dasruldes-da-amisthvis-yvelafers-gavakethebthq-anitas-mshoblebis-emociuri-gamosvla.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 &quot; გვინდა, რომ მისი სახელი არასდროს არ დასრულდეს და ამისთვის ყველაფერს გავაკეთებთ...&quot; - ანიტას მშობლების ემოციური გამოსვლა              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.mshoblebi.ge/sa-mkithkhvel-o/mtserlis-blogi/17265-qastsavleth-shvilebs-rom-yvela-dapurebuli-ar-aris-rom-dacinva-kompleqsia-da-ara-upiratesobis-nishaniq.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/e0912e4e3720930227b69cc21244cf15.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.mshoblebi.ge/sa-mkithkhvel-o/mtserlis-blogi/17265-qastsavleth-shvilebs-rom-yvela-dapurebuli-ar-aris-rom-dacinva-kompleqsia-da-ara-upiratesobis-nishaniq.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 &quot;ასწავლეთ შვილებს, რომ ყველა დაპურებული არ არის... რომ დაცინვა კომპლექსია და არა უპირატესობის ნიშანი...&quot;              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/marao_newrss.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://marao.ge/urtiertobebi/sex/22628-meti-emocia-6-nabiji-intimuri-ckhovrebis-gasaumjobeseblad.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/dad40e3459fde8b80da56358249873f1.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://marao.ge/urtiertobebi/sex/22628-meti-emocia-6-nabiji-intimuri-ckhovrebis-gasaumjobeseblad.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 მეტი ემოცია! 6 ნაბიჯი ინტიმური ცხოვრების გასაუმჯობესებლად              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://marao.ge/silamaze/janmrtheloba/22626-sauketheso-dro-sauzmisthvis.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/8645f89c8dbe2e878d7947764aadaf20.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://marao.ge/silamaze/janmrtheloba/22626-sauketheso-dro-sauzmisthvis.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 საუკეთესო დრო საუზმისთვის              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/kviris-palitra_newrss.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.kvirispalitra.ge/public/61235-qchemi-ckhovrebis-jiqtha-khathuniq-ori-abashidzis-saocari-siyvarulis-ambavi.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/b354c363a82d1af38b62d0df235aa69f.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.kvirispalitra.ge/public/61235-qchemi-ckhovrebis-jiqtha-khathuniq-ori-abashidzis-saocari-siyvarulis-ambavi.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 &quot;ჩემი ცხოვრების ჯიქთა ხათუნი&quot; - ორი აბაშიძის საოცარი სიყვარულის ამბავი              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.kvirispalitra.ge/justice/61229-qpatara-iyo-mshoblebi-rom-gashordnen-salome-gazarda-mamam-romelsac-shvili-faqtobrivad-thvaltsin-moukla-im-aramzadamq.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/119068c76f84680361cfdea708e5bc76.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.kvirispalitra.ge/justice/61229-qpatara-iyo-mshoblebi-rom-gashordnen-salome-gazarda-mamam-romelsac-shvili-faqtobrivad-thvaltsin-moukla-im-aramzadamq.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 &quot;პატარა იყო მშობლები რომ გაშორდნენ, სალომე გაზარდა მამამ, რომელსაც შვილი, ფაქტობრივად, თვალწინ მოუკლა იმ არამზადამ&quot;              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/gzapress_logo.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://gza.kvirispalitra.ge/life/7592-qthavshekavebuli-daghvinebuli-mamakacebi-momtsons-magram-ara-uzhmurebiq.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/6da2d577cf059076e70f6c05075a2913.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://gza.kvirispalitra.ge/life/7592-qthavshekavebuli-daghvinebuli-mamakacebi-momtsons-magram-ara-uzhmurebiq.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 &quot;თავშეკავებული, დაღვინებული მამაკაცები მომწონს, მაგრამ არა - უჟმურები&quot;              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://gza.kvirispalitra.ge/sakhe/7573-salome-korkotashvilis-saintereso-qtsigniq-gultsrfeloba-da-gancdebi-romelic-melodiad-aqcia.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/cd3a7a6d1cd39e2580cf6e6f4e534a7d.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://gza.kvirispalitra.ge/sakhe/7573-salome-korkotashvilis-saintereso-qtsigniq-gultsrfeloba-da-gancdebi-romelic-melodiad-aqcia.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 სალომე კორკოტაშვილის საინტერესო &quot;წიგნი&quot;, გულწრფელობა და განცდები, რომელიც მელოდიად აქცია              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/ipn_rss_newlogo.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.interpressnews.ge/ka/article/586150-nukri-kantaria-vano-merabishvili-aris-kalendridan-amoxeuli-purceli-da-tu-romelime-partia-simbolurad-daikidebs-es-mati-sakmea/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/69a1171b9db516dd246c5ce933327205.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.interpressnews.ge/ka/article/586150-nukri-kantaria-vano-merabishvili-aris-kalendridan-amoxeuli-purceli-da-tu-romelime-partia-simbolurad-daikidebs-es-mati-sakmea/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ნუკრი ქანთარია - ვანო მერაბიშვილი არის კალენდრიდან ამოხეული ფურცელი და თუ რომელიმე პარტია სიმბოლურად დაიკიდებს, ეს მათი საქმეა              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.interpressnews.ge/ka/article/586151-ivane-machavariani-2019-cels-shida-dazabulobisa-tu-sagareo-shokebis-miuxedavad-sakartvelos-ekonomikam-mnishvnelovani-mdgradoba-achvena/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/d98a716f09a1e62694a05dade3eb053c.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.interpressnews.ge/ka/article/586151-ivane-machavariani-2019-cels-shida-dazabulobisa-tu-sagareo-shokebis-miuxedavad-sakartvelos-ekonomikam-mnishvnelovani-mdgradoba-achvena/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ივანე მაჭავარიანი - 2019 წელს შიდა დაძაბულობისა თუ საგარეო შოკების მიუხედავად, საქართველოს ეკონომიკამ მნიშვნელოვანი მდგრადობა აჩვენა              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/bpn_logo_rss.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.bpn.ge/article/65519-chinovniki-uzrav-mozravi-konebis-gareshe-rogoria-usaprtxoebis-sabchos-mdivnis-pinansuri-mdgomareoba" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/523ca7b1e6de8c7478487593d25dedaf.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.bpn.ge/article/65519-chinovniki-uzrav-mozravi-konebis-gareshe-rogoria-usaprtxoebis-sabchos-mdivnis-pinansuri-mdgomareoba" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ჩინოვნიკი უძრავ-მოძრავი ქონების გარეშე - როგორია უსაფრთხოების საბჭოს მდივნის ფინანსური მდგომარეობა              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.bpn.ge/article/65518-turistebis-patalurad-dasrulebuli-mogzauroba-sakartveloshi-shss-ucxoeli-vizitorebis-gardacvalebaze-statistikas-ar-acarmoebs" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/ae2a2e3602fcb82cc4c70b51809b4f85.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.bpn.ge/article/65518-turistebis-patalurad-dasrulebuli-mogzauroba-sakartveloshi-shss-ucxoeli-vizitorebis-gardacvalebaze-statistikas-ar-acarmoebs" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ტურისტების ფატალურად დასრულებული მოგზაურობა საქართველოში - შსს უცხოელი ვიზიტორების გარდაცვალებაზე  სტატისტიკას არ აწარმოებს              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/allnews_newrss.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.allnews.ge/sazogadoeba/164229-%E1%83%A5%E1%83%A3%E1%83%A9%E1%83%94%E1%83%91%E1%83%98-%E1%83%97%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%A1%E1%83%A8%E1%83%98,-%E1%83%A1%E1%83%90%E1%83%93%E1%83%90%E1%83%AA-18-%E1%83%9B%E1%83%94%E1%83%A2%E1%83%A0%E1%83%98%E1%83%90%E1%83%9C%E1%83%98-%E1%83%90%E1%83%95%E1%83%A2%E1%83%9D%E1%83%91%E1%83%A3%E1%83%A1%E1%83%94%E1%83%91%E1%83%98-%E1%83%98%E1%83%9B%E1%83%9D%E1%83%AB%E1%83%A0%E1%83%90%E1%83%95%E1%83%94%E1%83%91%E1%83%A1.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/9984bb16f826d55d154ed4a32b3dab1b.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.allnews.ge/sazogadoeba/164229-%E1%83%A5%E1%83%A3%E1%83%A9%E1%83%94%E1%83%91%E1%83%98-%E1%83%97%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%A1%E1%83%A8%E1%83%98,-%E1%83%A1%E1%83%90%E1%83%93%E1%83%90%E1%83%AA-18-%E1%83%9B%E1%83%94%E1%83%A2%E1%83%A0%E1%83%98%E1%83%90%E1%83%9C%E1%83%98-%E1%83%90%E1%83%95%E1%83%A2%E1%83%9D%E1%83%91%E1%83%A3%E1%83%A1%E1%83%94%E1%83%91%E1%83%98-%E1%83%98%E1%83%9B%E1%83%9D%E1%83%AB%E1%83%A0%E1%83%90%E1%83%95%E1%83%94%E1%83%91%E1%83%A1.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ქუჩები თბილისში, სადაც 18-მეტრიანი ავტობუსები იმოძრავებს              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.allnews.ge/%E1%83%94%E1%83%99%E1%83%9D%E1%83%9C%E1%83%9D%E1%83%9B%E1%83%98%E1%83%99%E1%83%90/164225-%E1%83%9E%E1%83%A0%E1%83%9D%E1%83%93%E1%83%A3%E1%83%A5%E1%83%A2%E1%83%94%E1%83%91%E1%83%98,-%E1%83%A0%E1%83%9D%E1%83%9B%E1%83%94%E1%83%9A%E1%83%A1%E1%83%90%E1%83%AA-%E1%83%95%E1%83%A7%E1%83%98%E1%83%93%E1%83%98%E1%83%97-%E1%83%93%E1%83%90-%E1%83%95%E1%83%A7%E1%83%98%E1%83%93%E1%83%A3%E1%83%9A%E1%83%9D%E1%83%91%E1%83%97-%E1%83%97%E1%83%A3%E1%83%A0%E1%83%A5%E1%83%94%E1%83%97%E1%83%A8%E1%83%98.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/ed295be47e926334bcdecfd45715f44d.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.allnews.ge/%E1%83%94%E1%83%99%E1%83%9D%E1%83%9C%E1%83%9D%E1%83%9B%E1%83%98%E1%83%99%E1%83%90/164225-%E1%83%9E%E1%83%A0%E1%83%9D%E1%83%93%E1%83%A3%E1%83%A5%E1%83%A2%E1%83%94%E1%83%91%E1%83%98,-%E1%83%A0%E1%83%9D%E1%83%9B%E1%83%94%E1%83%9A%E1%83%A1%E1%83%90%E1%83%AA-%E1%83%95%E1%83%A7%E1%83%98%E1%83%93%E1%83%98%E1%83%97-%E1%83%93%E1%83%90-%E1%83%95%E1%83%A7%E1%83%98%E1%83%93%E1%83%A3%E1%83%9A%E1%83%9D%E1%83%91%E1%83%97-%E1%83%97%E1%83%A3%E1%83%A0%E1%83%A5%E1%83%94%E1%83%97%E1%83%A8%E1%83%98.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 პროდუქტები, რომელსაც ვყიდით და ვყიდულობთ თურქეთში              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/autobildnew_right.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11799:quthaisis-eleqtromobilebis-qarkhanis-proeqti-gegmis-mikhedvith-mimdinareobs&amp;catid=214:qarthuli&amp;Itemid=158&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/d675fe26154959d9e9d3d67773c0e9d4.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11799:quthaisis-eleqtromobilebis-qarkhanis-proeqti-gegmis-mikhedvith-mimdinareobs&amp;catid=214:qarthuli&amp;Itemid=158&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ქუთაისის ელექტრომობილების ქარხნის პროექტი გეგმის მიხედვით მიმდინარეობს              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11800:samtredia-grigolethis-gzis-mesame-monakvethis-msheneblobisthvis-2-tselia-gansazghvruli&amp;catid=214:qarthuli&amp;Itemid=158&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/11cffbb1aca2f530ce55cf9e4b1cae3d.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11800:samtredia-grigolethis-gzis-mesame-monakvethis-msheneblobisthvis-2-tselia-gansazghvruli&amp;catid=214:qarthuli&amp;Itemid=158&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 სამტრედია-გრიგოლეთის გზის მესამე მონაკვეთის მშენებლობისთვის 2 წელია განსაზღვრული              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/okmagazine_logo.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.okmagazine.ge/index.php/component/content/article/1/20357-ok-akhalbeda-mama-sayidlebze-rogor-umklavdeba-princi-hari-kanadis-yoveldghiurobas" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/cfd10ea49fd7ce2e7fe9806532b264e6.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://www.okmagazine.ge/index.php/component/content/article/1/20357-ok-akhalbeda-mama-sayidlebze-rogor-umklavdeba-princi-hari-kanadis-yoveldghiurobas" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 #OK! ახალბედა მამა საყიდლებზე: როგორ უმკლავდება პრინცი ჰარი კანადის ყოველდღიურობას?              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.okmagazine.ge/index.php/component/content/article/1/20356-ok-55-tslis-monika-beluchis-uakhlesi-fotosesia-da-arabunebrivoba-romlis-gamo-redaqcias-akritikeben-fotoebi" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/7c40ed9c884f882133902425891ff3c3.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://www.okmagazine.ge/index.php/component/content/article/1/20356-ok-55-tslis-monika-beluchis-uakhlesi-fotosesia-da-arabunebrivoba-romlis-gamo-redaqcias-akritikeben-fotoebi" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 #OK! 55 წლის მონიკა ბელუჩის უახლესი ფოტოსესია და არაბუნებრივობა, რომლის გამო რედაქციას აკრიტიკებენ (ფოტოები)              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                                <div class="nowwatch_blocktitle">
            <span>
                პოპულარული            </span>
        </div>
        <div class="cls"></div>
            <div class="nowwatching_itemsblock">

        <div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/114259-qkhmisq-gareshe-darchenili-giorgi-gakharia-rogor-chaiara-2020-tslis-pirvelma-mthavrobis-skhdomam.html">
                                                        <div class="video_time">04:59</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/43779afeaa1f359a9a41e324bd7251f5.jpg" alt="&quot;ხმის&quot; გარეშე დარჩენილი გიორგი გახარია - როგორ ჩაიარა 2020 წლის პირველმა მთავრობის სხდომამ?" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/114259-qkhmisq-gareshe-darchenili-giorgi-gakharia-rogor-chaiara-2020-tslis-pirvelma-mthavrobis-skhdomam.html">
                                &quot;ხმის&quot; გარეშე დარჩენილი გიორგი გახარია - როგორ ჩაიარა 2020 წლის პირველმა მთავრობის სხდომამ?                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            როგორ ჩაიარა 2020 წლის პირველმა მთავრობის სხდომამ?  
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/114237-yvelaferi-rac-erayshi-ganadgurebul-amerikul-bazaze-vicith-romelsac-iranma-daartya-da-ra-reaqciebi-gamoitsvia-momkhdarma-msoflio-liderebshi.html">
                                                        <div class="video_time">01:21</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/5ed818ba09aba9af2de87ed7c5a7b45f.jpg" alt="ყველაფერი, რაც ერაყში განადგურებულ ამერიკულ ბაზაზე ვიცით, რომელსაც ირანმა დაარტყა და რა რეაქციები გამოიწვია მომხდარმა მსოფლიო ლიდერებში" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/114237-yvelaferi-rac-erayshi-ganadgurebul-amerikul-bazaze-vicith-romelsac-iranma-daartya-da-ra-reaqciebi-gamoitsvia-momkhdarma-msoflio-liderebshi.html">
                                ყველაფერი, რაც ერაყში განადგურებულ ამერიკულ ბაზაზე ვიცით, რომელსაც ირანმა დაარტყა და რა რეაქციები გამოიწვია მომხდარმა მსოფლიო ლიდერებში                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            ყველაფერი, რაც ერაყში განადგურებულ ამერიკულ ბაზაზე ვიცით, რომელსაც ირანმა დაარტყა და რა რეაქციები გამოიწვია მომხდარმა მსოფლიო ლიდერებში<br /> 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/114221-iraneli-rezhisorebis-eqvsi-kinoshedevri-romlebic-math-qveyanasa-da-khalkhs-skhva-kuthkhidan-gagacnobth.html">
                                                        <div class="video_time">03:31</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/65ee9994538a37f366d5ef7a7869e3da.jpg" alt="ირანელი რეჟისორების ექვსი კინოშედევრი, რომლებიც მათ ქვეყანასა და ხალხს სხვა კუთხიდან გაგაცნობთ" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/114221-iraneli-rezhisorebis-eqvsi-kinoshedevri-romlebic-math-qveyanasa-da-khalkhs-skhva-kuthkhidan-gagacnobth.html">
                                ირანელი რეჟისორების ექვსი კინოშედევრი, რომლებიც მათ ქვეყანასა და ხალხს სხვა კუთხიდან გაგაცნობთ                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            ირანელი რეჟისორების ექვსი კინოშედევრი, რომლებიც მათ ქვეყანასა და ხალხს სხვა კუთხიდან გაგაცნობთ  
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/msoflio/114215-ashsh-iranis-dapirispireba-realoba-da-molodinebi.html">
                                                        <div class="video_time">03:51</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/06fac49311245326c7034839e6f42f32.jpg" alt="რა ხდებოდა აშშ-ირანს შორის, გენერალ ყასემ სოლეიმანის სიკვდილამდე და რა ვითარებაა ამჟამად?" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/msoflio/114215-ashsh-iranis-dapirispireba-realoba-da-molodinebi.html">
                                რა ხდებოდა აშშ-ირანს შორის, გენერალ ყასემ სოლეიმანის სიკვდილამდე და რა ვითარებაა ამჟამად?                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            2020 წლის 3 იანვარს ირანელი გენერალ-მაიორის ესკორტს საჰაერო დარტყმა მიაყენა
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/114212-qgudaurshi-khuthi-dghe-ar-aris-tsyali-da-eseni-qeifoben-mckhethashi-me-gaviqceodi-da-erth-saathshi-gavakethebdi-yvelafersq-mikheil-saakashvili.html">
                                                        <div class="video_time">01:26</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/c07739aab44e6caf61d2a3b6da7b75dd.jpg" alt="&quot;გუდაურში ხუთი დღე არ არის წყალი და ესენი ქეიფობენ მცხეთაში, მე გავიქცეოდი და ერთ საათში გავაკეთებდი ყველაფერს&quot; - მიხეილ სააკაშვილი" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/114212-qgudaurshi-khuthi-dghe-ar-aris-tsyali-da-eseni-qeifoben-mckhethashi-me-gaviqceodi-da-erth-saathshi-gavakethebdi-yvelafersq-mikheil-saakashvili.html">
                                &quot;გუდაურში ხუთი დღე არ არის წყალი და ესენი ქეიფობენ მცხეთაში, მე გავიქცეოდი და ერთ საათში გავაკეთებდი ყველაფერს&quot; - მიხეილ სააკაშვილი                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            "გუდაურში ხუთი დღე არ არის წყალი და ესენი ქეიფობენ მცხეთაში"  
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/114207-qbavshvebzec-aris-shemakavebeli-orderebi-da-chemzecq-ras-hyveba-sasuliero-piris-yofili-meughle-romelic-yofil-qmarsa-da-mamamthils-dzaladobashi-adanashaulebs.html">
                                                        <div class="video_time">05:07</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/aac7fc92064627e21ecfd97dca1ce329.jpg" alt="&quot;ბავშვებზეც არის შემაკავებელი ორდერები და ჩემზეც&quot; - რას ჰყვება სასულიერო პირის ყოფილი მეუღლე, რომელიც ყოფილ ქმარსა და მამამთილს ძალადობაში ადანაშაულებს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/114207-qbavshvebzec-aris-shemakavebeli-orderebi-da-chemzecq-ras-hyveba-sasuliero-piris-yofili-meughle-romelic-yofil-qmarsa-da-mamamthils-dzaladobashi-adanashaulebs.html">
                                &quot;ბავშვებზეც არის შემაკავებელი ორდერები და ჩემზეც&quot; - რას ჰყვება სასულიერო პირის ყოფილი მეუღლე, რომელიც ყოფილ ქმარსა და მამამთილს ძალადობაში ადანაშაულებს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            ყოფილ ქმარსა და მამამთილს ძალადობაში ადანაშაულებს  
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/114086-4-ram-rac-haers-saqarthveloshi-gansakuthrebulad-abindzurebs.html">
                                                        <div class="video_time">04:53</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/a4369efb0569c7962f64e5e10b8a4aa2.jpg" alt="4 რამ, რაც ჰაერს საქართველოში განსაკუთრებულად აბინძურებს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/114086-4-ram-rac-haers-saqarthveloshi-gansakuthrebulad-abindzurebs.html">
                                4 რამ, რაც ჰაერს საქართველოში განსაკუთრებულად აბინძურებს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            4 რამ, რაც ჰაერს საქართველოში განსაკუთრებულად აბინძურებს   
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/virusuli/113872-erdoghani-thurqethshi-amerikuli-bazebis-dakhurvith-imuqreba-ra-safrthkhes-uqmnis-es-ashsh-s.html">
                                                        <div class="video_time">02:52</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/28af32af89bcdd47ba32d54ad8020d2d.jpg" alt="ერდოღანი თურქეთში ამერიკული ბაზების დახურვით იმუქრება, რა საფრთხეს უქმნის ეს აშშ-ს?" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/virusuli/113872-erdoghani-thurqethshi-amerikuli-bazebis-dakhurvith-imuqreba-ra-safrthkhes-uqmnis-es-ashsh-s.html">
                                ერდოღანი თურქეთში ამერიკული ბაზების დახურვით იმუქრება, რა საფრთხეს უქმნის ეს აშშ-ს?                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            რა საფრთხეს უქმნის ეს აშშ-ს?  
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div>    </div>
                            <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/1ambebi_logo.jpg"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.ambebi.ge/article/241256-23-tebervals-chemi-shvilis-gardacvalebis-dges-am/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/ef42b27b64ff57f0d904dcb7a4d6c625.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.ambebi.ge/article/241256-23-tebervals-chemi-shvilis-gardacvalebis-dges-am/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 &quot;23 თებერვალს, ჩემი შვილის გარდაცვალების დღეს, ამ ადგილას მივალ...&quot; - რა ოცნება აისრულა მაია ასათიანმა და რატომ წავიდა კუნძულ ბალიზე მარტო              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.ambebi.ge/article/241255-vano-merabishvili-policielebs-mimartavs-qvelaper/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/d8b22a4babb888efc886cb3e106d6fd7.JPG" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.ambebi.ge/article/241255-vano-merabishvili-policielebs-mimartavs-qvelaper/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ვანო მერაბიშვილი პოლიციელებს მიმართავს - &quot;ყველაფერს გავაკეთებთ, რომ პოლიციის ღირსება აღდგეს&quot;              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
              </div>
              <div class="cls"></div>
            </div>
                                
          
          <div class="cls"></div>
                    
                    
                              
                    
        </div>
      </div>
                  <!--end site_body-->
       <div id="draggable" class="draggable ui-widget-content" style="display:none;">
                <div class="DraggableContent">
                    <div class="TitleBlock">PalitraNews.ge</div>
                    <div class="CloseBut">+</div>
                    <div class="cls"></div>
                    <div class="DragableVideoPlayer">
                        <video id=live-video class="VideoLiveJs video-js vjs-default-skin"  playsinline
           webkit-playsinline controls>
                            <source
                                src="https://live.palitranews.ge/playlist/index.m3u8"
                                type="application/x-mpegURL">
                        </video>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
      <script src="/templates/itv/js/js.php?v=24" type="text/javascript" language="javascript"></script>
     <link href="https://unpkg.com/video.js/dist/video-js.css" rel="stylesheet">
            <script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
            <!--<script src="https://code.interactjs.io/v1.3.0/interact.min.js"></script>-->
            <script src="https://www.palitravideo.ge//includes/js/interact.min.js"></script>
            <script>
                $(function () {

             // target elements with the "draggable" class
interact('.draggable')
  .draggable({
    // enable inertial throwing
    inertia: true,
    // keep the element within the area of it's parent
    restrict: {
      restriction: "parent",
      endOnly: true,
      elementRect: { top: 0, left: 0, bottom: 1, right: 1 }
    },

    // call this function on every dragmove event
    onmove: dragMoveListener,
    // call this function on every dragend event
    onend: function (event) {
      var textEl = event.target.querySelector('p');

      textEl && (textEl.textContent =
        'moved a distance of '
        + (Math.sqrt(event.dx * event.dx +
                     event.dy * event.dy)|0) + 'px');
    }
  });

  function dragMoveListener (event) {
    var target = event.target,
        // keep the dragged position in the data-x/data-y attributes
        x = (parseFloat(target.getAttribute('data-x')) || 0) + event.dx,
        y = (parseFloat(target.getAttribute('data-y')) || 0) + event.dy;

    // translate the element
    target.style.webkitTransform =
    target.style.transform =
      'translate(' + x + 'px, ' + y + 'px)';

    // update the posiion attributes
    target.setAttribute('data-x', x);
    target.setAttribute('data-y', y);
  }

  // this is used later in the resizing demo
  window.dragMoveListener = dragMoveListener;


    // enable draggables to be dropped into this
    interact('.dropzone').dropzone({
      // only accept elements matching this CSS selector
      accept: '#yes-drop',
      // Require a 75% element overlap for a drop to be possible
      overlap: 0.75,

      // listen for drop related events:

      ondropactivate: function (event) {
        // add active dropzone feedback
        event.target.classList.add('drop-active');
      },
      ondragenter: function (event) {
        var draggableElement = event.relatedTarget,
            dropzoneElement = event.target;

        // feedback the possibility of a drop
        dropzoneElement.classList.add('drop-target');
        draggableElement.classList.add('can-drop');
        draggableElement.textContent = 'Dragged in';
      },
      ondragleave: function (event) {
        // remove the drop feedback style
        event.target.classList.remove('drop-target');
        event.relatedTarget.classList.remove('can-drop');
        event.relatedTarget.textContent = 'Dragged out';
      },
      ondrop: function (event) {
        event.relatedTarget.textContent = 'Dropped';
      },
      ondropdeactivate: function (event) {
        // remove active dropzone feedback
        event.target.classList.remove('drop-active');
        event.target.classList.remove('drop-target');
      }
    });


                    // live popup
                    $(".palitranewsliveTvbt").click(function () {
                        var player = videojs('live-video');
                        player.play();
                        $("#draggable").fadeIn("slow");
                        $(".DragableVideoPlayer video").prop('muted', false);
                    });

                    $(".CloseBut").click(function () {
                        $("#draggable").hide();
                        $(".DragableVideoPlayer video").prop('muted', true);
                    });

                });
            </script>
        <script type="text/javascript" src="https://www.palitravideo.ge/modules/mod_salesland_rss/assets/timercounter.js"></script>
  <script type="text/javascript">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</script>


      <!--start footer-->
  <div id="footer_bannerb2">
    <div class="footer_bannerb2">
      	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegetffqcudtev"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B2 */
ado.slave('adoceanadvertlinegetffqcudtev', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>
      <div class="cls"></div>
    </div>
  </div>
  <footer id="footer">
      <div id="parthner_menu_bot">
      <div class="parthner_menu_bot">
        <ul class="menu"><li class="item93"><a href="http://www.ambebi.ge/?ref=palitratv.ge" target="_blank"><span>ამბები</span></a></li><li class="item94"><a href="http://www.marao.ge/?ref=palitratv.ge" target="_blank"><span>ქალი</span></a></li><li class="item95"><a href="http://www.mkurnali.ge/?ref=palitratv.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item96"><a href="http://www.astrologi.ge/?ref=palitratv.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item97"><a href="http://www.sportall.ge/?ref=palitratv.ge" target="_blank"><span>სპორტი</span></a></li><li class="item98"><a href="http://www.autobild.ge/?ref=palitratv.ge" target="_blank"><span>ავტო</span></a></li><li class="item123"><a href="http://www.adami.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>მამაკაცი</span></a></li><li class="item99"><a href="http://www.ipn.ge/?ref=palitratv.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item124"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item101"><a href="http://mshoblebi.ge/?ref=palitratv.ge" target="_blank"><span>მშობლები</span></a></li><li class="item103"><a href="http://www.adline.ge/?ref=palitratv.ge" target="_blank"><span>რეკლამა</span></a></li><li class="item104"><a href="http://www.answers.ge/?ref=palitratv.ge" target="_blank"><span>პასუხები</span></a></li><li class="item105"><a href="https://ss.ge/ka/udzravi-qoneba" target="_blank"><span>განცხადებები</span></a></li></ul>
        <div class="cls"></div>
      </div>
    </div>
      <div id="footer_block"> 

    <div class="footer_logo_maspiroba">
      <div id="footer_logo">
        <div class="footer_logo">
          <img src="/images/stories/logobottomnew.png" border="0" /> <!--<img src="/images/stories/foot_logo.png" mce_src="/images/stories/foot_logo.png" border="0" />-->
        </div>
      </div>


      <div class="footer_maspiroba">
        <p>მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, იხილეთ <a href="http://www.palitratv.ge/masalis-gamoyenebis-pirobebi.html" target="_blank"><span style="color: #b63434;">მასალის გამოყენების პირობები</span></a></p>
      </div>
    </div>


    <div class="footer_bot_menu">
                  <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_botmenu"><li class="item36"><a href="https://www.palitravideo.ge/"><span>მთავარი</span></a></li><li class="item232"><a href="/yvela-video/videogakvethili.html"><span>ვიდეოგაკვეთილი</span></a></li><li class="active item273"><a href="/yvela-video.html"><span>ყველა ვიდეო</span></a></li><li class="item233"><a href="/yvela-video/msoflio.html"><span>მსოფლიო</span></a></li><li class="item37"><a href="/yvela-video/akhali-ambebi.html"><span>ახალი ამბები</span></a></li><li class="item234"><a href="/yvela-video/mnishvnelovani-informacia.html"><span>მნიშვნელოვანი ინფორმაცია</span></a></li><li class="active item231"><a href="/yvela-video/eqskluzivi.html"><span>საზოგადოება</span></a></li><li class="item38"><a href="/yvela-video/palitranews.html"><span>PALITRANEWS</span></a></li><li class="item229"><a href="/yvela-video/shoubiznesi.html"><span>შოუბიზნესი</span></a></li><li class="item39"><a href="/yvela-video/skhvadaskhva.html"><span>სხვადასხვა</span></a></li><li class="item230"><a href="/yvela-video/sporti.html"><span>სპორტი</span></a></li><li class="item235"><a href="/yvela-video/virusuli.html"><span>მოზაიკა</span></a></li><li class="item278"><a href="/yvela-video/360.html"><span>360</span></a></li><li class="item279"><a href="#"><span>სპეცპროექტები</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
    </div>
    <div class="footer_contact">
      <div class="footer_contactin">
                    <div class="module_block">
                <div class="module_blockin_contact">
                                        <div class="module_body_contact">	
                        პალიტრამედიის ცხელი ხაზი:<br />577 11 11 30<br />ელ-ფოსტა:  contact@palitra.ge<br />მისამართი: თბილისი, იოსებიძის ქ. #49                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        <div class="cls"></div>
        <div class="footernewmenu">
                      <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_aditionbotmenu"><li class="item148"><a href="https://bpn.ge/images/doc/newsroom_shetavazeba_2017.pdf" target="_blank"><span>სერვისები</span></a></li><li class="item40"><a href="/reklamablock.html" target="_blank"><span>რეკლამა</span></a></li><li class="parent item35"><a href="/chven-shesakheb.html"><span>ჩვენ შესახებ</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        </div>
      </div>
    </div>



    <div class="parth_logo">
      <div class="counter">
        	<div class="html">
		<!-- TOP.GE COUNTER CODE -->
<script language="JavaScript" src="https://counter.top.ge/cgi-bin/cod?100+60759" type="text/javascript"></script>
<noscript>
<a target="_top" href="https://counter.top.ge/cgi-bin/showtop?60759">
<img src="https://counter.top.ge/cgi-bin/count?ID:60759+JS:false" border="0" alt="TOP.GE" /></a>
</noscript>
<!-- / END OF COUNTER CODE -->	</div>
      </div>
      <a href="https://www.facebook.com/palitravideo.ge/" target="_blank"><img src="/images/stories/osfg12.png" border="0" /></a>

    </div>

    <div class="copyright_counter">
      <div class="copyright_counterin">

        <div id="created_copy">
          <div class="created_copy">

            <div class="copyright">
              <p>ყველა უფლება დაცულია</p>
            </div>
          </div>
        </div>
        <div class="cls"></div>
      </div>
    </div>
    <div class="cls"></div>

  </div>
  <!--end footer-->	
</footer>    </div>
  </div>
  <div id="fb-root"></div>
  <script>(function (d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id))
        return;
      js = d.createElement(s);
      js.id = id;
      js.src = "//connect.facebook.net/ka_GE/sdk.js#xfbml=1&version=v2.7&appId=370821726348741";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    //live-is cimcima hedershi
    $('#blink').delay(400).queue(function () {
      $(this).addClass("blink");
    });
  </script>
	<div class="html">
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7663681-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7663681-10');
</script>
	</div>	<div class="html">
		<div class="cookie_policy">
    <div class="cookie_policy_in">
      <div class="cookie_text_btn">
        <div class="cookie_text">
          ჩვენ ვიყენებთ Cookies-ს. ღილაკზე "ვეთანხმები" დაჭერით, თქვენ ეთანხმებით Cookies-სების გამოყენებას. დეტალური ინფორმაციისთვის ეწვიეთ <a href="https://www.palitravideo.ge/konfidencialurobis-politika.html" target="_blank" title="Cookies Policy">Cookies Policy</a>.
        </div>
        <div class="cookie_btn" title="ვეთანხმები">
          ვეთანხმები
        </div>
      </div>
      <div class="cookie_cancel" title="გათიშვა">
        <svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12"><defs><style>.a{fill:#fff;}</style></defs><g transform="translate(-0.003 0)"><path class="a" d="M5.429,6,.117,11.35a.382.382,0,0,0,0,.538.376.376,0,0,0,.534,0L6,6.5l5.352,5.389a.376.376,0,0,0,.534,0,.382.382,0,0,0,0-.538L6.577,6,11.892.649a.382.382,0,0,0,0-.538.376.376,0,0,0-.534,0L6,5.5.647.111a.376.376,0,0,0-.534,0,.382.382,0,0,0,0,.538Z" transform="translate(0 0)"/></g></svg>
      </div>
    </div>
  </div>

  <style>
    .cookie_policy {
      display: none;
      width: 100%;
      background-color: rgba(0,0,0,0.7);
      position: fixed;
      bottom: 0;
      left: 0;
      z-index: 9999999;
    }

    .cookie_policy_in {
      max-width: 1366px;
      margin: 0 auto;
      position: relative;
    }

    .cookie_text_btn {
      max-width: 1134px;
      margin-left: 8%;
      padding-top: 15px;
      padding-bottom: 16px;
      overflow: hidden;
    }

    .cookie_text {
      max-width: 879px;
      font-family: 'bpg_arialregular';
      color: #FAF8F8;
      font-size: 16px;
      line-height: 22px;
      float: left;
      padding-right: 60px;
    }

    .cookie_text a {
      color: #FAF8F8;
      text-decoration: underline;
    }

    .cookie_btn {
      width: 140px;
      height: 44px;
      font-family: 'bpg_arialregular';
      color: #FFFFFF;
      font-size: 16px;
      text-align: center;
      line-height: 44px;
      border-radius: 5px;
      background-color: #e91d26;
      box-shadow: 0px 3px 6px rgba(0,0,0,0.16);
      float: left;
      cursor: pointer;
      margin-top: 4px;
      transition: 0.2s all ease;
    }

    .cookie_btn:hover, .cookie_btn:active, .cookie_btn:focus {
      background-color: #c51820;
    }

    .cookie_cancel {
      width: 31px;
      height: 31px;
      border: 1px solid #FFFFFF;
      border-radius: 5px;
      display: flex;
      justify-content: center;
      align-items: center;
      position: absolute;
      right: 27px;
      top: 9px;
      cursor: pointer;
    }

    @media only screen and (max-width: 1037px) {
      .cookie_text {
        padding-right: 80px;
      }
      .cookie_btn {
        height: 38px;
        line-height: 38px;
        margin-top: 14px;
        margin-bottom: 9px;
        margin-left: 0px;
      }
    }

    @media only screen and (max-width: 438px) {
      .cookie_text_btn {
        padding-top: 18px;
        margin-left: 19px;
      }
      .cookie_text {
        padding-right: 48px;
        font-size: 15px;
      }
      .cookie_cancel {
        border: none;
        right: 12px;
        top: 9px;
      }
      .cookie_cancel svg {
        width: 18px;
        height: 18px;
      }
    }
  </style>

  <script>
    var cookiePop = null;
    var cookieBtn = null;
    var cookieClose = null;

    var cookieStatus = function() {
      if (localStorage.getItem('cookies')) { //CHECKS LOCALSTORAGE
        cookiePop.style.display = 'none';
      } else if (document.cookie.indexOf('cookiePop=hide') !== -1) { //CHECKS COOKIES
        cookiePop.style.display = 'none';
      } else {
        cookiePop.style.display = 'block';
      }
    };

    // CHECKS IF PAGE HAS BEEN LOADED
    if (document.readyState === 'complete' || (document.readyState !== 'loading' &amp;&amp; !document.documentElement.doScroll)) {

      cookiePop = document.querySelector('.cookie_policy');
      cookieBtn = document.querySelector('.cookie_btn');
      cookieClose = document.querySelector('.cookie_cancel');
      cookieStatus();

      cookieBtn.addEventListener('click', function() {
        localStorage.setItem('cookies', 'hide');
        cookieStatus();
      });

      cookieClose.addEventListener('click', function() {
        document.cookie = 'cookiePop = hide; max-age = 86400';
        cookieStatus();
      });

    } else {
    // FIRES A FUNCTION ON EVENT 'DOMContentLoaded' IF PAGE ISN'T LOADED FIRST TIME
      document.addEventListener('DOMContentLoaded', function() {
        cookiePop = document.querySelector('.cookie_policy');
        cookieBtn = document.querySelector('.cookie_btn');
        cookieClose = document.querySelector('.cookie_cancel');
        cookieStatus();

        cookieBtn.addEventListener('click', function() {
          localStorage.setItem('cookies', 'hide');
          cookieStatus();
        });

        cookieClose.addEventListener('click', function() {
          document.cookie = 'cookiePop = hide; max-age = 86400';
          cookieStatus();
        });
      });

    }
  </script>	</div>

</body>
</html>