<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge" dir="ltr">

<head>
    <link rel="alternate" href="http://feeds.feedburner.com/PalitraTv-radio?format=xml" type="application/rss+xml" title="Palitratv.Ge" />
      <base href="https://www.palitravideo.ge/yvela-video/eqskluzivi/132685-nino-tsilosani-qmars-dashorda-qadamianebis-ckhovreba-garkveuli-etapebisgan-shedgeba-raghac-sruldeba-raghac-ki-itsyebaq.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="title" content="ნინო წილოსანი ქმარს დაშორდა - 'ადამიანების ცხოვრება გარკვეული ეტაპებისგან შედგება, რაღაც სრულდება, რაღაც კი იწყება'" />
  <meta name="description" content="ონლაინ ტელევიზია, ვიდეო ახალი ამბები, პოლიტიკა, საზოგადოება, კულტურა, შოუბიზნესი,  სიახლეები, ვიდეოგაკვეთილი, კურიოზი, გადაცემები პალიტრა TV, რადიო პალიტრა" />
  <meta name="generator" content="" />
  <title> ნინო წილოსანი ქმარს დაშორდა - &quot;ადამიანების ცხოვრება გარკვეული ეტაპებისგან შედგება, რაღაც სრულდება, რაღაც კი იწყება&quot; - Palitra TV-Radio</title>
  <link href="/templates/itv/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/media/system/js/mootools.js?v=1"></script>
  <script type="text/javascript" src="/media/system/js/caption.js?v=1"></script>
  <link rel="canonical" href="https://www.palitravideo.ge//yvela-video/eqskluzivi/132685-nino-tsilosani-qmars-dashorda-qadamianebis-ckhovreba-garkveuli-etapebisgan-shedgeba-raghac-sruldeba-raghac-ki-itsyebaq.html" />
  <meta property="og:image" content="https://www.palitravideo.ge/images/snapshot2_943b2.png" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <link rel="image_src" href="https://www.palitravideo.ge/images/snapshot2_943b2.png" />
  <meta property="og:description" content="ნინო წილოსანი ქმარს დაშორდა - &quot;ადამიანების ცხოვრება გარკვეული ეტაპებისგან შედგება, რაღაც სრულდება, რაღაც კი იწყება&quot; 
"/>
  <meta property="og:title" content="ნინო წილოსანი ქმარს დაშორდა - &quot;ადამიანების ცხოვრება გარკვეული ეტაპებისგან შედგება, რაღაც სრულდება, რაღაც კი იწყება&quot;" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/eqskluzivi/132685-nino-tsilosani-qmars-dashorda-qadamianebis-ckhovreba-garkveuli-etapebisgan-shedgeba-raghac-sruldeba-raghac-ki-itsyebaq.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:site_name" content="Palitra news" />
  <meta property="fb:app_id" content="432030023862503"/>
  <meta property="og:type" content="article" />

    <link rel="stylesheet" href="/templates/itv/css/css.php?v=1500" type="text/css" />


    <!-- <script src="/libraries/wslib/videojs/videojs/video.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/ads-setup.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/videojs_5.vast.vpaid.js" type="text/javascript" language="javascript"></script> -->

    <link href="/player/video-js.css" rel="stylesheet" type="text/css">
<link href="/player/overlay.css" rel="stylesheet" type="text/css">
<link href="/player/ima.css" rel="stylesheet" type="text/css">
    


    



    <!--[if IE 7.0]>
                <link rel="stylesheet" href="/templates/itv/css/ie7.css" type="text/css" />
        <![endif]-->
    <!--[if lte IE 6]>
                <link rel="stylesheet" href="/templates/itv/css/ie6.css" type="text/css" />
        <![endif]-->
        <meta name="referrer" content="always" />
    <!-- sareklamoad -->
    <div class="jos_module_ado_master0">	<div class="html">
		<script type="text/javascript" src="https://advertlinege.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- start master -->
<script type="text/javascript">
ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div>
    <div class="jos_module_header_position_10">	<div class="html">
		<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '151303142394064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=151303142394064&amp;ev=PageView&amp;noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	</div>	<div class="html">
		<!-- sareklamoad -->
        <!-- <script type="text/javascript" src="https://advertlinege.adocean.pl/files/js/ado.js"></script> -->
<script type="text/javascript">

	// if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	// ado.config({mode: "old", xml: false, characterEncoding: true});
	// ado.preview({enabled: true, emiter: "advertlinege.adocean.pl", id: "O9X11ecCjVyfg4VH1QacwPpKwFbLfSLuitYjaz9Gx4v.D7"});
</script>

<!-- start master -->
<script type="text/javascript">

// ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div></head>
<!-- <div class="bannerTextDiv">რუსეთი ოკუპანტია !</div>
<style>
.bannerTextDiv{
width: 100%;
background: #000;
color: #980000;
text-align: center;
font-size: 30px;
padding-top: 5px;
    font-family: 'arialcaps2010';
}
</style> -->

<body ng-app="palitra">
    <script src="https://analytics.palitra.ge/analytics.min.js"></script>
        <div id="all">
        <div id="custom_tmpl" class="all">
            
            <!--start header-->
            

<header id="header_block">



  <!--start header-->
  <div id="header">
    <div class="header">
      <div id="header_logo">
        <div class="header_logo">
          <a href="/">
            <img src="https://www.palitravideo.ge/templates/itv/images/0103.svg" alt=""/>
          </a>
        </div>
      </div>
      <div id="header_right">
        <div class="header_right">
          <div class="menu_livetv_radio">
            <div id="mainmenu">
              <div class="mainmenu">
                <div class="img_menu">	
  <div class="img_menu_left">
    <div class="img_menu_right">
      <div class="img_listing" id="img_lmenu">
                          <span id='imgmenu1' class="imgm_item ">
                    <a href="/" class="imgm_link"   >
                      მთავარი                                          </a>
                  </span>
                                    <span id='imgmenu274' class="imgm_item ">
                    <a href="/yvela-video/akhali-ambebi.html" class="imgm_link"   >
                      ახალი ამბები                                          </a>
                  </span>
                                    <span id='imgmenu266' class="imgm_item active">
                    <a href="/yvela-video/eqskluzivi.html" class="imgm_link"   >
                      საზოგადოება                                          </a>
                  </span>
                                    <span id='imgmenu267' class="imgm_item ">
                    <a href="/yvela-video/shoubiznesi.html" class="imgm_link"   >
                      შოუბიზნესი                                          </a>
                  </span>
                                    <span id='imgmenu268' class="imgm_item ">
                    <a href="/yvela-video/virusuli.html" class="imgm_link"   >
                      მოზაიკა                                          </a>
                  </span>
                                    <span id='imgmenu284' class="imgm_item ">
                    <a href="/yvela-video/kino.html" class="imgm_link"   >
                      კინო                                          </a>
                  </span>
                              <div class="cls"></div>
          </div>
          <div class="img_listing1">
             
            <div class="cls"></div>
          </div>
          <div class="menuhover_drop">
            <div id="mainMenuToogler" class="mainMenuToogler"><span>სხვა</span></div>
            <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
              <div id="invisiblMenu_in1">
                                  <span id='imgmenu269' class="imgm_item ">
                    <a href="/yvela-video/sporti.html" class="imgm_link"   >
                      სპორტი                                          </a>
                  </span>
                                    <span id='imgmenu270' class="imgm_item ">
                    <a href="/yvela-video/videogakvethili.html" class="imgm_link"   >
                      ვიდეოგაკვეთილები                                          </a>
                  </span>
                                    <span id='imgmenu271' class="imgm_item ">
                    <a href="/yvela-video/msoflio.html" class="imgm_link"   >
                      მსოფლიო                                          </a>
                  </span>
                                    <span id='imgmenu272' class="imgm_item ">
                    <a href="/yvela-video/mnishvnelovani-informacia.html" class="imgm_link"   >
                      მნიშვნელოვანი ინფორმაცია                                          </a>
                  </span>
                                    <span id='imgmenu276' class="imgm_item ">
                    <a href="/yvela-video/palitranews.html?catcount=7" class="imgm_link"   >
                      PALITRANEWS                                          </a>
                  </span>
                                    <span id='imgmenu277' class="imgm_item ">
                    <a href="/yvela-video/skhvadaskhva.html" class="imgm_link"   >
                      სხვადასხვა                                          </a>
                  </span>
                                    <span id='imgmenu275' class="imgm_item ">
                    <a href="/yvela-video/360.html" class="imgm_link"   >
                      360                                          </a>
                  </span>
                                    <span id='imgmenu239' class="imgm_item ">
                    <a href="http://www.palitravideo.ge/specproeqtebi.html" class="imgm_link"    target="_blank">
                      სპეცპროექტები                                          </a>
                  </span>
                  <div class="cls"></div>
          </div></div>
        <div class="cls"></div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
</div>

              </div>
            </div>
            <div class="asaki"></div>
            <div id="search">
              <div class="search">
                <div id="search_area">
    <div class="search_area">
        <form action="/" method="post" name="search" id="search_form">
                        <div class="search_checkbox">
                <input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
            <div class="search_field">
<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />            </div>	
            <div class="search_buttondiv">
<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />            </div>
            <div class="cls"></div>
            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
        </form>
            </div>
</div>


              </div>
              <div class="cls"></div>
            </div>
            <div class="cls"></div>
          </div>
          <div class="header_search_marque">
            <div id="header_marque">
              <div class="header_marque">
                
              </div>
              <div class="cls"></div>
            </div>               <div id="live_tvradio">
                <div class="live_tvradio">
                  <div class="livetvradioitem  openradio"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_radio.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_radioact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div class="blink blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="livetvradioitem palitranewsliveTvbt"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_tv.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_tvact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div id="blink" class="blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="autobildTest"><a href="https://test.autobild.ge/" target="_blank"> <img class="nonactive" src="/images/stories/banner/testpalvideo.png" border="0" /></a></div>
                  <div class="cls"></div>
                </div>
              </div>
              
            <div class="cls"></div>
          </div>
        </div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
  <!--end header-->                   
</header>            <!--end header-->

            <!--[if lte IE 6]>
                      <div class="iewarn">
                                      თქვენ იყენებთ ყველაზე ძველ ბროუზერს მსოფლიოში.<br />საიტის უკეთ სანახავად მოძებნეთ სხვა პროგრამები!!!!
                      </div>
      <![endif]-->
            <!--start site_body-->

            <div id="site_body">
                <div class="site_body">
                    
                            <section class="mainpage_block">
            <div class="mainpage_module">
                <div class="mainpage_modulein">
                                        <div class="mainpage_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegezdhtljqjof"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.H1 */
ado.slave('adoceanadvertlinegezdhtljqjof', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </section>
        
                                                                                                        <div class="other_page_block">
                            <div class="other_page_blockleft">
                                
                                    


<div class="module_block">
    <div class="page_body">
        <div class="article-content  article-content_132685">


            
            





            <div class = "article_block_media"><div class="articleBeforeAutoplay" style="display:none">     <div class="articleBeforeAutoplayIn">         <div class="articleBeforeAutoplayCenter">             <div class="articleBeforeAutoplayTitle">             <div class="articleprev_reply_video">                 <div class="artreplyvidbut" ><span>თავიდან დაწყება</span><a class="article_replay"  href="https://www.palitravideo.ge/yvela-video/eqskluzivi/132685-nino-tsilosani-qmars-dashorda-qadamianebis-ckhovreba-garkveuli-etapebisgan-shedgeba-raghac-sruldeba-raghac-ki-itsyebaq.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" ></a></div>              </div>                 <div class="articleBeforeAutoplayGif">                     <a href="/" class="articleBeforeAutoplayLink">                         <img src="/images/beforeautoplay1.gif">                     </a>                 </div>                 <span class="articlenextvideoloadins">იტვირთება</span>             </div>         </div>     </div></div><div class = "article_videoblock"><div class = "article_video" id = "article_video_44c01"><a class="boxclose" id="boxclose">X</a><span id = "v44c01" class = "article_videoplayer">

        <!-- <link rel="stylesheet" href="//cdn.web-fonts.ge/fonts/bpg-banner-caps/css/bpg-banner-caps.min.css">
        <link rel="stylesheet" href="//cdn.web-fonts.ge/fonts/bpg-nino-mtavruli-bold/css/bpg-nino-mtavruli-bold.min.css"> -->

        <style>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</style>


        <div class="costum-player">
            <div class="voteGender" style="display: none;">
                <div class="voteGender_title">
                    <div class="gender_title">
                    აირჩიე ქალი ხარ თუ კაცი
                    </div>
                </div>
                <div class="voteGender_top">
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="male" name="gender" value="male">
                        <label for="male" class="male" title="კაცი">კაცი</label>
                    </div>
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="female" name="gender" value="female">
                        <label for="female" class="female" title="ქალი">ქალი</label>
                    </div>
                </div>
                <div class="voteGender_bot">
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="other" name="gender" value="other">
                        <label for="other" class="other" title="არ მინდა იდენტიფიცირება">არ მინდა იდენტიფიცირება</label>
                    </div>
                </div>
            </div>

            <video id="vvideopp" width="792" height="430" class="video-js vjs-default-skin" poster="https://www.palitravideo.ge/img/videoscr/articles/529f97582d626931c83e51a5e8df191f.jpg" playsinline webkit-playsinline>
                <source src="https://video.ambebi.ge/files-6/2021/06-14//tsilosani-311099.mp4" type="video/mp4" />
                <p class="vjs-no-js">To view this video please enable JavaScript, and consider upgrading to a web browser that<a href="http://videojs.com/html5-video-support/" target="_blank">supports HTML5 video</a></p>            </video>

            <!-- <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/overlay.css?v=3">
            <script src="/libraries/wslib/videojs/videojs/overlay.js?v=501"></script>
            <script src="/libraries/wslib/videojs/vidoeTagGender.js?v=25750800"></script> -->

            <script src="https://www.palitravideo.ge/player/video.js?=1"></script>
            <script src="https://www.palitravideo.ge/player/overlay.js"></script>
            <script src="https://www.palitravideo.ge/player/vast-client.js"></script>
            <script src="https://www.palitravideo.ge/player/videojs.ads.js"></script>
            <script src="https://www.palitravideo.ge/player/ima3.js?v=1"></script>
            <script src="https://www.palitravideo.ge/player/init.js?v=4"></script>
        </div>
    </span> <span class="close_but"></span></div></div><div class="videopagebaner">  <div class="videopagebanerin lua1"><div class="jos_module_videobaner0">	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegeweojpwjoya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B1 */
ado.slave('adoceanadvertlinegeweojpwjoya', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->	</div></div> </div></div><div class="article_title"><span>ნინო წილოსანი ქმარს დაშორდა - &quot;ადამიანების ცხოვრება გარკვეული ეტაპებისგან შედგება, რაღაც სრულდება, რაღაც კი იწყება&quot;</span></div><div class="article_time">15:28 / 14-06-2021</div><div class = "cls"></div><div class = "cls"></div></div>
"ქართული ოცნების" დეპუტატი ნინო წილოსანი მეუღლეს დაშორდა. ამის შესახებ მან ჟურნალ "თბილისელებს" განუცხადა.<br /><strong><br />- როგორია თქვენი სიყვარულის ისტორია?</strong><br /><br />- რადგან უკვე ერთად აღარ ვცხოვრობთ, ჯობს, ამაზე ნაკლები ვისაუბროთ.<br /><br /><strong>- განქორწინდით?</strong><br /><br />- დიახ.<br /><br /><strong>- სამი შვილი გყავთ. ამ ურთიერთობის დასრულების შემდეგ ნამდვილად დაგჭირდებოდათ ძალების მოკრება.</strong><br /><br />- ძალიან მეგობრული ურთიერთობა მაქვს ჩემი შვილების მამასთან. მას განსაკუთრებული როლი აქვს ბავშვების აღზრდასა და განვითარებაში. ბავშვებისთვის ძალიან მნიშვნელოვანია მამასთან მეგობრობა და მიხარია, რომ მათი აღზრდის პროცესში თითქმის თანაბრად ვმონაწილეობთ.<br /><br /><strong>- ამ ურთიერთობის დასრულების მიზეზი თქვენი აქტიური ცხოვრება, თუნდაც, პოლიტიკური აქტივობა გახდა? შეუძლებელი აღმოჩნდა პირადისა და პროფესიული წარმატების შეთავსება?</strong><br /><br />- არანაირად. მე დარწმუნებული ვარ, რომ შესაძლებელია, იყო წარმატებული შენს კარიერაში და გყავდეს ბედნიერი ოჯახი. დროის სიმწირის პრობლემა მქონდა, მაგრამ ყოველთვის ვცდილობდი, ოჯახისთვის სათანადო ყურადღება დამეთმო. არც საჯაროობა გამხდარა ოჯახური პრობლემების წინაპირობა. უბრალოდ, ადამიანების ცხოვრება გარკვეული ეტაპებისგან შედგება, რაღაც სრულდება, რაღაც კი იწყება, თუმცა ჩვენ ძალიან მეგობრული ურთიერთობა გვქონდა და ახლაც ასეა. ჩემი დაკავებულობის ან პოლიტიკური საქმიანობის გამო პრობლემები არასდროს გვქონია…<br /><br />

            
            
            <div class="cls"></div>

        </div>
        <div class="privacy">
                                    <div class="cls"></div>
        </div>
                            <div class="social_embed">
                <div class="buttonheading">

                    <div class="allsocialbutton">
                        				                            <div class="soc_button_rec">
				                                <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
    <div class="fb_rec_button_block">
        <div class="fb_rec_button_item">
            
            <div class="fb-like" data-href="https://www.palitravideo.ge/yvela-video/eqskluzivi/132685-nino-tsilosani-qmars-dashorda-qadamianebis-ckhovreba-garkveuli-etapebisgan-shedgeba-raghac-sruldeba-raghac-ki-itsyebaq.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" data-layout="button_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="true"></div>



        </div>
    </div>
    <!--TODO-->
    <span class="fb_SendSpan"  >
        <div  class="fb-send" data-href="https://www.palitravideo.ge/yvela-video/eqskluzivi/132685-nino-tsilosani-qmars-dashorda-qadamianebis-ckhovreba-garkveuli-etapebisgan-shedgeba-raghac-sruldeba-raghac-ki-itsyebaq.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)"></div>
    </span>
    <!--TODO++-->
</div>
</div>				                            </div>
				                            <div class="soc_button">
				                                				                                <span>
				                                    <a target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.palitravideo.ge/ca41id&amp;title=ნინო წილოსანი ქმარს დაშორდა - &amp;quot;ადამიანების ცხოვრება გარკვეული ეტაპებისგან შედგება, რაღაც სრულდება, რაღაც კი იწყება&amp;quot;" title="Twitter" onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
				                      return false;">
				                                        <img src="https://www.palitravideo.ge/images/social/twitter.png" alt="Twitter" />
				                                    </a>
				                                </span>
				                                				                            </div>
				                                                                        <div class="cls"></div>
                    </div>
                    <div class="embed_help">
    <div class="embed_block">
        <div class="embed_block_in">
            <a class="embed_button" href="javascript:showEmbed();">
Embed            </a>
        </div>
    </div>
        <div class="cls"></div>
</div>
<div id="div_embed" style="display:none;">
    <div class="embed_textarea">
        <textarea name="embed" id="textarea_embed" onclick="this.select();">
        </textarea>
    </div>

    <div id="embed_sizelist" class="embed_sizelist">
        <div id="embed_160" class="embed_160" onclick="changeEmbed(this, 160, 130);" >
            <div class="embed_160_lbl">
160 x 130            </div>
        </div>

        <div id="embed_300" class="embed_300" onclick="changeEmbed(this, 300, 208);" >
            <div class="embed_300_lbl">
300 x 208            </div>
        </div>

        <div id="embed_original" class="embed_original embed_active" onclick="changeEmbed(this);" >
            <div class="embed_original_lbl">
792 x 430            </div>

        </div>

        <div id="embed_custom" class="embed_custom" onclick="embedMarkCustom(this);" >
            <div class="embed_custom_in">
                <div class="embed_custom_lbl">
სხვა ზომა                </div>
                <div class="embed_custom_body">
                    <div class="embed_custom_width">
                        <label id="embed_widthmsg" for="embed_width">
სიგანე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_width" id="embed_width" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>

                    </div>
                    <div class="embed_custom_height">
                        <label id="embed_heightmsg" for="embed_height">
სიმაღლე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_height" id="embed_height" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
<div class="cls"></div>
                </div>
                <div class="cls"></div>
            </div>
            </div>
    <div id="comments" class="comments_block"><comment_list></comment_list></div>
    <div class="cls"></div>
</div>


                                            <div class="module_block">
                <div class="module_blockin_ambebinews">
                                            <div class="module_title_ambebinews">
                            <span>
                                ახლა კითხულობენ                            </span>
                        </div>
                                        <div class="module_body_ambebinews">	
                        
<div class="frssblock_ambebinews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/261147-elcheki-cvima-da-setqva-rogoria-uaxloesi-dgeebis/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/8ea080494b07f04ac1730b4fde381686.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/261147-elcheki-cvima-da-setqva-rogoria-uaxloesi-dgeebis/" target="_blank" rel="nofollow">
                  ელჭექი, წვიმა და სეტყვა - როგორია უახლოესი დღეების ამინდის პროგნოზი                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/261153-axalgazrdobisa-da-janmrtelobis-shenarchunebis-4-ritu/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/80ec3af80f656a28b6dab53772b09e63.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/261153-axalgazrdobisa-da-janmrtelobis-shenarchunebis-4-ritu/" target="_blank" rel="nofollow">
                  ახალგაზრდობისა და ჯანმრთელობის შენარჩუნების 4 რიტუალი აღმოსავლეთის ლამაზმანებისგან                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_lastnews">
                                            <div class="module_title_lastnews">
                            <span>
                                ბოლო სიახლეები                            </span>
                        </div>
                                        <div class="module_body_lastnews">	
                          <div class="todaynewss">
    <div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/132690-italielis-shesanishnavi-qarthulith-chatserili-gzavnili-q7-jer-viyavi-saqarthveloshi-daq.html">
                                  <div class="video_time">00:36</div>
                              <img src="https://www.palitravideo.ge/img/image47/cc79fb2395098383df5e463de4b6b159.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/132690-italielis-shesanishnavi-qarthulith-chatserili-gzavnili-q7-jer-viyavi-saqarthveloshi-daq.html">
                  იტალიელის შესანიშნავი ქართულით ჩაწერილი გზავნილი  - "7-ჯერ ვიყავი საქართველოში და...."                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/132689-giorgi-gakharia-ganckhadebas-akethebs-qpartia-qsaqarthvelosthvisq-uaghresad-mnishvnelovani-dgheaq.html">
                                  <div class="video_time">05:41</div>
                              <img src="https://www.palitravideo.ge/img/image47/b3a388761fd9cf309803e42355293e14.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/132689-giorgi-gakharia-ganckhadebas-akethebs-qpartia-qsaqarthvelosthvisq-uaghresad-mnishvnelovani-dgheaq.html">
                  გიორგი გახარია განცხადებას აკეთებს - "პარტია "საქართველოსთვის" უაღრესად მნიშვნელოვანი დღეა"                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/132688-siakhle-romelic-mtheli-saqarthvelos-masshtabith-1-li-ivlisidan-amoqmeddeba-denis-qvithrebshi-cvlilebebia.html">
                                  <div class="video_time">00:51</div>
                              <img src="https://www.palitravideo.ge/img/image47/f6cd4eb73b97c59b0b8de8d12cefa539.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/132688-siakhle-romelic-mtheli-saqarthvelos-masshtabith-1-li-ivlisidan-amoqmeddeba-denis-qvithrebshi-cvlilebebia.html">
                  სიახლე, რომელიც მთელი საქართველოს მასშტაბით 1-ლი ივლისიდან ამოქმედდება - დენის ქვითრებში ცვლილებებია                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/132686-ra-kadrebi-vrceldeba-thbilisis-restornidan-videom-socialur-qselshi-sazogadoebis-aghfrthovaneba-gamoitsvia.html">
                                  <div class="video_time">00:29</div>
                              <img src="https://www.palitravideo.ge/img/image47/336c62a516add6dc92c8d8fd5d218ffe.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/132686-ra-kadrebi-vrceldeba-thbilisis-restornidan-videom-socialur-qselshi-sazogadoebis-aghfrthovaneba-gamoitsvia.html">
                  რა კადრები ვრცელდება თბილისის რესტორნიდან - ვიდეომ სოციალურ ქსელში საზოგადოების აღფრთოვანება გამოიწვია                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/132685-nino-tsilosani-qmars-dashorda-qadamianebis-ckhovreba-garkveuli-etapebisgan-shedgeba-raghac-sruldeba-raghac-ki-itsyebaq.html">
                                  <div class="video_time">00:51</div>
                              <img src="https://www.palitravideo.ge/img/image47/a4fd78ceb133009048d386c35230b1e7.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/132685-nino-tsilosani-qmars-dashorda-qadamianebis-ckhovreba-garkveuli-etapebisgan-shedgeba-raghac-sruldeba-raghac-ki-itsyebaq.html">
                  ნინო წილოსანი ქმარს დაშორდა - "ადამიანების ცხოვრება გარკვეული ეტაპებისგან შედგება, რაღაც სრულდება, რაღაც კი იწყება"                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/132687-qnatoshi-saqarthvelos-integracia-qqarthuli-ocnebisq-mkhridan-gayinuliaq-giorgi-vashadze.html">
                                  <div class="video_time">00:42</div>
                              <img src="https://www.palitravideo.ge/img/image47/72e8953cd1bd410e3464c6b2c283f73e.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/132687-qnatoshi-saqarthvelos-integracia-qqarthuli-ocnebisq-mkhridan-gayinuliaq-giorgi-vashadze.html">
                  "ნატოში საქართველოს ინტეგრაცია "ქართული ოცნების" მხრიდან გაყინულია" - გიორგი ვაშაძე                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/132683-ra-khdeboda-socialur-qselshi-roca-ramdenime-tsuthis-tsin-thbilissa-da-regionebshi-shuqi-chaqra.html">
                                  <div class="video_time">00:53</div>
                              <img src="https://www.palitravideo.ge/img/image47/b06b8ce1cd4190f9108c6c3cc3194820.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/132683-ra-khdeboda-socialur-qselshi-roca-ramdenime-tsuthis-tsin-thbilissa-da-regionebshi-shuqi-chaqra.html">
                  რა ხდებოდა სოციალურ ქსელში, როცა რამდენიმე წუთის წინ თბილისსა და რეგიონებში შუქი ჩაქრა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/132684-ratom-chaqra-shuqi-thbilissa-da-regionebshi.html">
                                  <div class="video_time">00:51</div>
                              <img src="https://www.palitravideo.ge/img/image47/844daff5f81139fd6004c45d46f8af72.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/132684-ratom-chaqra-shuqi-thbilissa-da-regionebshi.html">
                  რატომ ჩაქრა შუქი თბილისსა და რეგიონებში                 </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/skhvadaskhva/132682-qshokirebuli-varq-natalia-quthatheladze-prestizhuli-musikaluri-konkursis-finalisti-gakhda.html">
                                  <div class="video_time">00:51</div>
                              <img src="https://www.palitravideo.ge/img/image47/c61f765656f5b3a73b1dc5de0314ea92.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/skhvadaskhva/132682-qshokirebuli-varq-natalia-quthatheladze-prestizhuli-musikaluri-konkursis-finalisti-gakhda.html">
                  "შოკირებული ვარ..." - ნატალია ქუთათელაძე პრესტიჟული მუსიკალური კონკურსის ფინალისტი გახდა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/131998-qmecodebi-thamara-sakuthar-thavs-ar-avno-rameq-eka-kvesitadze-da-thamar-chergoleishvili-erthmaneths-daupirispirdnen.html">
                                  <div class="video_time">01:43</div>
                              <img src="https://www.palitravideo.ge/img/image47/13760b8c5c3a44bcb6e9abe2fb679ccd.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/131998-qmecodebi-thamara-sakuthar-thavs-ar-avno-rameq-eka-kvesitadze-da-thamar-chergoleishvili-erthmaneths-daupirispirdnen.html">
                  "მეცოდები, თამარა, საკუთარ თავს არ ავნო რამე" - ეკა კვესიტაძე და თამარ ჩერგოლეიშვილი ერთმანეთს დაუპირისპირდნენ                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/132681-qthvithmmarthvelobis-archevnebze-gamarjvebis-erthaderthi-formula-opoziciis-saertho-kandidatebith-gasvlaaq-lasha-damenia.html">
                                  <div class="video_time">00:43</div>
                              <img src="https://www.palitravideo.ge/img/image47/adb773d80644285ed2511e2bc9d9c18f.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/132681-qthvithmmarthvelobis-archevnebze-gamarjvebis-erthaderthi-formula-opoziciis-saertho-kandidatebith-gasvlaaq-lasha-damenia.html">
                  "თვითმმართველობის არჩევნებზე გამარჯვების ერთადერთი ფორმულა ოპოზიციის საერთო კანდიდატებით გასვლაა" - ლაშა დამენია                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/132680-rogori-amindia-mosalodneli-saqarthveloshi-20-ivnisamde.html">
                                  <div class="video_time">00:34</div>
                              <img src="https://www.palitravideo.ge/img/image47/4f3d134763ff010ccd3d705a545cb0b6.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/132680-rogori-amindia-mosalodneli-saqarthveloshi-20-ivnisamde.html">
                  როგორი ამინდია მოსალოდნელი საქართველოში 20 ივნისამდე                 </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div>  </div>
                          <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_adword">
                                        <div class="module_body_adword">	
                        	<div class="html_adword">
		<iframe src="https://adword.ge/embed/index.php?zone=452" scrolling="no" frameborder="0" width="100%" height="270" ></iframe>	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/shinnew.png'><span class='__only-when-active'>შინი.GE</span></li><li><img src='/images/stories/rss/reitinginew.png'><span class='__only-when-active'>რეიტინგი</span></li><li><img src='/images/stories/rss/beaumondenew.png'><span class='__only-when-active'>ბომონდი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/interieri/dizaini/3770-simkudrovis-mteri-interiershi-amis-gamo-garemontebul-sakhlshits-gechvenebat-rom-sakhli-dausrulebelia" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/6d925df7f12e1eda6c4501ce3678b16a.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/interieri/dizaini/3770-simkudrovis-mteri-interiershi-amis-gamo-garemontebul-sakhlshits-gechvenebat-rom-sakhli-dausrulebelia" target="_blank" rel="nofollow">
                   სიმყუდროვის მტერი ინტერიერში - ამის გამო გარემონტებულ სახლშიც გეჩვენებათ, რომ სახლი დაუსრულებელია                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-18-26/sakhli/3774-bagi-chumlakshi-romelits-bebom-shvilishvilis-gardatsvalebis-shemdeg-gaashena-kvavilebtan-urtiertoba-chemtvis-gulis-gadakoleba-da-tkiviltan-brdzolis-sashualeba-iko" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/40b0f40e3dd233353bea6ca9d7408a11.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-18-26/sakhli/3774-bagi-chumlakshi-romelits-bebom-shvilishvilis-gardatsvalebis-shemdeg-gaashena-kvavilebtan-urtiertoba-chemtvis-gulis-gadakoleba-da-tkiviltan-brdzolis-sashualeba-iko" target="_blank" rel="nofollow">
                  ბაღი ჩუმლაყში, რომელიც ბებომ შვილიშვილის გარდაცვალების შემდეგ გააშენა - "ყვავილებთან ურთიერთობა ჩემთვის გულის გადაყოლება და ტკივილთან ბრძოლის საშუალება იყო"                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-19-02/otakhis-mtsenareebi/3771-rogor-ganvatavsot-kvavilebi-panjris-rapaze-saintereso-ideebi" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/dd637019358a267c6d5b43ca29899002.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-19-02/otakhis-mtsenareebi/3771-rogor-ganvatavsot-kvavilebi-panjris-rapaze-saintereso-ideebi" target="_blank" rel="nofollow">
                  როგორ განვათავსოთ ყვავილები ფანჯრის რაფაზე - საინტერესო იდეები                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/uckhoethi/19034-thurquli-dramis-dedofalma-shesadzloa-janmrthelobis-gamo-dzveleburad-veghar-imushaos-ra-daemartha-neslihan-athaguls.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/86c371d8ce4f5832930fea931251c319.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/uckhoethi/19034-thurquli-dramis-dedofalma-shesadzloa-janmrthelobis-gamo-dzveleburad-veghar-imushaos-ra-daemartha-neslihan-athaguls.html?lang=ka-GE" target="_blank" rel="nofollow">
                  თურქული დრამის დედოფალმა შესაძლოა, ჯანმრთელობის გამო ძველებურად ვეღარ იმუშაოს - რა დაემართა ნესლიჰან ათაგულს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/top-news/19033-shorena-begashvilma-kruasanis-dabadebis-dghe-gadaukhada-qghmerthma-didkhans-acockhlosq.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/78236f508dbeadbfea1a3fb662f947a9.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/top-news/19033-shorena-begashvilma-kruasanis-dabadebis-dghe-gadaukhada-qghmerthma-didkhans-acockhlosq.html?lang=ka-GE" target="_blank" rel="nofollow">
                  შორენა ბეგაშვილმა კრუასანის დაბადების დღე გადაუხადა - "ღმერთმა დიდხანს აცოცხლოს..."                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/uckhoethi/19010-vin-aris-erthkhel-chuqurovas-mthavari-gmiri-ilmazi-realur-ckhovrebashi-da-ratom-datova-man-seriali-chuqurovas-skandali.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/1c4a918804b0c040c8bc8653cc7db00f.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/uckhoethi/19010-vin-aris-erthkhel-chuqurovas-mthavari-gmiri-ilmazi-realur-ckhovrebashi-da-ratom-datova-man-seriali-chuqurovas-skandali.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ვინ არის „ერთხელ ჩუქუროვას“ მთავარი გმირი ილმაზი რეალურ ცხოვრებაში და რატომ დატოვა მან სერიალი - „ჩუქუროვას“ სკანდალი                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/article/7454-rogor-chavicvat-sicxeshi-5-moduri-luki/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/2e0a2941cbf4cdc50909329c9f75eba0.jpeg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/article/7454-rogor-chavicvat-sicxeshi-5-moduri-luki/" target="_blank" rel="nofollow">
                  როგორ ჩავიცვათ სიცხეში ? 5 მოდური ლუქი                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/article/1354-printsesa-dianas-10-gultsrpeli-tsitata/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/77bdce06bdcf834ef2291c8d1d932aae.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/article/1354-printsesa-dianas-10-gultsrpeli-tsitata/" target="_blank" rel="nofollow">
                   პრინცესა დიანას 10 გულწრფელი ციტატა                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/article/7455-chalis-kudi-qvelaze-epekturi-da-potogenuri-aksesuari-sazapxulo-garderobshi/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/a399c4c5020a6b33708bf6db8e77471d.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/article/7455-chalis-kudi-qvelaze-epekturi-da-potogenuri-aksesuari-sazapxulo-garderobshi/" target="_blank" rel="nofollow">
                  ჩალის ქუდი - ყველაზე ეფექტური და ფოტოგენური აქსესუარი საზაფხულო გარდერობში                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/zooclubnew.png'><span class='__only-when-active'>ზუქლაბი</span></li><li><img src='/images/stories/rss/mkurnalinew.png'><span class='__only-when-active'>მკურნალი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/ed45109bee4a7f0848d7f5c942898b4e.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლს ყოველი სეირნობის შემდეგ სახლში სხვისი ნივთები მოაქვს (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/54f698890212d7a0cb9c49b98519dd2f.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                  National Geographic-ის ფოტოგრაფების მიერ გადაღებული საოცარი წყალქვეშა სამყარო (უჩვეულო ფოტოები)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/a9bd9aee5c0c04ed3ea8d872517f5913.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლის გასეირნების ყველაზე უჩვეულო მეთოდი (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/fea5f5b11f2e5e1afdaa35feac075b07.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                  იაპონური სერაუ: მგელი ცხვრის ტყავში                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/rchevebi90/15697-rchevebi-thu-idayvis-zonis-kani-gamogishrath.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/dfd27700eaa3e35346aec897c3c809c4.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/rchevebi90/15697-rchevebi-thu-idayvis-zonis-kani-gamogishrath.html" target="_blank" rel="nofollow">
                  თუ იდაყვის ზონის კანი გამოგიშრათ -  რჩევები                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/15725-dagubebuli-yuris-shesadzlo-mizezi-rogor-vikveboth-thu-evstaqis-milis-disfunqcia-gvatsukhebs.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/b1b9a27ea1c6b544bafa680751bfd85e.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/15725-dagubebuli-yuris-shesadzlo-mizezi-rogor-vikveboth-thu-evstaqis-milis-disfunqcia-gvatsukhebs.html" target="_blank" rel="nofollow">
                  ყურის დაგუბების შესაძლო მიზეზი - როგორ ვიკვებოთ, თუ ევსტაქის მილის დისფუნქცია გვაწუხებს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/fitotherapia2/15727-mcenare-romelic-kistozur-tsarmonaqmnebthan-brdzolashi-dagekhmarebath.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/2f3c9d48bec9a653f0bd5154686d9042.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/fitotherapia2/15727-mcenare-romelic-kistozur-tsarmonaqmnebthan-brdzolashi-dagekhmarebath.html" target="_blank" rel="nofollow">
                  მცენარე, რომელიც კისტოზურ წარმონაქმნებთან ბრძოლაში დაგეხმარებათ                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/autobildnew.png'><span class='__only-when-active'>აუტობილდი</span></li><li><img src='/images/stories/rss/saqmenew2.png'><span class='__only-when-active'>საქმე</span></li><li><img src='/images/stories/rss/hotsalenew.png'><span class='__only-when-active'>ჰოთსეილი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/13822-akhali-shestiorka-27-tslith-miivitsyes-avtofarekhshi-akhla-ki-nakhevar-milionad-yidian.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/d263bc9b26c897d58747684f4c76824b.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/13822-akhali-shestiorka-27-tslith-miivitsyes-avtofarekhshi-akhla-ki-nakhevar-milionad-yidian.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ახალი „შესტიორკა“ 27 წლით მიივიწყეს ავტოფარეხში, ახლა კი ნახევარ მილიონად ყიდიან                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/qarthuli/13824-gakhdeba-thu-ara-ghvedi-savaldebulo-avtomobilis-ukana-savardzelze.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/5306a15b0c95db18fab07feb5ae4c755.jpeg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/qarthuli/13824-gakhdeba-thu-ara-ghvedi-savaldebulo-avtomobilis-ukana-savardzelze.html?lang=ka-GE" target="_blank" rel="nofollow">
                  გახდება თუ არა ღვედი სავალდებულო ავტომობილის უკანა სავარძელზე?                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/qarthuli/13825-1-thveshi-lari-25-thethrith-gamyarda-satsvavi-ki-3-11-thethrith-gadzvirda-ra-ghirs-benzinidizeli-saqarthveloshi.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/6efc82f7a50cb7070fecc271bc2c3eb6.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/qarthuli/13825-1-thveshi-lari-25-thethrith-gamyarda-satsvavi-ki-3-11-thethrith-gadzvirda-ra-ghirs-benzinidizeli-saqarthveloshi.html?lang=ka-GE" target="_blank" rel="nofollow">
                  1 თვეში ლარი 25 თეთრით გამყარდა, საწვავი კი 3-11 თეთრით გაძვირდა - რა ღირს ბენზინი/დიზელი საქართველოში                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content"></div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/shekvetilshi-2-3-an-4-stumarze-nomrebi-auzi-terasa-sabavshvo-moedani" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/0dafb63f3b97d089cf2d2c71c2f1ab69.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            23%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/shekvetilshi-2-3-an-4-stumarze-nomrebi-auzi-terasa-sabavshvo-moedani" target="_blank" rel="nofollow">
                  შეკვეთილში 2, 3 ან 4 სტუმარზე ნომრები, აუზი, ტერასა და საბავშვო მოედანი                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    115.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    150.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/oukitel-y4800-black-smartfoni-adgilze-mitanit" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/66739d1197736138e885ceef3aa94eba.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            32%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/oukitel-y4800-black-smartfoni-adgilze-mitanit" target="_blank" rel="nofollow">
                  OUKITEL Y4800 Black სმარტფონი ადგილზე მიტანით                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    599.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    879.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/dioduri-epilatsia-taobis-soprano-3-skhini-usafrtkho-aparatit-da-sachukar-1" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/76bc7b7530f95a20edf4dd6cf8f43f18.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            46%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/dioduri-epilatsia-taobis-soprano-3-skhini-usafrtkho-aparatit-da-sachukar-1" target="_blank" rel="nofollow">
                  დიოდური ეპილაცია ბოლო თაობის soprano - 3 სხივიანი უსაფრთხო აპარატით და საჩუქარი                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    10.80 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    20.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                            <div class="module_block">
                <div class="module_blockin_intermedia">
                                        <div class="module_body_intermedia">	
                        
<div class="media_block_intermedia">
        <div class="rss_image_sitelink_intermedia">
                    <div class="media_image_file_med_intermedia">
                <span>
                    <img src="/images/stories/rss/intermed_new_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/140475/19" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/e7352b8f73baf1d37854d291f840df03.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/140475/19" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 უნიკალური აღმოჩენა კახეთში - დავითგარეჯის კომპლექსის უცნობი ეკლესია, მკვლევარებმა სრულიად შემთხვევით იპოვეს                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/140476/21" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/0abcf9f644e6bd824c3c8afb3d70be76.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/140476/21" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "მიშა, შენ არ იყო მიშა, თუ ეს არ გააკეთო – ნახეთ, რა მიმართვას აქვეყნებს მეგი გოცირიძე                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/140465/110" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/20d1b86b015591bf147f29e2d3887c0a.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/140465/110" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ღვთის  ეს ხუთი მინიშნება წარმატებას და ბედნიერებას მოგანიჭებთ                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newgemin">
                                        <div class="module_body_newgemin">	
                        
<div class="media_block_newgemin">
        <div class="rss_image_sitelink_newgemin">
                    <div class="media_image_file_med_newgemin">
                <span>
                    <img src="/images/stories/rss/gemrieli.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/article/detail/2420/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/34021e2ef7e09ccd68d179cccab16fd1.png" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/article/detail/2420/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 რამდენ კალორიას შეიცავს ზაფხულის ხილი? ეს მონაცემები ჩაინიშნეთ!                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/article/detail/2422/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/631e3df6dfde486b7a8a1a3237b68c46.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/article/detail/2422/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 არის ბუნებრივი ანტიბიოტიკი, წმენდს სისხლძარღვებს, ამცირებს ძვლის ტკივილს... - წაიკითხეთ ყველაფერი ამ უნიკალური ბოსტნეულის შესახებ                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/article/detail/2423/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/69e3a8aec6cbdd9047a41525ffbbe880.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/article/detail/2423/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ფრთხილად პომიდორთან! როგორ მივხვდეთ, შეიცავს თუ არა იგი ნიტრატებს? - გასწავლით რამდენიმე მეთოდს (+ ვიდეო)                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                            </div>
                            <div class="other_page_blockright fdsds">
                                            <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                            <div class="autoplay_all_block">
        <div class="autoplay_all_blockin">
                        <div class="autoplayButtons">
                <div class="autoplay_button">
                    <span class="autoplayin_title">Autoplay</span>

                    <div class="onoffswitch">
                        <input  onclick="validate()" type="checkbox" name="onoffswitch" class="onoffswitch-checkbox" id="myonoffswitch" checked>
                        <label class="onoffswitch-label" for="myonoffswitch">
                            <span  class="onoffswitch-inner"></span>
                            <span  class="onoffswitch-switch"></span>
                        </label>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <div id="autoplayblock">
                <div class="autoplayblock">
                    <div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
                    <div class="viewport">
                        <div class="overview">
                            <!--TODO-->
                            <div class="teg_content"></div>
                            <!--TODO++-->
                        </div>
                    </div>
                </div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_videobnnew">
                                        <div class="module_body_videobnnew">	
                        	<div class="html_videobnnew">
		<!-- start slave -->
<div id="adoceanadvertlinegeqgmggrnhyu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C1 */
ado.slave('adoceanadvertlinegeqgmggrnhyu', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/lelorsslogoblack.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://lelo.ge/article/ევრო-2020-იმიტომ-რომ-ბელგიელები-ჟირინოვსკიმ-რუსეთის-ნაკრების-მარცხის-უცნაური-მიზეზი-დაასახელა-29997/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/0c57e5aa437d0667d598341a1f8fe2ac.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://lelo.ge/article/ევრო-2020-იმიტომ-რომ-ბელგიელები-ჟირინოვსკიმ-რუსეთის-ნაკრების-მარცხის-უცნაური-მიზეზი-დაასახელა-29997/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 [ევრო 2020] ..."იმიტომ, რომ ბელგიელები"... ჟირინოვსკიმ რუსეთის ნაკრების მარცხის უცნაური მიზეზი დაასახელა...                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://lelo.ge/article/კრისტიან-ერიქსენის-lovestory-ბრუნო-მარსის-კონცერტი-ან-საზეიმო-ვახშამი-დანიის-დედოფალთან-30004/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/3a2b93e587080f0e981767fa64b7c8bd.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://lelo.ge/article/კრისტიან-ერიქსენის-lovestory-ბრუნო-მარსის-კონცერტი-ან-საზეიმო-ვახშამი-დანიის-დედოფალთან-30004/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 კრისტიან ერიქსენის LoveStory: ბრუნო მარსის კონცერტი, ან საზეიმო ვახშამი დანიის დედოფალთან...                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegenhdnjohmtp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C2 */
ado.slave('adoceanadvertlinegenhdnjohmtp', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/marao_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://marao.ge/urtiertobebi/ojakhi/26561-davith-zalkalianis-ojakhuri-idilia-da-ulamazesi-qalishvilebi.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/03823b606e72a5f686f277675636c192.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://marao.ge/urtiertobebi/ojakhi/26561-davith-zalkalianis-ojakhuri-idilia-da-ulamazesi-qalishvilebi.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 დავით ზალკალიანის ოჯახური იდილია და ულამაზესი ქალიშვილები                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://marao.ge/urtiertobebi/selebrithebi/26564-gakhmaurebuli-siyvarulis-istoria-romelic-teleshoushi-daidga-da-rusuli-shoubiznesis-mdidruli-ckhovrebis-saintereso-detalebi.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/c81c28c818c085e6bba8c129c48a3345.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://marao.ge/urtiertobebi/selebrithebi/26564-gakhmaurebuli-siyvarulis-istoria-romelic-teleshoushi-daidga-da-rusuli-shoubiznesis-mdidruli-ckhovrebis-saintereso-detalebi.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 გახმაურებული სიყვარულის ისტორია, რომელიც ტელეშოუში დაიდგა და რუსული შოუბიზნესის მდიდრული ცხოვრების საინტერესო დეტალები                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/kviris-palitra_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.kvirispalitra.ge/public/78731-qerthkhel-otiam-mithkhra-chems-datserils-ar-kithkhuloben-da-thu-chems-nathqvams-vinme-geigebs-gaakethe-shvilo-magi-parodiaoq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/d8d73e6ebf6d055f0c4cbd9ccf485e72.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.kvirispalitra.ge/public/78731-qerthkhel-otiam-mithkhra-chems-datserils-ar-kithkhuloben-da-thu-chems-nathqvams-vinme-geigebs-gaakethe-shvilo-magi-parodiaoq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "ერთხელ ოტიამ მითხრა, ჩემს დაწერილს არ კითხულობენ და თუ ჩემს ნათქვამს ვინმე გეიგებს, გააკეთე, შვილო, მაგი პაროდიაო"                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.kvirispalitra.ge/politic/78968-qchemi-mshoblebis-sheurackhyofas-aravis-vapatiebq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/e07a5a0a4d28488f9915de8c9ab765df.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.kvirispalitra.ge/politic/78968-qchemi-mshoblebis-sheurackhyofas-aravis-vapatiebq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "ჩემი მშობლების შეურაცხყოფას არავის ვაპატიებ"                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/gzapress_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.kvirispalitra.ge/sakhe/7573-salome-korkotashvilis-saintereso-qtsigniq-gultsrfeloba-da-gancdebi-romelic-melodiad-aqcia.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/4ac3f8fb2377d4e1ccf2df2d76e6440b.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://gza.kvirispalitra.ge/sakhe/7573-salome-korkotashvilis-saintereso-qtsigniq-gultsrfeloba-da-gancdebi-romelic-melodiad-aqcia.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 სალომე კორკოტაშვილის საინტერესო "წიგნი", გულწრფელობა და განცდები, რომელიც მელოდიად აქცია                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.kvirispalitra.ge/life/7592-qthavshekavebuli-daghvinebuli-mamakacebi-momtsons-magram-ara-uzhmurebiq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/6e822df71734204da9fe83e97ee2a79a.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://gza.kvirispalitra.ge/life/7592-qthavshekavebuli-daghvinebuli-mamakacebi-momtsons-magram-ara-uzhmurebiq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "თავშეკავებული, დაღვინებული მამაკაცები მომწონს, მაგრამ არა - უჟმურები"                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/ipn_rss_newlogo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.interpressnews.ge/ka/article/660859-zaza-gaxelazis-deda-23-shi-chemi-shvilis-dabadebis-dgea-da-an-ikit-mxares-gadavalt-da-chvenc-chavbardebit-an-ase-agar-gavcherdebit/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/f83aaf271a24f6bc83ab849fa6d5117a.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.interpressnews.ge/ka/article/660859-zaza-gaxelazis-deda-23-shi-chemi-shvilis-dabadebis-dgea-da-an-ikit-mxares-gadavalt-da-chvenc-chavbardebit-an-ase-agar-gavcherdebit/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ზაზა გახელაძის დედა - 23-ში ჩემი შვილის დაბადების დღეა და ან იქით მხარეს გადავალთ და ჩვენც ჩავბარდებით, ან ასე აღარ გავჩერდებით                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.interpressnews.ge/ka/article/660860-giorgi-gaxaria-vinmes-tu-hgonia-rom-imis-camozaxebit-mashin-ratom-ver-gaakete-me-raime-komplekss-gamichenen-ver-gamichenen/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/42985f7f1d74d5f4989d466af14a1767.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.interpressnews.ge/ka/article/660860-giorgi-gaxaria-vinmes-tu-hgonia-rom-imis-camozaxebit-mashin-ratom-ver-gaakete-me-raime-komplekss-gamichenen-ver-gamichenen/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 გიორგი გახარია - ვინმეს თუ ჰგონია, რომ იმის წამოძახებით, მაშინ რატომ ვერ გააკეთე, მე რაიმე კომპლექსს გამიჩენენ, ვერ გამიჩენენ                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/bpn_logo_rss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.bpn.ge/article/82815-gaxdeba-tu-ara-gvedi-savaldebulo-avtomobilis-ukana-savarzelze-parlamentshi-cinadadebas-ganixilaven" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/719a33af6e5ec8e63b91163d8e8d582f.jpeg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.bpn.ge/article/82815-gaxdeba-tu-ara-gvedi-savaldebulo-avtomobilis-ukana-savarzelze-parlamentshi-cinadadebas-ganixilaven" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 გახდება თუ არა ღვედი სავალდებულო ავტომობილის უკანა სავარძელზე? - პარლამენტში წინადადებას განიხილავენ                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.bpn.ge/article/82840-vis-ekutvnis-qvelaze-didi-brunvis-mkone-kompaniebi" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/01e63ec05d8773e710d8ebf0824bba92.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.bpn.ge/article/82840-vis-ekutvnis-qvelaze-didi-brunvis-mkone-kompaniebi" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ვის ეკუთვნის ყველაზე დიდი ბრუნვის მქონე კომპანიები                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/allnews_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/saintereso/167393-velaze-shemzaravi-kunzuli-msoplioshi-sadac-chasvlas-veravin-bedavs/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/17240ec39b7cb624375e648d45461897.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.allnews.ge/saintereso/167393-velaze-shemzaravi-kunzuli-msoplioshi-sadac-chasvlas-veravin-bedavs/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ყველაზე შემზარავი კუნძული მსოფლიოში, სადაც ჩასვლას ვერავინ ბედავს                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/saintereso/167399-zgapruli-sasaxle-romelmac-internetsivrce-aalaparaka-naxet-rusi-miliarderis-ulamazesi-saxli/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/63b0a5e7d7f47e6efe61f8513913fd7a.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.allnews.ge/saintereso/167399-zgapruli-sasaxle-romelmac-internetsivrce-aalaparaka-naxet-rusi-miliarderis-ulamazesi-saxli/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ზღაპრული სასახლე, რომელმაც ინტერნეტსივრცე აალაპარაკა- ნახეთ რუსი მილიარდერის ულამაზესი სახლი                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/autobildnew_right.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/siakhleebi/uckhouri/13822-akhali-shestiorka-27-tslith-miivitsyes-avtofarekhshi-akhla-ki-nakhevar-milionad-yidian.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/1d318949d98a8b73caa1eff6ea3dcd77.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.autobild.ge/siakhleebi/uckhouri/13822-akhali-shestiorka-27-tslith-miivitsyes-avtofarekhshi-akhla-ki-nakhevar-milionad-yidian.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ახალი „შესტიორკა“ 27 წლით მიივიწყეს ავტოფარეხში, ახლა კი ნახევარ მილიონად ყიდიან                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/siakhleebi/qarthuli/13824-gakhdeba-thu-ara-ghvedi-savaldebulo-avtomobilis-ukana-savardzelze.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/b2246517120d03d07e2f879e91813140.jpeg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.autobild.ge/siakhleebi/qarthuli/13824-gakhdeba-thu-ara-ghvedi-savaldebulo-avtomobilis-ukana-savardzelze.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 გახდება თუ არა ღვედი სავალდებულო ავტომობილის უკანა სავარძელზე?                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                                <div class="nowwatch_blocktitle">
            <span>
                პოპულარული            </span>
        </div>
        <div class="cls"></div>
            <div class="nowwatching_itemsblock">

        <div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/virusuli/130601-es-rom-aqvs-kirchkhibs-me-asethi-ar-vici-ra-rogor-akhasiathebs-mikheil-cagareli-zodiaqos-yvela-nishans-da-ra-thvisebebs-aighebda-mathgan.html">
                                                        <div class="video_time">06:38</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/5397fb3a641937250115b10acbb28033.jpg" alt="“ეს რომ აქვს კირჩხიბს, მე ასეთი არ ვიცი რა“ - როგორ ახასიათებს მიხეილ ცაგარელი ზოდიაქოს ყველა ნიშანს და რა თვისებებს აიღებდა მათგან?" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/virusuli/130601-es-rom-aqvs-kirchkhibs-me-asethi-ar-vici-ra-rogor-akhasiathebs-mikheil-cagareli-zodiaqos-yvela-nishans-da-ra-thvisebebs-aighebda-mathgan.html">
                                “ეს რომ აქვს კირჩხიბს, მე ასეთი არ ვიცი რა“ - როგორ ახასიათებს მიხეილ ცაგარელი ზოდიაქოს ყველა ნიშანს და რა თვისებებს აიღებდა მათგან?                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            <span style="font-size: 12.16px;">“ეს რომ აქვს კირჩხიბს, მე ასეთი არ ვიცი რა“ - </span><span style="font-size: 12.16px;" />როგორ ახასიათებს მიხეილ ცაგარელი ზოდიაქოს ყველა ნიშანს და რა თვისებებს აიღებდა მათგან?  
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/virusuli/132649-dzalian-sasacilo-istoria-ra-sheemthkhva-gogonas-romelic-nino-qathamadzes-miamsgavses.html">
                                                        <div class="video_time">01:34</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/29a559ad197b6018c092209f1ae79854.jpg" alt="ძალიან სასაცილო ისტორია - რა შეემთხვა გოგონას, რომელიც ნინო ქათამაძეს მიამსგავსეს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/virusuli/132649-dzalian-sasacilo-istoria-ra-sheemthkhva-gogonas-romelic-nino-qathamadzes-miamsgavses.html">
                                ძალიან სასაცილო ისტორია - რა შეემთხვა გოგონას, რომელიც ნინო ქათამაძეს მიამსგავსეს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            ძალიან სასაცილო ისტორია - რა შეემთხვა გოგონას, რომელიც ნინო ქათამაძეს მიამსგავსეს
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/128384-rodis-mthavrdeba-gogonebshi-zrda-da-ra-faqtorebi-moqmedebs-simaghleze.html">
                                                        <div class="video_time">02:20</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/b2c5bf90d279a64d0856127ce0df499c.jpg" alt="როდის მთავრდება გოგონებში ზრდა და რა ფაქტორები მოქმედებს სიმაღლეზე?" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/128384-rodis-mthavrdeba-gogonebshi-zrda-da-ra-faqtorebi-moqmedebs-simaghleze.html">
                                როდის მთავრდება გოგონებში ზრდა და რა ფაქტორები მოქმედებს სიმაღლეზე?                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            როდის მთავრდება გოგონებში ზრდა და რა ფაქტორები მოქმედებს სიმაღლეზე?                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/132436-dzalian-didi-cvlilebebi-mokhdeba-ki-ar-shevalth-shevvardebith-natoshi-lela-kakulia-giorgi-brtsyinvalesa-da-mecnierebis-shesakheb-sagangebo-tsinastsarmetyvelebas-avrcelebs.html">
                                                        <div class="video_time">00:50</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/bc19c7d730d975663f0a3a68e97981c4.jpg" alt="“ძალიან დიდი ცვლილებები მოხდება! კი არ შევალთ, შევვარდებით ნატოში“ - ლელა კაკულია “გიორგი ბრწყინვალესა“ და “მეცნიერების“ შესახებ საგანგებო წინასწარმეტყველებას ავრცელებს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/132436-dzalian-didi-cvlilebebi-mokhdeba-ki-ar-shevalth-shevvardebith-natoshi-lela-kakulia-giorgi-brtsyinvalesa-da-mecnierebis-shesakheb-sagangebo-tsinastsarmetyvelebas-avrcelebs.html">
                                “ძალიან დიდი ცვლილებები მოხდება! კი არ შევალთ, შევვარდებით ნატოში“ - ლელა კაკულია “გიორგი ბრწყინვალესა“ და “მეცნიერების“ შესახებ საგანგებო წინასწარმეტყველებას ავრცელებს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            <span style="font-size: 12.16px;"><span style="font-size: 12.16px;">“ძალიან დიდი ცვლილებები მოხდება! კი არ შევალთ, შევვარდებით ნატოში“ - ლელა კაკულია “გიორგი ბრწყინვალესა“ და “მეცნიერების“ შესახებ </span><span style="font-size: 12.16px;">საგანგებო წინასწარმეტყველებას ავრცელებს</span><br /> 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/sporti/130633-yvelaze-magari-taqsis-mdzgholi-ra-videos-uqveynebs-merab-dvalishvili-liana-jojuas-las-vegasidan.html">
                                                        <div class="video_time">07:48</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/825172c6715f91392e095d0e46783a07.jpg" alt="“ყველაზე მაგარი ტაქსის მძღოლი“ - რა ვიდეოს უქვეყნებს მერაბ დვალიშვილი ლიანა ჯოჯუას ლას- ვეგასიდან?" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/sporti/130633-yvelaze-magari-taqsis-mdzgholi-ra-videos-uqveynebs-merab-dvalishvili-liana-jojuas-las-vegasidan.html">
                                “ყველაზე მაგარი ტაქსის მძღოლი“ - რა ვიდეოს უქვეყნებს მერაბ დვალიშვილი ლიანა ჯოჯუას ლას- ვეგასიდან?                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            <span style="font-size: 12.16px;">“ყველაზე მაგარი ტაქსის მძღოლი“ - რა ვიდეოს უქვეყნებს <span style="font-size: 12.16px;">მერაბ დვალიშვილი </span><span style="font-size: 12.16px;" />ლიანა ჯოჯუას ლას- ვეგასიდან? 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/virusuli/131574-uchivleb-mamulich-lela-tsurtsumiam-qmars-orthabrdzolashi-mougo.html">
                                                        <div class="video_time">00:39</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/3e290ffaf49ee5c7bf0e8ddd11b9491e.jpg" alt="“უჩივლებ მამულიჩ?“ - ლელა წურწუმიამ ქმარს “ორთაბრძოლაში“ მოუგო" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/virusuli/131574-uchivleb-mamulich-lela-tsurtsumiam-qmars-orthabrdzolashi-mougo.html">
                                “უჩივლებ მამულიჩ?“ - ლელა წურწუმიამ ქმარს “ორთაბრძოლაში“ მოუგო                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “უჩივლებ მამულიჩ?“ - ლელა წურწუმიამ ქმარს “ორთაბრძოლაში“ მოუგო
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/skhvadaskhva/131114-ulamazesi-sanakhaoba-gldanshi-video-internet-hiti-gakhda.html">
                                                        <div class="video_time">01:58</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/25826e58ac833a8f0a5cb2dfff86a098.jpg" alt="ულამაზესი სანახაობა გლდანში - ვიდეო ინტერნეტ ჰიტი გახდა" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/skhvadaskhva/131114-ulamazesi-sanakhaoba-gldanshi-video-internet-hiti-gakhda.html">
                                ულამაზესი სანახაობა გლდანში - ვიდეო ინტერნეტ ჰიტი გახდა                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            ულამაზესი სანახაობა გლდანში - ვიდეო ინტერნეტ ჰიტი გახდა
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/skhvadaskhva/130321-miyvarkhar-patriarqo-utsmindesisa-patara-bitcis-emociurma-videom-interneti-daipyro.html">
                                                        <div class="video_time">00:10</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/5368077d53d3510cd39e5d48b9e2ecec.jpg" alt="“მიყვარხარ პატრიარქო“ - უწმინდესისა პატარა ბიჭის ემოციურმა ვიდეომ ინტერნეტი დაიპყრო" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/skhvadaskhva/130321-miyvarkhar-patriarqo-utsmindesisa-patara-bitcis-emociurma-videom-interneti-daipyro.html">
                                “მიყვარხარ პატრიარქო“ - უწმინდესისა პატარა ბიჭის ემოციურმა ვიდეომ ინტერნეტი დაიპყრო                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “მიყვარხარ პატრიარქო“ - უწმინდესისა პატარა ბიჭის ემოციურმა ვიდეომ ინტერნეტი დაიპყრო                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div>    </div>
                            <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/1ambebi_logo.jpg" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.ambebi.ge/article/261153-axalgazrdobisa-da-janmrtelobis-shenarchunebis-4-ritu/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/0b83d0138b0faa5653eb2bcbe8078d9a.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.ambebi.ge/article/261153-axalgazrdobisa-da-janmrtelobis-shenarchunebis-4-ritu/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ახალგაზრდობისა და ჯანმრთელობის შენარჩუნების 4 რიტუალი აღმოსავლეთის ლამაზმანებისგან                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.ambebi.ge/article/261148-vinmes-tu-hgonia-rom-imis-camozaxebit-mashin-rat/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/1f721b57d7468fff2b3920c7f6db627b.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.ambebi.ge/article/261148-vinmes-tu-hgonia-rom-imis-camozaxebit-mashin-rat/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "ვინმეს თუ ჰგონია, რომ იმის წამოძახებით, მაშინ რატომ ვერ გააკეთე, მე რაიმე კომპლექსს გამიჩენენ, ვერ გამიჩენენ" - გიორგი გახარია                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                            </div>
                            <div class="cls"></div>
                        </div>
                                                            
                    
                    <div class="cls"></div>
                                        
                                        
                                                            
                                        
                </div>
            </div>
                                    <!--end site_body-->
            <div id="draggable" class="draggable ui-widget-content" style="display:none;">
                <div class="DraggableContent">
                    <div class="TitleBlock">PalitraNews.ge</div>
                    <div class="CloseBut">+</div>
                    <div class="cls"></div>
                    <div class="DragableVideoPlayer">
                        <video id="live-video" class="VideoLiveJs video-js vjs-default-skin" playsinline webkit-playsinline controls>
                            <source src="https://livestream.palitra.ge/hls/palitratv/index.m3u8" type="application/x-mpegURL">
                        </video>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <script src="/templates/itv/js/js.php?v=24" type="text/javascript" language="javascript"></script>
            <link href="https://unpkg.com/video.js/dist/video-js.css" rel="stylesheet">
            <script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
            <!--<script src="https://code.interactjs.io/v1.3.0/interact.min.js"></script>-->
            <script src="https://www.palitravideo.ge//includes/js/interact.min.js"></script>
            <script>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</script>
              <script type="text/javascript">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</script>


            <!--start footer-->
  <div id="footer_bannerb2">
    <div class="footer_bannerb2">
      	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegetffqcudtev"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B2 */
ado.slave('adoceanadvertlinegetffqcudtev', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>
      <div class="cls"></div>
    </div>
  </div>
  <footer id="footer">
      <div id="parthner_menu_bot">
      <div class="parthner_menu_bot">
        <ul class="menu"><li class="item93"><a href="http://www.ambebi.ge/?ref=palitratv.ge" target="_blank"><span>ამბები</span></a></li><li class="item94"><a href="http://www.marao.ge/?ref=palitratv.ge" target="_blank"><span>ქალი</span></a></li><li class="item95"><a href="http://www.mkurnali.ge/?ref=palitratv.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item96"><a href="http://www.astrologi.ge/?ref=palitratv.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item97"><a href="http://www.sportall.ge/?ref=palitratv.ge" target="_blank"><span>სპორტი</span></a></li><li class="item98"><a href="http://www.autobild.ge/?ref=palitratv.ge" target="_blank"><span>ავტო</span></a></li><li class="item123"><a href="http://www.adami.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>მამაკაცი</span></a></li><li class="item99"><a href="http://www.ipn.ge/?ref=palitratv.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item124"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item101"><a href="http://mshoblebi.ge/?ref=palitratv.ge" target="_blank"><span>მშობლები</span></a></li><li class="item103"><a href="http://www.adline.ge/?ref=palitratv.ge" target="_blank"><span>რეკლამა</span></a></li><li class="item104"><a href="http://www.answers.ge/?ref=palitratv.ge" target="_blank"><span>პასუხები</span></a></li><li class="item105"><a href="https://ss.ge/ka/udzravi-qoneba" target="_blank"><span>განცხადებები</span></a></li></ul>
        <div class="cls"></div>
      </div>
    </div>
      <div id="footer_block"> 

    <div class="footer_logo_maspiroba">
      <div id="footer_logo">
        <div class="footer_logo">
          <img src="/images/stories/logobottomnew.png" border="0" /> <!--<img src="/images/stories/foot_logo.png" mce_src="/images/stories/foot_logo.png" border="0" />-->
        </div>
      </div>


      <div class="footer_maspiroba">
        <p>მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, იხილეთ <a href="http://www.palitratv.ge/masalis-gamoyenebis-pirobebi.html" target="_blank"><span style="color: #b63434;">მასალის გამოყენების პირობები</span></a></p>
      </div>
    </div>


    <div class="footer_bot_menu">
                  <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_botmenu"><li class="item36"><a href="https://www.palitravideo.ge/"><span>მთავარი</span></a></li><li class="item232"><a href="/yvela-video/videogakvethili.html"><span>ვიდეოგაკვეთილი</span></a></li><li class="active item273"><a href="/yvela-video.html"><span>ყველა ვიდეო</span></a></li><li class="item233"><a href="/yvela-video/msoflio.html"><span>მსოფლიო</span></a></li><li class="item37"><a href="/yvela-video/akhali-ambebi.html"><span>ახალი ამბები</span></a></li><li class="item234"><a href="/yvela-video/mnishvnelovani-informacia.html"><span>მნიშვნელოვანი ინფორმაცია</span></a></li><li class="active item231"><a href="/yvela-video/eqskluzivi.html"><span>საზოგადოება</span></a></li><li class="item38"><a href="/yvela-video/palitranews.html"><span>PALITRANEWS</span></a></li><li class="item229"><a href="/yvela-video/shoubiznesi.html"><span>შოუბიზნესი</span></a></li><li class="item39"><a href="/yvela-video/skhvadaskhva.html"><span>სხვადასხვა</span></a></li><li class="item230"><a href="/yvela-video/sporti.html"><span>სპორტი</span></a></li><li class="item235"><a href="/yvela-video/virusuli.html"><span>მოზაიკა</span></a></li><li class="item278"><a href="/yvela-video/360.html"><span>360</span></a></li><li class="item279"><a href="#"><span>სპეცპროექტები</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
    </div>
    <div class="footer_contact">
      <div class="footer_contactin">
                    <div class="module_block">
                <div class="module_blockin_contact">
                                        <div class="module_body_contact">	
                        პალიტრამედიის ცხელი ხაზი:<br />577 11 11 30<br />ელ-ფოსტა:  contact@palitra.ge<br />მისამართი: თბილისი, იოსებიძის ქ. #49                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        <div class="cls"></div>
        <div class="footernewmenu">
                      <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_aditionbotmenu"><li class="item148"><a href="https://bpn.ge/images/doc/newsroom_shetavazeba_2017.pdf" target="_blank"><span>სერვისები</span></a></li><li class="item40"><a href="/reklamablock.html" target="_blank"><span>რეკლამა</span></a></li><li class="parent item35"><a href="/chven-shesakheb.html"><span>ჩვენ შესახებ</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        </div>
      </div>
    </div>



    <div class="parth_logo">
      <div class="counter">
        	<div class="html">
		<!-- TOP.GE COUNTER CODE -->
<script language="JavaScript" src="https://counter.top.ge/cgi-bin/cod?100+60759" type="text/javascript"></script>
<noscript>
<a target="_top" href="https://counter.top.ge/cgi-bin/showtop?60759">
<img src="https://counter.top.ge/cgi-bin/count?ID:60759+JS:false" border="0" alt="TOP.GE" /></a>
</noscript>
<!-- / END OF COUNTER CODE -->	</div>
      </div>
      <a href="https://www.facebook.com/palitravideo.ge/" target="_blank"><img src="/images/stories/osfg12.png" border="0" /></a>

    </div>

    <div class="copyright_counter">
      <div class="copyright_counterin">

        <div id="created_copy">
          <div class="created_copy">

            <div class="copyright">
              <p>ყველა უფლება დაცულია</p>
            </div>
          </div>
        </div>
        <div class="cls"></div>
      </div>
    </div>
    <div class="cls"></div>

  </div>
  <!--end footer-->	
</footer>        </div>
    </div>
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://connect.facebook.net/ka_GE/sdk.js#xfbml=1&version=v2.7&appId=370821726348741";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        //live-is cimcima hedershi
        $('#blink').delay(400).queue(function() {
            $(this).addClass("blink");
        });
    </script>
    	<div class="html">
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7663681-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7663681-10');
</script>
	</div>	<div class="html">
		<!-- Hotjar Tracking Code for https://www.palitravideo.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1717332,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>	</div>	<div class="html">
		<div class="adomove">
<div id="ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, Advertline.https:www.palitravideo.ge.volti_morbenali */
ado.placement({id: 'ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7', server: 'advertlinege.adocean.pl' });
</script>

<script>
    (function () {
        setTimeout(function(){
            const div = document.querySelector('.adomove');
            let right = -400;
            let timer = setInterval(function(){ 
                right += 5; 
                div.style.right = `${right}px`
                if (right > window.innerWidth) {
                    clearInterval(timer)
                }    
            }, 50);

            
        },1000)
    })()
</script>
<style>
    .adomove{
        position: fixed !important;
        bottom: 0;
        right:-320px;
        width: 320px;
        z-index:99999;
        transition: right 50ms;
        /* height: 0; */
        /* overflow: visible; */
    }

    .adomove img {
        width: 320px!important;
        height: 132px!important;
        position: unset !important;
    }
</style>	</div>

</body>

</html>