<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge" dir="ltr">

<head>
    <link rel="alternate" href="http://feeds.feedburner.com/PalitraTv-radio?format=xml" type="application/rss+xml" title="Palitratv.Ge" />
      <base href="https://www.palitravideo.ge/yvela-video/eqskluzivi/137590-qasethi-ram-khdeba-asethi-umsgavsobaaq-ra-kadrebi-vrceldeba-pirveli-eqsperimentuli-skolis-mimdebare-teritoriidan.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="title" content="'ასეთი რამ ხდება, ასეთი უმსგავსობაა' - რა კადრები ვრცელდება პირველი ექსპერიმენტული სკოლის მიმდებარე ტერიტორიიდან" />
  <meta name="description" content="ონლაინ ტელევიზია, ვიდეო ახალი ამბები, პოლიტიკა, საზოგადოება, კულტურა, შოუბიზნესი,  სიახლეები, ვიდეოგაკვეთილი, კურიოზი, გადაცემები პალიტრა TV, რადიო პალიტრა" />
  <meta name="generator" content="" />
  <title> &quot;ასეთი რამ ხდება, ასეთი უმსგავსობაა&quot; - რა კადრები ვრცელდება პირველი ექსპერიმენტული სკოლის მიმდებარე ტერიტორიიდან - Palitra TV-Radio</title>
  <link href="/templates/itv/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/media/system/js/mootools.js?v=1"></script>
  <script type="text/javascript" src="/media/system/js/caption.js?v=1"></script>
  <link rel="canonical" href="https://www.palitravideo.ge//yvela-video/eqskluzivi/137590-qasethi-ram-khdeba-asethi-umsgavsobaaq-ra-kadrebi-vrceldeba-pirveli-eqsperimentuli-skolis-mimdebare-teritoriidan.html" />
  <meta property="og:image" content="https://www.palitravideo.ge/images/5555_a6434.png" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <link rel="image_src" href="https://www.palitravideo.ge/images/5555_a6434.png" />
  <meta property="og:description" content="&quot;ასეთი რამ ხდება, ასეთი უმსგავსობაა&quot; - რა კადრები ვრცელდება პირველი ექსპერიმენტული სკოლის მიმდებარე ტერიტორიიდან 
"/>
  <meta property="og:title" content="&quot;ასეთი რამ ხდება, ასეთი უმსგავსობაა&quot; - რა კადრები ვრცელდება პირველი ექსპერიმენტული სკოლის მიმდებარე ტერიტორიიდან" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/eqskluzivi/137590-qasethi-ram-khdeba-asethi-umsgavsobaaq-ra-kadrebi-vrceldeba-pirveli-eqsperimentuli-skolis-mimdebare-teritoriidan.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:site_name" content="Palitra news" />
  <meta property="fb:app_id" content="432030023862503"/>
  <meta property="og:type" content="article" />

    <link rel="stylesheet" href="/templates/itv/css/css.php?v=1500" type="text/css" />


    <!-- <script src="/libraries/wslib/videojs/videojs/video.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/ads-setup.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/videojs_5.vast.vpaid.js" type="text/javascript" language="javascript"></script> -->

    <link href="/player/video-js.css" rel="stylesheet" type="text/css">
<link href="/player/overlay.css" rel="stylesheet" type="text/css">
<link href="/player/ima.css" rel="stylesheet" type="text/css">
    


    



    <!--[if IE 7.0]>
                <link rel="stylesheet" href="/templates/itv/css/ie7.css" type="text/css" />
        <![endif]-->
    <!--[if lte IE 6]>
                <link rel="stylesheet" href="/templates/itv/css/ie6.css" type="text/css" />
        <![endif]-->
        <meta name="referrer" content="always" />
    <!-- sareklamoad -->
    <div class="jos_module_ado_master0">	<div class="html">
		<script type="text/javascript" src="https://advertlinege.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- start master -->
<script type="text/javascript">
ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div>
    <div class="jos_module_header_position_10">	<div class="html">
		<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '151303142394064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=151303142394064&amp;ev=PageView&amp;noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	</div>	<div class="html">
		<!-- sareklamoad -->
        <!-- <script type="text/javascript" src="https://advertlinege.adocean.pl/files/js/ado.js"></script> -->
<script type="text/javascript">

	// if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	// ado.config({mode: "old", xml: false, characterEncoding: true});
	// ado.preview({enabled: true, emiter: "advertlinege.adocean.pl", id: "O9X11ecCjVyfg4VH1QacwPpKwFbLfSLuitYjaz9Gx4v.D7"});
</script>

<!-- start master -->
<script type="text/javascript">

// ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div></head>
<!-- <div class="bannerTextDiv">რუსეთი ოკუპანტია !</div>
<style>
.bannerTextDiv{
width: 100%;
background: #000;
color: #980000;
text-align: center;
font-size: 30px;
padding-top: 5px;
    font-family: 'arialcaps2010';
}
</style> -->

<body ng-app="palitra">
    <script src="https://analytics.palitra.ge/analytics.min.js"></script>
        <div id="all">
        <div id="custom_tmpl" class="all">
            
            <!--start header-->
            

<header id="header_block">



  <!--start header-->
  <div id="header">
    <div class="header">
      <div id="header_logo">
        <div class="header_logo">
          <a href="/">
            <img src="https://www.palitravideo.ge/templates/itv/images/0103.svg" alt=""/>
          </a>
        </div>
      </div>
      <div id="header_right">
        <div class="header_right">
          <div class="menu_livetv_radio">
            <div id="mainmenu">
              <div class="mainmenu">
                <div class="img_menu">	
  <div class="img_menu_left">
    <div class="img_menu_right">
      <div class="img_listing" id="img_lmenu">
                          <span id='imgmenu1' class="imgm_item ">
                    <a href="/" class="imgm_link"   >
                      მთავარი                                          </a>
                  </span>
                                    <span id='imgmenu274' class="imgm_item ">
                    <a href="/yvela-video/akhali-ambebi.html" class="imgm_link"   >
                      ახალი ამბები                                          </a>
                  </span>
                                    <span id='imgmenu266' class="imgm_item active">
                    <a href="/yvela-video/eqskluzivi.html" class="imgm_link"   >
                      საზოგადოება                                          </a>
                  </span>
                                    <span id='imgmenu267' class="imgm_item ">
                    <a href="/yvela-video/shoubiznesi.html" class="imgm_link"   >
                      შოუბიზნესი                                          </a>
                  </span>
                                    <span id='imgmenu268' class="imgm_item ">
                    <a href="/yvela-video/virusuli.html" class="imgm_link"   >
                      მოზაიკა                                          </a>
                  </span>
                                    <span id='imgmenu284' class="imgm_item ">
                    <a href="/yvela-video/kino.html" class="imgm_link"   >
                      კინო                                          </a>
                  </span>
                              <div class="cls"></div>
          </div>
          <div class="img_listing1">
             
            <div class="cls"></div>
          </div>
          <div class="menuhover_drop">
            <div id="mainMenuToogler" class="mainMenuToogler"><span>სხვა</span></div>
            <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
              <div id="invisiblMenu_in1">
                                  <span id='imgmenu269' class="imgm_item ">
                    <a href="/yvela-video/sporti.html" class="imgm_link"   >
                      სპორტი                                          </a>
                  </span>
                                    <span id='imgmenu270' class="imgm_item ">
                    <a href="/yvela-video/videogakvethili.html" class="imgm_link"   >
                      ვიდეოგაკვეთილები                                          </a>
                  </span>
                                    <span id='imgmenu271' class="imgm_item ">
                    <a href="/yvela-video/msoflio.html" class="imgm_link"   >
                      მსოფლიო                                          </a>
                  </span>
                                    <span id='imgmenu272' class="imgm_item ">
                    <a href="/yvela-video/mnishvnelovani-informacia.html" class="imgm_link"   >
                      მნიშვნელოვანი ინფორმაცია                                          </a>
                  </span>
                                    <span id='imgmenu276' class="imgm_item ">
                    <a href="/yvela-video/palitranews.html?catcount=7" class="imgm_link"   >
                      PALITRANEWS                                          </a>
                  </span>
                                    <span id='imgmenu277' class="imgm_item ">
                    <a href="/yvela-video/skhvadaskhva.html" class="imgm_link"   >
                      სხვადასხვა                                          </a>
                  </span>
                                    <span id='imgmenu275' class="imgm_item ">
                    <a href="/yvela-video/360.html" class="imgm_link"   >
                      360                                          </a>
                  </span>
                                    <span id='imgmenu239' class="imgm_item ">
                    <a href="http://www.palitravideo.ge/specproeqtebi.html" class="imgm_link"    target="_blank">
                      სპეცპროექტები                                          </a>
                  </span>
                  <div class="cls"></div>
          </div></div>
        <div class="cls"></div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
</div>

              </div>
            </div>
            <div class="asaki"></div>
            <div id="search">
              <div class="search">
                <div id="search_area">
    <div class="search_area">
        <form action="/" method="post" name="search" id="search_form">
                        <div class="search_checkbox">
                <input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
            <div class="search_field">
<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />            </div>	
            <div class="search_buttondiv">
<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />            </div>
            <div class="cls"></div>
            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
        </form>
            </div>
</div>


              </div>
              <div class="cls"></div>
            </div>
            <div class="cls"></div>
          </div>
          <div class="header_search_marque">
            <div id="header_marque">
              <div class="header_marque">
                
              </div>
              <div class="cls"></div>
            </div>               <div id="live_tvradio">
                <div class="live_tvradio">
                  <div class="livetvradioitem  openradio"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_radio.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_radioact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div class="blink blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="livetvradioitem palitranewsliveTvbt"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_tv.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_tvact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div id="blink" class="blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="autobildTest"><a href="https://test.autobild.ge/" target="_blank"> <img class="nonactive" src="/images/stories/banner/testpalvideo.png" border="0" /></a></div>
                  <div class="cls"></div>
                </div>
              </div>
              
            <div class="cls"></div>
          </div>
        </div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
  <!--end header-->                   
</header>            <!--end header-->

            <!--[if lte IE 6]>
                      <div class="iewarn">
                                      თქვენ იყენებთ ყველაზე ძველ ბროუზერს მსოფლიოში.<br />საიტის უკეთ სანახავად მოძებნეთ სხვა პროგრამები!!!!
                      </div>
      <![endif]-->
            <!--start site_body-->

            <div id="site_body">
                <div class="site_body">
                    
                            <section class="mainpage_block">
            <div class="mainpage_module">
                <div class="mainpage_modulein">
                                        <div class="mainpage_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegezdhtljqjof"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.H1 */
ado.slave('adoceanadvertlinegezdhtljqjof', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </section>
        
                                                                                                        <div class="other_page_block">
                            <div class="other_page_blockleft">
                                
                                    


<div class="module_block">
    <div class="page_body">
        <div class="article-content  article-content_137590">


            
            





            <div class = "article_block_media"><div class="articleBeforeAutoplay" style="display:none">     <div class="articleBeforeAutoplayIn">         <div class="articleBeforeAutoplayCenter">             <div class="articleBeforeAutoplayTitle">             <div class="articleprev_reply_video">                 <div class="artreplyvidbut" ><span>თავიდან დაწყება</span><a class="article_replay"  href="https://www.palitravideo.ge/yvela-video/eqskluzivi/137590-qasethi-ram-khdeba-asethi-umsgavsobaaq-ra-kadrebi-vrceldeba-pirveli-eqsperimentuli-skolis-mimdebare-teritoriidan.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" ></a></div>              </div>                 <div class="articleBeforeAutoplayGif">                     <a href="/" class="articleBeforeAutoplayLink">                         <img src="/images/beforeautoplay1.gif">                     </a>                 </div>                 <span class="articlenextvideoloadins">იტვირთება</span>             </div>         </div>     </div></div><div class = "article_videoblock"><div class = "article_video" id = "article_video_4f95d"><a class="boxclose" id="boxclose">X</a><span id = "v4f95d" class = "article_videoplayer">

        <!-- <link rel="stylesheet" href="//cdn.web-fonts.ge/fonts/bpg-banner-caps/css/bpg-banner-caps.min.css">
        <link rel="stylesheet" href="//cdn.web-fonts.ge/fonts/bpg-nino-mtavruli-bold/css/bpg-nino-mtavruli-bold.min.css"> -->

        <style>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</style>


        <div class="costum-player">
            <div class="voteGender" style="display: none;">
                <div class="voteGender_title">
                    <div class="gender_title">
                    აირჩიე ქალი ხარ თუ კაცი
                    </div>
                </div>
                <div class="voteGender_top">
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="male" name="gender" value="male">
                        <label for="male" class="male" title="კაცი">კაცი</label>
                    </div>
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="female" name="gender" value="female">
                        <label for="female" class="female" title="ქალი">ქალი</label>
                    </div>
                </div>
                <div class="voteGender_bot">
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="other" name="gender" value="other">
                        <label for="other" class="other" title="არ მინდა იდენტიფიცირება">არ მინდა იდენტიფიცირება</label>
                    </div>
                </div>
            </div>

            <video id="vvideopp" width="792" height="430" class="video-js vjs-default-skin" poster="https://www.palitravideo.ge/img/videoscr/articles/4d3bb833e228b6e925a0300e75c76b61.jpg" playsinline webkit-playsinline>
                <source src="https://video.ambebi.ge/files-6/2021/11-05//skola-340965.mp4" type="video/mp4" />
                <p class="vjs-no-js">To view this video please enable JavaScript, and consider upgrading to a web browser that<a href="http://videojs.com/html5-video-support/" target="_blank">supports HTML5 video</a></p>            </video>

            <!-- <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/overlay.css?v=3">
            <script src="/libraries/wslib/videojs/videojs/overlay.js?v=501"></script>
            <script src="/libraries/wslib/videojs/vidoeTagGender.js?v=25750800"></script> -->

            <script src="https://www.palitravideo.ge/player/video.js?=1"></script>
            <script src="https://www.palitravideo.ge/player/overlay.js"></script>
            <script src="https://www.palitravideo.ge/player/vast-client.js"></script>
            <script src="https://www.palitravideo.ge/player/videojs.ads.js"></script>
            <script src="https://www.palitravideo.ge/player/ima3.js?v=1"></script>
            <script src="https://www.palitravideo.ge/player/init.js?v=4"></script>
        </div>
    </span> <span class="close_but"></span></div></div><div class="videopagebaner">  <div class="videopagebanerin lua1"><div class="jos_module_videobaner0">	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegeweojpwjoya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B1 */
ado.slave('adoceanadvertlinegeweojpwjoya', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->	</div></div> </div></div><div class="article_title"><span>&quot;ასეთი რამ ხდება, ასეთი უმსგავსობაა&quot; - რა კადრები ვრცელდება პირველი ექსპერიმენტული სკოლის მიმდებარე ტერიტორიიდან</span></div><div class="article_time">16:11 / 05-11-2021</div><div class = "cls"></div><div class = "cls"></div></div>
"ჩემი ქალაქი მკლავს" ავრცელებს კადრებს პირველი ექსპერიმენტული სკოლიდან. კადრებში ჩანს, რომ სკოლის მიმდებარე ტერიტორია დაბინძურებულია.

            
            
            <div class="cls"></div>

        </div>
        <div class="privacy">
                                    <div class="cls"></div>
        </div>
                            <div class="social_embed">
                <div class="buttonheading">

                    <div class="allsocialbutton">
                        				                            <div class="soc_button_rec">
				                                <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
    <div class="fb_rec_button_block">
        <div class="fb_rec_button_item">
            
            <div class="fb-like" data-href="https://www.palitravideo.ge/yvela-video/eqskluzivi/137590-qasethi-ram-khdeba-asethi-umsgavsobaaq-ra-kadrebi-vrceldeba-pirveli-eqsperimentuli-skolis-mimdebare-teritoriidan.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" data-layout="button_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="true"></div>



        </div>
    </div>
    <!--TODO-->
    <span class="fb_SendSpan"  >
        <div  class="fb-send" data-href="https://www.palitravideo.ge/yvela-video/eqskluzivi/137590-qasethi-ram-khdeba-asethi-umsgavsobaaq-ra-kadrebi-vrceldeba-pirveli-eqsperimentuli-skolis-mimdebare-teritoriidan.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)"></div>
    </span>
    <!--TODO++-->
</div>
</div>				                            </div>
				                            <div class="soc_button">
				                                				                                <span>
				                                    <a target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.palitravideo.ge/ca46bm&amp;title=&amp;quot;ასეთი რამ ხდება, ასეთი უმსგავსობაა&amp;quot; - რა კადრები ვრცელდება პირველი ექსპერიმენტული სკოლის მიმდებარე ტერიტორიიდან" title="Twitter" onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
				                      return false;">
				                                        <img src="https://www.palitravideo.ge/images/social/twitter.png" alt="Twitter" />
				                                    </a>
				                                </span>
				                                				                            </div>
				                                                                        <div class="cls"></div>
                    </div>
                    <div class="embed_help">
    <div class="embed_block">
        <div class="embed_block_in">
            <a class="embed_button" href="javascript:showEmbed();">
Embed            </a>
        </div>
    </div>
        <div class="cls"></div>
</div>
<div id="div_embed" style="display:none;">
    <div class="embed_textarea">
        <textarea name="embed" id="textarea_embed" onclick="this.select();">
        </textarea>
    </div>

    <div id="embed_sizelist" class="embed_sizelist">
        <div id="embed_160" class="embed_160" onclick="changeEmbed(this, 160, 130);" >
            <div class="embed_160_lbl">
160 x 130            </div>
        </div>

        <div id="embed_300" class="embed_300" onclick="changeEmbed(this, 300, 208);" >
            <div class="embed_300_lbl">
300 x 208            </div>
        </div>

        <div id="embed_original" class="embed_original embed_active" onclick="changeEmbed(this);" >
            <div class="embed_original_lbl">
792 x 430            </div>

        </div>

        <div id="embed_custom" class="embed_custom" onclick="embedMarkCustom(this);" >
            <div class="embed_custom_in">
                <div class="embed_custom_lbl">
სხვა ზომა                </div>
                <div class="embed_custom_body">
                    <div class="embed_custom_width">
                        <label id="embed_widthmsg" for="embed_width">
სიგანე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_width" id="embed_width" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>

                    </div>
                    <div class="embed_custom_height">
                        <label id="embed_heightmsg" for="embed_height">
სიმაღლე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_height" id="embed_height" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
<div class="cls"></div>
                </div>
                <div class="cls"></div>
            </div>
            </div>
    <div id="comments" class="comments_block"><comment_list></comment_list></div>
    <div class="cls"></div>
</div>


                                            <div class="module_block">
                <div class="module_blockin_ambebinews">
                                            <div class="module_title_ambebinews">
                            <span>
                                ახლა კითხულობენ                            </span>
                        </div>
                                        <div class="module_body_ambebinews">	
                        
<div class="frssblock_ambebinews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/267642-taivaneli-propesori-matematikis-videogakvetilebs-p/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/233edac7e695e3b1b8cc13734d80351a.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/267642-taivaneli-propesori-matematikis-videogakvetilebs-p/" target="_blank" rel="nofollow">
                  ტაივანელი პროფესორი მათემატიკის ვიდეოგაკვეთილებს პორნოგრაფიულ საიტზე აქვეყნებს - "მსურს გავაკეთო განსაკუთრებული რამ, განსაკუთრებულ ადგილზე“                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/267621-kaxa-kalazis-samadlobeli-cveuleba-vin-escreboda/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/c6b35ccec7e5c255410cb80776a5c9ad.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/267621-kaxa-kalazis-samadlobeli-cveuleba-vin-escreboda/" target="_blank" rel="nofollow">
                  კახა კალაძის სამადლობელი წვეულება - ვინ ესწრებოდა ხალხმრავალ თავყრილობას და რა უთხრა ახალარჩეულმა მერმა მხარდამჭერებს?                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_lastnews">
                                            <div class="module_title_lastnews">
                            <span>
                                ბოლო სიახლეები                            </span>
                        </div>
                                        <div class="module_body_lastnews">	
                          <div class="todaynewss">
    <div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/137591-qdghes-ukve-qfaizermaq-gamoackhada-romq-giorgi-fkhakadze-karg-akhal-ambavs-avrcelebs.html">
                                  <div class="video_time">00:32</div>
                              <img src="https://www.palitravideo.ge/img/image47/54ce39687d49176d2027b1d143e20d5b.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/137591-qdghes-ukve-qfaizermaq-gamoackhada-romq-giorgi-fkhakadze-karg-akhal-ambavs-avrcelebs.html">
                  "დღეს უკვე "ფაიზერმა" გამოაცხადა, რომ..."  - გიორგი ფხაკაძე კარგ ახალ ამბავს ავრცელებს                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/137590-qasethi-ram-khdeba-asethi-umsgavsobaaq-ra-kadrebi-vrceldeba-pirveli-eqsperimentuli-skolis-mimdebare-teritoriidan.html">
                                  <div class="video_time">00:44</div>
                              <img src="https://www.palitravideo.ge/img/image47/ce027f8fe9e2bf76cdcd373d69a6bb8b.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/137590-qasethi-ram-khdeba-asethi-umsgavsobaaq-ra-kadrebi-vrceldeba-pirveli-eqsperimentuli-skolis-mimdebare-teritoriidan.html">
                  "ასეთი რამ ხდება, ასეთი უმსგავსობაა" - რა კადრები ვრცელდება პირველი ექსპერიმენტული სკოლის მიმდებარე ტერიტორიიდან                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/137589-18-qerthi-erthze-modith-bavshvi-myavsq-rusethshi-kacs-romelic-bavshvi-hyavda-jgufurad-thavs-daeskhnen.html">
                                  <div class="video_time">01:12</div>
                              <img src="https://www.palitravideo.ge/img/image47/b89403d79016f2a63d491019bbd5beb9.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/137589-18-qerthi-erthze-modith-bavshvi-myavsq-rusethshi-kacs-romelic-bavshvi-hyavda-jgufurad-thavs-daeskhnen.html">
                  (18+) "ერთი-ერთზე მოდით, ბავშვი მყავს" - რუსეთში კაცს, რომელიც ბავშვს ასეირნებდა, ჯგუფურად თავს დაესხნენ                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/137588-qviqnebi-gultsrfeli-da-me-amas-vityviq-irakli-qadagishvili.html">
                                  <div class="video_time">01:09</div>
                              <img src="https://www.palitravideo.ge/img/image47/f75cd43f773d81f4f50af24c6381d8c5.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/137588-qviqnebi-gultsrfeli-da-me-amas-vityviq-irakli-qadagishvili.html">
                  "ვიქნები გულწრფელი და მე ამას ვიტყვი..." - ირაკლი ქადაგიშვილი                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/137587-qdzalian-vtsukhvar-thqventhan-am-diskusiashi-rom-shemovdivar-aq-vapireb-ghame-darchenasq-nanuka-zhorzholiani-policiels.html">
                                  <div class="video_time">01:17</div>
                              <img src="https://www.palitravideo.ge/img/image47/6d1dc67d24f6a70ea98c301f4ecf2247.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/137587-qdzalian-vtsukhvar-thqventhan-am-diskusiashi-rom-shemovdivar-aq-vapireb-ghame-darchenasq-nanuka-zhorzholiani-policiels.html">
                  "ძალიან ვწუხვარ, თქვენთან ამ დისკუსიაში რომ შემოვდივარ... აქ ვაპირებ ღამე დარჩენას" - ნანუკა ჟორჟოლიანი პოლიციელს                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/137586-qmtris-jinaze-ar-movkdebiq-ramdenime-tsuthis-tsin-mikheil-saakashivlis-akhali-mimarthva-gavrcelda.html">
                                  <div class="video_time">01:19</div>
                              <img src="https://www.palitravideo.ge/img/image47/64f3d7ac23673205246538d884973e91.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/137586-qmtris-jinaze-ar-movkdebiq-ramdenime-tsuthis-tsin-mikheil-saakashivlis-akhali-mimarthva-gavrcelda.html">
                  "მტრის ჯინაზე არ მოვკვდები..." - რამდენიმე წუთის წინ მიხეილ სააკაშვილის ახალი მიმართვა გავრცელდა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/137585-qpirdapir-vambob-ar-vmalav-amas-imdeni-qarthuli-siskhli-daghvara-eg-ar-aris-sicockhlis-ghirsiq-soso-robaqidze-mikheil-saakashvilze.html">
                                  <div class="video_time">01:10</div>
                              <img src="https://www.palitravideo.ge/img/image47/66337ad6852d8a03568f693135a28d5c.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/137585-qpirdapir-vambob-ar-vmalav-amas-imdeni-qarthuli-siskhli-daghvara-eg-ar-aris-sicockhlis-ghirsiq-soso-robaqidze-mikheil-saakashvilze.html">
                  "პირდაპირ ვამბობ, არ ვმალავ ამას... იმდენი ქართული სისხლი დაღვარა, ეგ არ არის სიცოცხლის ღირსი" -  სოსო რობაქიძე მიხეილ სააკაშვილზე                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/137584-qshemishvan-saakashvilthan-erthi-ram-minda-gavakethoq-ratom-ithkhovs-soso-robaqidze-mikheil-saakashvilthan-shekhvedras.html">
                                  <div class="video_time">05:58</div>
                              <img src="https://www.palitravideo.ge/img/image47/739e43dd72c9acd533aada9e215a9d8a.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/137584-qshemishvan-saakashvilthan-erthi-ram-minda-gavakethoq-ratom-ithkhovs-soso-robaqidze-mikheil-saakashvilthan-shekhvedras.html">
                  "შემიშვან სააკაშვილთან, ერთი რამ მინდა გავაკეთო..." - რატომ ითხოვს სოსო რობაქიძე მიხეილ სააკაშვილთან შეხვედრას                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/137581-ramdeni-orsuli-gardaicvala-saqarthveloshi-koronavirusith-qinficirebuli-orsulebidan-arc-erthi-ar-iyo-vaqcinirebuliq.html">
                                  <div class="video_time">00:43</div>
                              <img src="https://www.palitravideo.ge/img/image47/6beb05fdc42a8235e5bcfe34047c953e.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/137581-ramdeni-orsuli-gardaicvala-saqarthveloshi-koronavirusith-qinficirebuli-orsulebidan-arc-erthi-ar-iyo-vaqcinirebuliq.html">
                  რამდენი ორსული გარდაიცვალა საქართველოში კორონავირუსით? - "ინფიცირებული ორსულებიდან არც ერთი არ იყო ვაქცინირებული"                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/137582-ra-kadrebi-gavrcelda-ramdenime-tsuthis-tsin-socialur-qselshi-vazisubnidan.html">
                                  <div class="video_time">00:11</div>
                              <img src="https://www.palitravideo.ge/img/image47/53b4730f6706eaf5a622be28aec4c5fc.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/137582-ra-kadrebi-gavrcelda-ramdenime-tsuthis-tsin-socialur-qselshi-vazisubnidan.html">
                  რა კადრები გავრცელდა რამდენიმე წუთის წინ სოციალურ ქსელში ვაზისუბნიდან                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/137583-qyvelafers-aqvs-sazghvari-amis-mothmena-aghar-sheidzlebaq-ras-tsers-paata-burtculadze-socialur-qselshi.html">
                                  <div class="video_time">00:43</div>
                              <img src="https://www.palitravideo.ge/img/image47/4d0b70409ee465a7b0885155161fe359.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/137583-qyvelafers-aqvs-sazghvari-amis-mothmena-aghar-sheidzlebaq-ras-tsers-paata-burtculadze-socialur-qselshi.html">
                  "ყველაფერს აქვს საზღვარი, ამის მოთმენა აღარ შეიძლება!" - რას წერს პაატა ბურჭულაძე სოციალურ ქსელში                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/137580-ivane-chkhaidzis-sagangasho-prognozi-qmtheli-pandemiis-mimdinareobis-dros-es-iqneba-yvelaze-mdzime-2-thve-rac-ki-saqarthvelos-hqoniaq.html">
                                  <div class="video_time">05:16</div>
                              <img src="https://www.palitravideo.ge/img/image47/3eff1f921ea89d01fb5adac005476a49.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/137580-ivane-chkhaidzis-sagangasho-prognozi-qmtheli-pandemiis-mimdinareobis-dros-es-iqneba-yvelaze-mdzime-2-thve-rac-ki-saqarthvelos-hqoniaq.html">
                  ივანე ჩხაიძის საგანგაშო პროგნოზი - "მთელი პანდემიის მიმდინარეობის დროს ეს იქნება ყველაზე მძიმე 2 თვე, რაც კი საქართველოს ჰქონია"                 </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div>  </div>
                          <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_adword">
                                        <div class="module_body_adword">	
                        	<div class="html_adword">
		<iframe src="https://adword.ge/embed/index.php?zone=452" scrolling="no" frameborder="0" width="100%" height="270" ></iframe>	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/shinnew.png'><span class='__only-when-active'>შინი.GE</span></li><li><img src='/images/stories/rss/reitinginew.png'><span class='__only-when-active'>რეიტინგი</span></li><li><img src='/images/stories/rss/beaumondenew.png'><span class='__only-when-active'>ბომონდი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/mozaika/4033-rogor-shevkhvdet-2022-s-vepkhvis-tsels-rogor-movrtot-sakhli-da-ra-movamzadot" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/a37b23cd0f4bfceb15715d5b16b57489.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/mozaika/4033-rogor-shevkhvdet-2022-s-vepkhvis-tsels-rogor-movrtot-sakhli-da-ra-movamzadot" target="_blank" rel="nofollow">
                  როგორ შევხვდეთ 2022-ს, ვეფხვის წელს? - როგორ მოვრთოთ სახლი და რა მოვამზადოთ                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/interieri/aveji/4028-ramdenime-gavrtselebuli-shetsdoma-avejis-sherchevisa-da-ganlagebis-dros-ar-gaimeorot" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/67ed1ced2dcf6e6e9f12fda48ec36421.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/interieri/aveji/4028-ramdenime-gavrtselebuli-shetsdoma-avejis-sherchevisa-da-ganlagebis-dros-ar-gaimeorot" target="_blank" rel="nofollow">
                  რამდენიმე გავრცელებული შეცდომა ავეჯის შერჩევისა და განლაგების დროს - არ გაიმეოროთ!                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-18-26/meurneoba/4034-tsol-kmari-romelits-shvilebis-gamo-sopelshi-gadasakhlda-da-permerobs-gvindoda-bavshvebistvis-jansagi-garemo-shegvekmna" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/437674b8e0648d6e5dd524c55b0868ff.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-18-26/meurneoba/4034-tsol-kmari-romelits-shvilebis-gamo-sopelshi-gadasakhlda-da-permerobs-gvindoda-bavshvebistvis-jansagi-garemo-shegvekmna" target="_blank" rel="nofollow">
                  ცოლ-ქმარი, რომელიც შვილების გამო სოფელში გადასახლდა და ფერმერობს - "გვინდოდა ბავშვებისთვის ჯანსაღი გარემო შეგვექმნა"                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/uckhoethi/19010-vin-aris-erthkhel-chuqurovas-mthavari-gmiri-ilmazi-realur-ckhovrebashi-da-ratom-datova-man-seriali-chuqurovas-skandali.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/1c4a918804b0c040c8bc8653cc7db00f.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/uckhoethi/19010-vin-aris-erthkhel-chuqurovas-mthavari-gmiri-ilmazi-realur-ckhovrebashi-da-ratom-datova-man-seriali-chuqurovas-skandali.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ვინ არის „ერთხელ ჩუქუროვას“ მთავარი გმირი ილმაზი რეალურ ცხოვრებაში და რატომ დატოვა მან სერიალი - „ჩუქუროვას“ სკანდალი                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/uckhoethi/19025-legendaruli-qfatmagulisq-skandalebith-savse-ckhovreba-visthan-romanis-gamo-dashorda-qmars-beren-saathi.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/1ecf22a5228c1487bb6d9bd946c1801b.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/uckhoethi/19025-legendaruli-qfatmagulisq-skandalebith-savse-ckhovreba-visthan-romanis-gamo-dashorda-qmars-beren-saathi.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ლეგენდარული "ფატმაგულის" სკანდალებით სავსე ცხოვრება - ვისთან რომანის გამო დაშორდა ქმარს ბერენ საათი                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/top-news/19102-qvirusi-bavshvebs-daeria-isev-distanciuri-stsavlaa-gamosavali-nathia-fanjikidze.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/aeea44d2786fefc327e78ad020d0876d.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/top-news/19102-qvirusi-bavshvebs-daeria-isev-distanciuri-stsavlaa-gamosavali-nathia-fanjikidze.html?lang=ka-GE" target="_blank" rel="nofollow">
                   "ვირუსი ბავშვებს დაერია, ისევ დისტანციური სწავლაა გამოსავალი...“ - ნათია ფანჯიკიძე                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/article/7746-qopili-mis-amerika-tavis-gvirgvins-da-kompleksshi-mastan-arsebul-samajurs-qidis/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/2f319790b1e28562bf83c51a47428b34.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/article/7746-qopili-mis-amerika-tavis-gvirgvins-da-kompleksshi-mastan-arsebul-samajurs-qidis/" target="_blank" rel="nofollow">
                  ყოფილი მის ამერიკა  თავის გვირგვინს  და კომპლექსში მასთან არსებულ სამაჯურს  ყიდის                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/article/7748-chacmis-cesebi-vatikanshi-romis-paptan-shexvedrisas/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/4c4a6bf1821ec5c3dbd0ee75d7992564.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/article/7748-chacmis-cesebi-vatikanshi-romis-paptan-shexvedrisas/" target="_blank" rel="nofollow">
                  ჩაცმის წესები  ვატიკანში რომის  პაპთან შეხვედრისას                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/article/7752-kim-kardashiani-kenie-uesttan-dashorebis-shemdeg-pirvelad-gamochnda-sxva-mamakactan-ertad-xelchakidebuli/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/f44780df0bf0ae7b41bdc7c9a3a81c8e.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/article/7752-kim-kardashiani-kenie-uesttan-dashorebis-shemdeg-pirvelad-gamochnda-sxva-mamakactan-ertad-xelchakidebuli/" target="_blank" rel="nofollow">
                  კიმ კარდაშიანი კენიე უესტთან დაშორების შემდეგ პირველად გამოჩნდა სხვა მამაკაცთან ერთად ხელჩაკიდებული                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/zooclubnew.png'><span class='__only-when-active'>ზუქლაბი</span></li><li><img src='/images/stories/rss/mkurnalinew.png'><span class='__only-when-active'>მკურნალი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/54f698890212d7a0cb9c49b98519dd2f.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                  National Geographic-ის ფოტოგრაფების მიერ გადაღებული საოცარი წყალქვეშა სამყარო (უჩვეულო ფოტოები)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/a9bd9aee5c0c04ed3ea8d872517f5913.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლის გასეირნების ყველაზე უჩვეულო მეთოდი (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/fea5f5b11f2e5e1afdaa35feac075b07.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                  იაპონური სერაუ: მგელი ცხვრის ტყავში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/ed45109bee4a7f0848d7f5c942898b4e.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლს ყოველი სეირნობის შემდეგ სახლში სხვისი ნივთები მოაქვს (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/fitotherapia/samkurnalo-tserilebi/17296-samkurnalo-receptebi-romlebic-tirkmelebs-mogirchent-pielonepriti.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/7a30ede9af58e2bcef777661362660a0.jpeg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/fitotherapia/samkurnalo-tserilebi/17296-samkurnalo-receptebi-romlebic-tirkmelebs-mogirchent-pielonepriti.html" target="_blank" rel="nofollow">
                  სამკურნალო რეცეპტები თირკმელების სამკურნალოდ - პიელონეფრიტი                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/skhvadaskhva/rchevebi/17304-ras-ecodeba-abstinenciis-sindromi-is-rac-qvela-alkoholdamokidebulma-adamianma-unda-icodes.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/c94cc559724058b1067868582d5b9b8b.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/skhvadaskhva/rchevebi/17304-ras-ecodeba-abstinenciis-sindromi-is-rac-qvela-alkoholdamokidebulma-adamianma-unda-icodes.html" target="_blank" rel="nofollow">
                  რას ეწოდება აბსტინენციის სინდრომი - ის, რაც ყველა ალკოჰოლდამოკიდებულმა ადამიანმა უნდა იცოდეს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/dietologia/17328-mkacri-dieta-da-shimshili-ar-aris-gamosavali-conis-problema-romlis-mizezic-nivtierebata-cvlis-dargvevaa.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/4d76674fe88782b616e67c6aee3ec02a.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/dietologia/17328-mkacri-dieta-da-shimshili-ar-aris-gamosavali-conis-problema-romlis-mizezic-nivtierebata-cvlis-dargvevaa.html" target="_blank" rel="nofollow">
                  მკაცრი დიეტა და შიმშილი არ არის გამოსავალი! - წონის პრობლემა, რომლის მიზეზიც ნივთიერებათა ცვლის დარღვევაა                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/autobildnew.png'><span class='__only-when-active'>აუტობილდი</span></li><li><img src='/images/stories/rss/saqmenew2.png'><span class='__only-when-active'>საქმე</span></li><li><img src='/images/stories/rss/hotsalenew.png'><span class='__only-when-active'>ჰოთსეილი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/14486-ilon-maski-kacobriobis-istoriashi-umdidresi-adamiania.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/7cd9b981a92e9df2be061dd96ab216f3.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/14486-ilon-maski-kacobriobis-istoriashi-umdidresi-adamiania.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ილონ მასკი კაცობრიობის ისტორიაში უმდიდრესი ადამიანია                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/14490-ra-brendebshi-imoseba-msoflos-umdidresi-adamiani-ilon-maski.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/617619184978694c75bf9566b226317e.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/14490-ra-brendebshi-imoseba-msoflos-umdidresi-adamiani-ilon-maski.html?lang=ka-GE" target="_blank" rel="nofollow">
                  რა ბრენდებში იმოსება მსოფლოს უმდიდრესი ადამიანი - ილონ მასკი                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/qarthuli/14497-ra-gaaiafebs-satsvavs-saqarthveloshi.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/6efc82f7a50cb7070fecc271bc2c3eb6.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/qarthuli/14497-ra-gaaiafebs-satsvavs-saqarthveloshi.html?lang=ka-GE" target="_blank" rel="nofollow">
                  რა გააიაფებს საწვავს საქართველოში                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content"></div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/70-75-larad-secalia-ultra-nourishing-shower-cream-sekalia-ultra-dasabani-krem-ge" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/c3e972c525571d1e1755a21e5f48015a.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            40%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/70-75-larad-secalia-ultra-nourishing-shower-cream-sekalia-ultra-dasabani-krem-ge" target="_blank" rel="nofollow">
                  Secalia Ultra Nourishing Shower Cream დასაბანი კრემ-გელი მთელი ოჯახისთვის 400მლ                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    55.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    91.65 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/apple-is-originali-qursasmeni-30-larad-1-1" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/712da403b707561def555db49033e11e.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            42%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/apple-is-originali-qursasmeni-30-larad-1-1" target="_blank" rel="nofollow">
                  Apple-ის ორიგინალი ყურსასმენი ადგილზე მიტანით!                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    34.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    59.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/green-shep-1-1-1-1-1-1-1-1-1" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/c0b78ab401ce47cc68603d616341b74a.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            29%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/green-shep-1-1-1-1-1-1-1-1-1" target="_blank" rel="nofollow">
                  ნომრები ყაზბეგში 2 სტუმარზე                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    85.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    120.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                            <div class="module_block">
                <div class="module_blockin_intermedia">
                                        <div class="module_body_intermedia">	
                        
<div class="media_block_intermedia">
        <div class="rss_image_sitelink_intermedia">
                    <div class="media_image_file_med_intermedia">
                <span>
                    <img src="/images/stories/rss/intermed_new_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/144248/53" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/1f0321c870d41efacd704addaa3c2cba.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/144248/53" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 რატომ მოუწოდებს კიმ ჩენ ინი ჩრდილოეთ კორეის მცხოვრებლებს ნაკლები ჭამისკენ?                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/144250/53" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/683712c5ea25e1faa9ee9bd0fdd8f857.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/144250/53" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ცუკერბერგის წყვილი ყოფილმა თანამშრომლებმა სექსუალურ შევიწროვებაში დაადანაშაულეს                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/144251/142" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/112270a3183c870344c6ee415c20a27c.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/144251/142" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ჯინსი რომ უზადოდ მოგერგოთ, ყიდვისას ეს წესები გაითვალისწინეთ                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newgemin">
                                        <div class="module_body_newgemin">	
                        
<div class="media_block_newgemin">
        <div class="rss_image_sitelink_newgemin">
                    <div class="media_image_file_med_newgemin">
                <span>
                    <img src="/images/stories/rss/gemrieli.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/article/detail/2628/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/a08339f51a5d9d9d5a54b9c668d15ede.png" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/article/detail/2628/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 როგორ შევხვდეთ 2022-ს, რომ ვეფხვის კეთილგანწყობა დავიმსახუროთ - სუფრა, დეკორი და ჩაცმულობა                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/article/detail/2630/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/f0e7c76ddb093e0c5f219f31f7fdc4aa.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/article/detail/2630/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 რატომ ვიღლებით და გვეძინება ჭამის შემდეგ? - წაიკითხეთ მეცნიერული დასაბუთება                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/article/detail/2631/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/9b6b0d7015fc2b95e7756194ff9e5b99.png" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/article/detail/2631/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 რა საიდუმლოს ინახავს თლილი ჭიქა, რომელიც ბევრ ოჯახში მოიძებნება?                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                            </div>
                            <div class="other_page_blockright fdsds">
                                            <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                            <div class="autoplay_all_block">
        <div class="autoplay_all_blockin">
                        <div class="autoplayButtons">
                <div class="autoplay_button">
                    <span class="autoplayin_title">Autoplay</span>

                    <div class="onoffswitch">
                        <input  onclick="validate()" type="checkbox" name="onoffswitch" class="onoffswitch-checkbox" id="myonoffswitch" checked>
                        <label class="onoffswitch-label" for="myonoffswitch">
                            <span  class="onoffswitch-inner"></span>
                            <span  class="onoffswitch-switch"></span>
                        </label>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <div id="autoplayblock">
                <div class="autoplayblock">
                    <div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
                    <div class="viewport">
                        <div class="overview">
                            <!--TODO-->
                            <div class="teg_content"></div>
                            <!--TODO++-->
                        </div>
                    </div>
                </div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_videobnnew">
                                        <div class="module_body_videobnnew">	
                        	<div class="html_videobnnew">
		<!-- start slave -->
<div id="adoceanadvertlinegeqgmggrnhyu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C1 */
ado.slave('adoceanadvertlinegeqgmggrnhyu', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/lelorsslogoblack.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://lelo.ge/article/სპეციალისტის-თვალით-ზონაში-უნდა-დავდგეთ-მკაცრად-არ-უნდა-გაძვრეს-მათი-პასები-და-როცა-ზლატანი-მიიღებს-ბურთს-რევაზ-ძოძუაშვილის-რეცეპტები-როგორ-უნდა-ვითამაშოთ-შვედეთთან-მატჩში-32864/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/a0eea2a3f27726974504a958fd7e78f5.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://lelo.ge/article/სპეციალისტის-თვალით-ზონაში-უნდა-დავდგეთ-მკაცრად-არ-უნდა-გაძვრეს-მათი-პასები-და-როცა-ზლატანი-მიიღებს-ბურთს-რევაზ-ძოძუაშვილის-რეცეპტები-როგორ-უნდა-ვითამაშოთ-შვედეთთან-მატჩში-32864/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 [სპეციალისტის თვალით] ..."ზონაში უნდა დავდგეთ მკაცრად, არ უნდა გაძვრეს მათი პასები და როცა ზლატანი მიიღებს ბურთს"... რევაზ ძოძუაშვილის რეცეპტები: როგორ უნდა ვითამაშოთ შვედეთთან მატჩში!..                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://lelo.ge/article/video-ძიუდო-ბაქოს-გრანდ-სლემი-ჯაბა-პაპინაშვილი-ფინალშია-32868/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/1c03524cfda3af9d67a2cd5f7e242df2.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://lelo.ge/article/video-ძიუდო-ბაქოს-გრანდ-სლემი-ჯაბა-პაპინაშვილი-ფინალშია-32868/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 [VIDEO. ძიუდო. ბაქოს გრანდ სლემი] ჯაბა პაპინაშვილი ფინალშია!                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegenhdnjohmtp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C2 */
ado.slave('adoceanadvertlinegenhdnjohmtp', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/mshoblebi_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.mshoblebi.ge/sa-mkithkhvel-o/romani/22122-rogor-ckhovrobs-modeli-romelsac-fekhebis-amputacia-dastcirda-chveulebrivi-tamponis-gamo-gogona-oqros-fekhebith.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/556bb54ffed5ea1ec8f56f078eaa7ca7.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.mshoblebi.ge/sa-mkithkhvel-o/romani/22122-rogor-ckhovrobs-modeli-romelsac-fekhebis-amputacia-dastcirda-chveulebrivi-tamponis-gamo-gogona-oqros-fekhebith.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 როგორ ცხოვრობს მოდელი, რომელსაც ფეხების ამპუტაცია დასჭირდა ჩვეულებრივი ტამპონის გამო - გოგონა ოქროს ფეხებით                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.mshoblebi.ge/sa-mkithkhvel-o/romani/22116-rogor-gatsires-mamakacebma-deda-da-shvilebi-shimshilith-sikvdilisthvis-shemzaravi-ambavi-dakargulebze-ghalatsa-da-kanibalizmze-romelic-sabtcotha-mthavrobam-ar-gaakhmaura.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/43ace62ec893f41ec0f618166a8a7d9d.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.mshoblebi.ge/sa-mkithkhvel-o/romani/22116-rogor-gatsires-mamakacebma-deda-da-shvilebi-shimshilith-sikvdilisthvis-shemzaravi-ambavi-dakargulebze-ghalatsa-da-kanibalizmze-romelic-sabtcotha-mthavrobam-ar-gaakhmaura.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 როგორ გაწირეს მამაკაცებმა დედა და შვილები შიმშილით სიკვდილისთვის - შემზარავი ამბავი დაკარგულებზე, ღალატსა და კანიბალიზმზე, რომელიც საბჭოთა მთავრობამ არ გაახმაურა                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/marao_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://marao.ge/urtiertobebi/selebrithebi/28760-irakli-maqacaria-da-liza-chichua-akhal-videos-aqveyneben-nakheth-rogor-atarebs-tsyvili-dros.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/3d050eafaa37bf7d0c37a333f3a138cb.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://marao.ge/urtiertobebi/selebrithebi/28760-irakli-maqacaria-da-liza-chichua-akhal-videos-aqveyneben-nakheth-rogor-atarebs-tsyvili-dros.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 „ჩვენი ქვეყნის ულამაზესი წყვილი... რა ბედნიერები ხართ“ - ლიზა ჩიჩუა და ირაკლი მაქაცარია ახალ ვიდეოს აქვეყნებენ                             </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://marao.ge/dedebis-klubi/28762-aleqsandra-paitcadze-deda-gakhda-nakheth-ra-daarqva-modelma-shvils.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/294143b34e9f11ed36ddf26739bf5f26.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://marao.ge/dedebis-klubi/28762-aleqsandra-paitcadze-deda-gakhda-nakheth-ra-daarqva-modelma-shvils.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ალექსანდრა პაიჭაძე დედა გახდა - ნახეთ, რა დაარქვა მოდელმა ქალიშვილს                             </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/kviris-palitra_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.kvirispalitra.ge/politic/85351-qsaqarthveloshi-isethi-raghacebis-patieba-rac-mikheil-saakashvilma-chaidina-arasodes-ar-khdebaq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/23e1612b93e238f7005fd225e6908f0e.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.kvirispalitra.ge/politic/85351-qsaqarthveloshi-isethi-raghacebis-patieba-rac-mikheil-saakashvilma-chaidina-arasodes-ar-khdebaq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "საქართველოში ისეთი რაღაცების პატიება, რაც მიხეილ სააკაშვილმა ჩაიდინა, არასოდეს არ ხდება"                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.kvirispalitra.ge/besik-aladashvilis-blogi/85349-qfotoreportiori-jashushebisq-nachqarevad-qshekeriliq-saqme-absurduli-braldebebith.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/d66a2dbf7fba9006e5435db2cdacccfe.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.kvirispalitra.ge/besik-aladashvilis-blogi/85349-qfotoreportiori-jashushebisq-nachqarevad-qshekeriliq-saqme-absurduli-braldebebith.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "ფოტორეპორტიორი ჯაშუშების" ნაჩქარევად "შეკერილი" საქმე აბსურდული ბრალდებებით                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/1-auto-gray.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://ss.ge/ka/auto/details/4340182" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/21cd4f7489f512d242a3fc9d56ced9a1.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://ss.ge/ka/auto/details/4340182" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                  Honda Fit   2012                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://ss.ge/ka/auto/details/4340340" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/8336cefede0270e3fa04dc90126ae60b.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://ss.ge/ka/auto/details/4340340" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                  Chevrolet Cruze   2017                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/ipn_rss_newlogo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.interpressnews.ge/ka/article/682282-saxelmcipo-inspektoris-samsaxuri-mixeil-saakashviltan-dakavshirebit-gancxadebas-avrcelebs/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/36ab8116f12c01a792e1da3fbdc407b3.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.interpressnews.ge/ka/article/682282-saxelmcipo-inspektoris-samsaxuri-mixeil-saakashviltan-dakavshirebit-gancxadebas-avrcelebs/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 სახელმწიფო ინსპექტორის სამსახური მიხეილ სააკაშვილთან დაკავშირებით განცხადებას ავრცელებს                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.interpressnews.ge/ka/article/682284-xatia-dekanoize-mixeil-saakashvilis-sicocxle-gadasarchenia/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/72902afd66509005433942d3d13f44d6.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.interpressnews.ge/ka/article/682284-xatia-dekanoize-mixeil-saakashvilis-sicocxle-gadasarchenia/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ხატია დეკანოიძე - მიხეილ სააკაშვილის სიცოცხლე გადასარჩენია                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/bpn_logo_rss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.bpn.ge/article/87734-chvens-shemtxvevashi-samartlianoba-veranairad-ver-agdga-2012-clis-shemdeg-chven-cavaget-3-sasamartlo-dava-kezerashviltan-senta-petrolium-jorjia" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/9a3e2d39ee31cb54800e9b7dfadfb51d.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.bpn.ge/article/87734-chvens-shemtxvevashi-samartlianoba-veranairad-ver-agdga-2012-clis-shemdeg-chven-cavaget-3-sasamartlo-dava-kezerashviltan-senta-petrolium-jorjia" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 „ჩვენს შემთხვევაში სამართლიანობა ვერანაირად ვერ აღდგა - 2012 წლის შემდეგ ჩვენ წავაგეთ 3 სასამართლო დავა კეზერაშვილთან  - ,,სენტა პეტროლიუმ ჯორჯია“                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.bpn.ge/article/87777-me-versad-gadavsaxldebi-sabednierod-ar-var-jer-politikashi" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/f54ac0c871fb9302241398441297ed1e.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.bpn.ge/article/87777-me-versad-gadavsaxldebi-sabednierod-ar-var-jer-politikashi" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 „მე ვერსად გადავსახლდები - საბედნიეროდ არ ვარ ჯერ პოლიტიკაში“                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/allnews_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/saintereso/168389-mat-dedamicaze-codna-moitanes-da-gakrnen-tumca-daibares-rom-dabrundebian-ratom-ver-bedaven-chinuri-piramidebis-shescavlas/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/d171866a7d5d962e4ce7e260e8ff5649.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.allnews.ge/saintereso/168389-mat-dedamicaze-codna-moitanes-da-gakrnen-tumca-daibares-rom-dabrundebian-ratom-ver-bedaven-chinuri-piramidebis-shescavlas/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 „მათ დედამიწაზე ცოდნა მოიტანეს და გაქრნენ, თუმცა დაიბარეს, რომ დაბრუნდებიან“ - რატომ ვერ ბედავენ ჩინური პირამიდების შესწავლას?                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/saintereso/168399-qvelaze-sashineli-pandemia-istoriashi-romelsac-planetis-mosaxleobis-mesamedi-emsxverpla-rogor-gavrcelda-shavi-chiri-msoplioshi-da-ra-gavlena-moaxdina-man-kacobriobis-ganvitarebaze/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/fa0a2eabb0b6d6a7c81e0da295accce8.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.allnews.ge/saintereso/168399-qvelaze-sashineli-pandemia-istoriashi-romelsac-planetis-mosaxleobis-mesamedi-emsxverpla-rogor-gavrcelda-shavi-chiri-msoplioshi-da-ra-gavlena-moaxdina-man-kacobriobis-ganvitarebaze/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ყველაზე საშინელი პანდემია ისტორიაში, რომელსაც პლანეტის მოსახლეობის მესამედი ემსხვერპლა- როგორ გავრცელდა "შავი ჭირი" მსოფლიოში?                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/autobildnew_right.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/siakhleebi/uckhouri/14486-ilon-maski-kacobriobis-istoriashi-umdidresi-adamiania.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/af69d8ddc798136e4adf1b7fadc80497.png" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.autobild.ge/siakhleebi/uckhouri/14486-ilon-maski-kacobriobis-istoriashi-umdidresi-adamiania.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ილონ მასკი კაცობრიობის ისტორიაში უმდიდრესი ადამიანია                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/siakhleebi/uckhouri/14490-ra-brendebshi-imoseba-msoflos-umdidresi-adamiani-ilon-maski.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/75f7910d68dbc97d71c854e45b70c650.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.autobild.ge/siakhleebi/uckhouri/14490-ra-brendebshi-imoseba-msoflos-umdidresi-adamiani-ilon-maski.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 რა ბრენდებში იმოსება მსოფლოს უმდიდრესი ადამიანი - ილონ მასკი                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                                <div class="nowwatch_blocktitle">
            <span>
                პოპულარული            </span>
        </div>
        <div class="cls"></div>
            <div class="nowwatching_itemsblock">

        <div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/virusuli/132967-khathuna-zhordania-nini-qarseladze-lela-tsurtsumia-da-rusa-morchiladze-khathuna-zhordania-ulamazesi-tsveulebidan-sakhaliso-videos-aqveynebs.html">
                                                        <div class="video_time">07:47</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/ea33275183dbbd10ec2308a67a24e314.jpg" alt="“სახალისო ინციდენტი ქართული ბომონდის წვეულებიდან“ - რა კადრებს ავრცელებს ხათუნა ჟორდანია?" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/virusuli/132967-khathuna-zhordania-nini-qarseladze-lela-tsurtsumia-da-rusa-morchiladze-khathuna-zhordania-ulamazesi-tsveulebidan-sakhaliso-videos-aqveynebs.html">
                                “სახალისო ინციდენტი ქართული ბომონდის წვეულებიდან“ - რა კადრებს ავრცელებს ხათუნა ჟორდანია?                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “სახალისო ინციდენტი ქართული ბომონდის წვეულებიდან“ - რა კადრებს ავრცელებს ხათუნა ჟორდანია?   
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/136176-mrckhvenoda-es-pasukhi-rom-mivighe-thqma-rom-janmrtheli-var-khathuna-zhordania-pirdapir-ethershi-atirda.html">
                                                        <div class="video_time">19:54</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/f830d596a29d71191f8c77e834aa586f.jpg" alt="“მრცხვენოდა ეს პასუხი რომ მივიღე... თქმა, რომ ჯანმრთელი ვარ...“ - ხათუნა ჟორდანია პირდაპირ ეთერში ატირდა" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/136176-mrckhvenoda-es-pasukhi-rom-mivighe-thqma-rom-janmrtheli-var-khathuna-zhordania-pirdapir-ethershi-atirda.html">
                                “მრცხვენოდა ეს პასუხი რომ მივიღე... თქმა, რომ ჯანმრთელი ვარ...“ - ხათუნა ჟორდანია პირდაპირ ეთერში ატირდა                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            <br />“მრცხვენოდა ეს პასუხი რომ მივიღე... თქმა, რომ ჯანმრთელი ვარ...“ - ხათუნა ჟორდანია პირდაპირ ეთერში ატირდა.<br /><br />ვიდეო: “მთავარი არხი“<br /><br /><br />                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/virusuli/136349-berdznuli-voisis-akhali-qarthveli-varskvlavi-nuca-khurcidzem-zhiuris-othkhive-tsevri-shemoatriala.html">
                                                        <div class="video_time">02:11</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/d5c8b7dca0a5f4ea29a5a392e73f1347.jpg" alt="ბერძნული “ვოისის“ ახალი ქართველი ვარსკვლავი - ნუცა ხურციძემ ჟიურის ოთხივე წევრი შემოატრიალა!" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/virusuli/136349-berdznuli-voisis-akhali-qarthveli-varskvlavi-nuca-khurcidzem-zhiuris-othkhive-tsevri-shemoatriala.html">
                                ბერძნული “ვოისის“ ახალი ქართველი ვარსკვლავი - ნუცა ხურციძემ ჟიურის ოთხივე წევრი შემოატრიალა!                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            ბერძნული “ვოისის“ ახალი ქართველი ვარსკვლავი - <span style="font-size: 12.16px;" />ნუცა ხურციძემ <span style="font-size: 12.16px;" />ჟიურის ოთხივე წევრი შემოატრიალა!
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/132436-dzalian-didi-cvlilebebi-mokhdeba-ki-ar-shevalth-shevvardebith-natoshi-lela-kakulia-giorgi-brtsyinvalesa-da-mecnierebis-shesakheb-sagangebo-tsinastsarmetyvelebas-avrcelebs.html">
                                                        <div class="video_time">00:50</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/bc19c7d730d975663f0a3a68e97981c4.jpg" alt="“ძალიან დიდი ცვლილებები მოხდება! კი არ შევალთ, შევვარდებით ნატოში“ - ლელა კაკულია “გიორგი ბრწყინვალესა“ და “მეცნიერების“ შესახებ საგანგებო წინასწარმეტყველებას ავრცელებს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/132436-dzalian-didi-cvlilebebi-mokhdeba-ki-ar-shevalth-shevvardebith-natoshi-lela-kakulia-giorgi-brtsyinvalesa-da-mecnierebis-shesakheb-sagangebo-tsinastsarmetyvelebas-avrcelebs.html">
                                “ძალიან დიდი ცვლილებები მოხდება! კი არ შევალთ, შევვარდებით ნატოში“ - ლელა კაკულია “გიორგი ბრწყინვალესა“ და “მეცნიერების“ შესახებ საგანგებო წინასწარმეტყველებას ავრცელებს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            <span style="font-size: 12.16px;"><span style="font-size: 12.16px;">“ძალიან დიდი ცვლილებები მოხდება! კი არ შევალთ, შევვარდებით ნატოში“ - ლელა კაკულია “გიორგი ბრწყინვალესა“ და “მეცნიერების“ შესახებ </span><span style="font-size: 12.16px;">საგანგებო წინასწარმეტყველებას ავრცელებს</span><br /> 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/137000-hormonaluri-disbalansi-da-skheulis-skhvadaskhva-natsilshi-tsonis-mateba-informacia-romelic-yvelam-unda-icodes.html">
                                                        <div class="video_time">10:59</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/4f8186049a18445f983da82de5c45610.jpg" alt="ჰორმონალური დისბალანსი და სხეულის სხვადასხვა ნაწილში წონის მატება - ინფორმაცია, რომელიც ყველამ უნდა იცოდეს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/137000-hormonaluri-disbalansi-da-skheulis-skhvadaskhva-natsilshi-tsonis-mateba-informacia-romelic-yvelam-unda-icodes.html">
                                ჰორმონალური დისბალანსი და სხეულის სხვადასხვა ნაწილში წონის მატება - ინფორმაცია, რომელიც ყველამ უნდა იცოდეს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            <span style="font-size: 12.16px;"> ჰორმონალური დისბალანსი და </span>სხეულის სხვადასხვა ნაწილში წონის მატება - ინფორმაცია, რომელიც ყველამ უნდა იცოდეს<br /><br />ვიდეო: “რუსთავი 2“<br /><br /><br /><br />                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/virusuli/136804-araferia-dasamali-es-adamiani-dzalian-dzvirfasia-tselitsadnakhevaria-ukve-saocari-harmonia-gvaqvs-maia-asathiani-thavis-rcheulze-saubrobs-da-erth-saintereso-detals-ganmartavs.html">
                                                        <div class="video_time">02:11</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/04d32043596e19d5fb98c7070467ec20.jpg" alt="“არაფერია დასამალი... ეს ადამიანი ძალიან ძვირფასია, წელიწადნახევარია უკვე საოცარი ჰარმონია გვაქვს“ - მაია ასათიანი თავის რჩეულზე საუბრობს და ერთ საინტერესო დეტალს განმარტავს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/virusuli/136804-araferia-dasamali-es-adamiani-dzalian-dzvirfasia-tselitsadnakhevaria-ukve-saocari-harmonia-gvaqvs-maia-asathiani-thavis-rcheulze-saubrobs-da-erth-saintereso-detals-ganmartavs.html">
                                “არაფერია დასამალი... ეს ადამიანი ძალიან ძვირფასია, წელიწადნახევარია უკვე საოცარი ჰარმონია გვაქვს“ - მაია ასათიანი თავის რჩეულზე საუბრობს და ერთ საინტერესო დეტალს განმარტავს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “არაფერია დასამალი... ეს ადამიანი ძალიან ძვირფასია, წელიწადნახევარია უკვე საოცარი ჰარმონია გვაქვს“ - მაია ასათიანი <span style="font-size: 12.16px;" />თავის რჩეულზე საუბრობს და ერთ საინტერესო დეტალს განმარტავს
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/skhvadaskhva/131114-ulamazesi-sanakhaoba-gldanshi-video-internet-hiti-gakhda.html">
                                                        <div class="video_time">01:58</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/25826e58ac833a8f0a5cb2dfff86a098.jpg" alt="ულამაზესი სანახაობა გლდანში - ვიდეო ინტერნეტ ჰიტი გახდა" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/skhvadaskhva/131114-ulamazesi-sanakhaoba-gldanshi-video-internet-hiti-gakhda.html">
                                ულამაზესი სანახაობა გლდანში - ვიდეო ინტერნეტ ჰიტი გახდა                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            ულამაზესი სანახაობა გლდანში - ვიდეო ინტერნეტ ჰიტი გახდა
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/skhvadaskhva/136649-modis-akhali-patriarqi-am-tsuthshi-yevlasthvis-ucnobi-magram-yvelasthvis-nacnobi-gindath-thu-ar-gindath-dekanozi-mainc-gathavisufldeba-cikhidan-lela-kakulia-skandalur-tsinastsarmetyvelebas-aqveynebs.html">
                                                        <div class="video_time">00:26</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/fbfae1212d090517fe2854c7167aeab8.jpg" alt="“მოდის ახალი პატრიარქი - ამ წუთში ყევლასთვის უცნობი, მაგრამ ყველასთვის ნაცნობი! გინდათ თუ არ გინდათ, დეკანოზი მაინც გათავისუფლდება ციხიდან“ - ლელა კაკულია სკანდალურ წინასწარმეტყველებას აქვეყნებს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/skhvadaskhva/136649-modis-akhali-patriarqi-am-tsuthshi-yevlasthvis-ucnobi-magram-yvelasthvis-nacnobi-gindath-thu-ar-gindath-dekanozi-mainc-gathavisufldeba-cikhidan-lela-kakulia-skandalur-tsinastsarmetyvelebas-aqveynebs.html">
                                “მოდის ახალი პატრიარქი - ამ წუთში ყევლასთვის უცნობი, მაგრამ ყველასთვის ნაცნობი! გინდათ თუ არ გინდათ, დეკანოზი მაინც გათავისუფლდება ციხიდან“ - ლელა კაკულია სკანდალურ წინასწარმეტყველებას აქვეყნებს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            <span style="font-size: 12.16px;" />“მოდის ახალი პატრიარქი - <span style="font-size: 12.16px;" />ამ წუთში ყევლასთვის უცნობი, მაგრამ ყველასთვის ნაცნობი! <span style="font-size: 12.16px;" />გინდათ თუ არ გინდათ, დეკანოზი მაინც გათავისუფლდება ციხიდან“ - ლელა კაკულია სკანდალურ წინასწარმეტყველებას აქვეყნებს 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div>    </div>
                            <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/1ambebi_logo.jpg" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.ambebi.ge/article/267621-kaxa-kalazis-samadlobeli-cveuleba-vin-escreboda/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/abba2376c4f7cac397dff3a5ca3b50d2.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.ambebi.ge/article/267621-kaxa-kalazis-samadlobeli-cveuleba-vin-escreboda/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 კახა კალაძის სამადლობელი წვეულება - ვინ ესწრებოდა ხალხმრავალ თავყრილობას და რა უთხრა ახალარჩეულმა მერმა მხარდამჭერებს?                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.ambebi.ge/article/267618-samkurnalo-mineraluri-cqali-da-ulamazesi-buneba-/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/d1c90ca19a31c7566af326448b4bc76a.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.ambebi.ge/article/267618-samkurnalo-mineraluri-cqali-da-ulamazesi-buneba-/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 სამკურნალო მინერალური წყალი და ულამაზესი ბუნება - იქცევა თუ არა კურორტი სქური წალენჯიხაში გადასახლების მსურველ ბინზესმენთა ინტერესის სამიზნედ?                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                            </div>
                            <div class="cls"></div>
                        </div>
                                                            
                    
                    <div class="cls"></div>
                                        
                                        
                                                            
                                        
                </div>
            </div>
                                    <!--end site_body-->
            <div id="draggable" class="draggable ui-widget-content" style="display:none;">
                <div class="DraggableContent">
                    <div class="TitleBlock">PalitraNews.ge</div>
                    <div class="CloseBut">+</div>
                    <div class="cls"></div>
                    <div class="DragableVideoPlayer">
                        <video id="live-video" class="VideoLiveJs video-js vjs-default-skin" playsinline webkit-playsinline controls>
                            <source src="https://livestream.palitra.ge/hls/palitratv/index.m3u8" type="application/x-mpegURL">
                        </video>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <script src="/templates/itv/js/js.php?v=24" type="text/javascript" language="javascript"></script>
            <link href="https://unpkg.com/video.js/dist/video-js.css" rel="stylesheet">
            <script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
            <!--<script src="https://code.interactjs.io/v1.3.0/interact.min.js"></script>-->
            <script src="https://www.palitravideo.ge//includes/js/interact.min.js"></script>
            <script>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</script>
              <script type="text/javascript">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</script>


            <!--start footer-->
  <div id="footer_bannerb2">
    <div class="footer_bannerb2">
      	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegetffqcudtev"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B2 */
ado.slave('adoceanadvertlinegetffqcudtev', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>
      <div class="cls"></div>
    </div>
  </div>
  <footer id="footer">
      <div id="parthner_menu_bot">
      <div class="parthner_menu_bot">
        <ul class="menu"><li class="item93"><a href="http://www.ambebi.ge/?ref=palitratv.ge" target="_blank"><span>ამბები</span></a></li><li class="item94"><a href="http://www.marao.ge/?ref=palitratv.ge" target="_blank"><span>ქალი</span></a></li><li class="item95"><a href="http://www.mkurnali.ge/?ref=palitratv.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item96"><a href="http://www.astrologi.ge/?ref=palitratv.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item97"><a href="http://www.sportall.ge/?ref=palitratv.ge" target="_blank"><span>სპორტი</span></a></li><li class="item98"><a href="http://www.autobild.ge/?ref=palitratv.ge" target="_blank"><span>ავტო</span></a></li><li class="item123"><a href="http://www.adami.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>მამაკაცი</span></a></li><li class="item99"><a href="http://www.ipn.ge/?ref=palitratv.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item124"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item101"><a href="http://mshoblebi.ge/?ref=palitratv.ge" target="_blank"><span>მშობლები</span></a></li><li class="item103"><a href="http://www.adline.ge/?ref=palitratv.ge" target="_blank"><span>რეკლამა</span></a></li><li class="item104"><a href="http://www.answers.ge/?ref=palitratv.ge" target="_blank"><span>პასუხები</span></a></li><li class="item105"><a href="https://ss.ge/ka/udzravi-qoneba" target="_blank"><span>განცხადებები</span></a></li></ul>
        <div class="cls"></div>
      </div>
    </div>
      <div id="footer_block"> 

    <div class="footer_logo_maspiroba">
      <div id="footer_logo">
        <div class="footer_logo">
          <img src="/images/stories/logobottomnew.png" border="0" /> <!--<img src="/images/stories/foot_logo.png" mce_src="/images/stories/foot_logo.png" border="0" />-->
        </div>
      </div>


      <div class="footer_maspiroba">
        <p>მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, იხილეთ <a href="http://www.palitratv.ge/masalis-gamoyenebis-pirobebi.html" target="_blank"><span style="color: #b63434;">მასალის გამოყენების პირობები</span></a></p>
      </div>
    </div>


    <div class="footer_bot_menu">
                  <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_botmenu"><li class="item36"><a href="https://www.palitravideo.ge/"><span>მთავარი</span></a></li><li class="item232"><a href="/yvela-video/videogakvethili.html"><span>ვიდეოგაკვეთილი</span></a></li><li class="active item273"><a href="/yvela-video.html"><span>ყველა ვიდეო</span></a></li><li class="item233"><a href="/yvela-video/msoflio.html"><span>მსოფლიო</span></a></li><li class="item37"><a href="/yvela-video/akhali-ambebi.html"><span>ახალი ამბები</span></a></li><li class="item234"><a href="/yvela-video/mnishvnelovani-informacia.html"><span>მნიშვნელოვანი ინფორმაცია</span></a></li><li class="active item231"><a href="/yvela-video/eqskluzivi.html"><span>საზოგადოება</span></a></li><li class="item38"><a href="/yvela-video/palitranews.html"><span>PALITRANEWS</span></a></li><li class="item229"><a href="/yvela-video/shoubiznesi.html"><span>შოუბიზნესი</span></a></li><li class="item39"><a href="/yvela-video/skhvadaskhva.html"><span>სხვადასხვა</span></a></li><li class="item230"><a href="/yvela-video/sporti.html"><span>სპორტი</span></a></li><li class="item235"><a href="/yvela-video/virusuli.html"><span>მოზაიკა</span></a></li><li class="item278"><a href="/yvela-video/360.html"><span>360</span></a></li><li class="item279"><a href="#"><span>სპეცპროექტები</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
    </div>
    <div class="footer_contact">
      <div class="footer_contactin">
                    <div class="module_block">
                <div class="module_blockin_contact">
                                        <div class="module_body_contact">	
                        პალიტრამედიის ცხელი ხაზი:<br />577 11 11 30<br />ელ-ფოსტა:  contact@palitra.ge<br />მისამართი: თბილისი, იოსებიძის ქ. #49                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        <div class="cls"></div>
        <div class="footernewmenu">
                      <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_aditionbotmenu"><li class="item148"><a href="https://bpn.ge/images/doc/newsroom_shetavazeba_2017.pdf" target="_blank"><span>სერვისები</span></a></li><li class="item40"><a href="/reklamablock.html" target="_blank"><span>რეკლამა</span></a></li><li class="parent item35"><a href="/chven-shesakheb.html"><span>ჩვენ შესახებ</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        </div>
      </div>
    </div>



    <div class="parth_logo">
      <div class="counter">
        	<div class="html">
		<!-- TOP.GE COUNTER CODE -->
<script language="JavaScript" src="https://counter.top.ge/cgi-bin/cod?100+60759" type="text/javascript"></script>
<noscript>
<a target="_top" href="https://counter.top.ge/cgi-bin/showtop?60759">
<img src="https://counter.top.ge/cgi-bin/count?ID:60759+JS:false" border="0" alt="TOP.GE" /></a>
</noscript>
<!-- / END OF COUNTER CODE -->	</div>
      </div>
      <a href="https://www.facebook.com/palitravideo.ge/" target="_blank"><img src="/images/stories/osfg12.png" border="0" /></a>

    </div>

    <div class="copyright_counter">
      <div class="copyright_counterin">

        <div id="created_copy">
          <div class="created_copy">

            <div class="copyright">
              <p>ყველა უფლება დაცულია</p>
            </div>
          </div>
        </div>
        <div class="cls"></div>
      </div>
    </div>
    <div class="cls"></div>

  </div>
  <!--end footer-->	
</footer>        </div>
    </div>
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://connect.facebook.net/ka_GE/sdk.js#xfbml=1&version=v2.7&appId=370821726348741";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        //live-is cimcima hedershi
        $('#blink').delay(400).queue(function() {
            $(this).addClass("blink");
        });
    </script>
    	<div class="html">
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7663681-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7663681-10');
</script>
	</div>	<div class="html">
		<!-- Hotjar Tracking Code for https://www.palitravideo.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1717332,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>	</div>	<div class="html">
		<div class="adomove">
<div id="ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, Advertline.https:www.palitravideo.ge.volti_morbenali */
ado.placement({id: 'ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7', server: 'advertlinege.adocean.pl' });
</script>

<script>
    (function () {
        setTimeout(function(){
            const div = document.querySelector('.adomove');
            let right = -400;
            let timer = setInterval(function(){ 
                right += 5; 
                div.style.right = `${right}px`
                if (right > window.innerWidth) {
                    clearInterval(timer)
                }    
            }, 50);

            
        },1000)
    })()
</script>
<style>
    .adomove{
        position: fixed !important;
        bottom: 0;
        right:-320px;
        width: 320px;
        z-index:99999;
        transition: right 50ms;
        /* height: 0; */
        /* overflow: visible; */
    }

    .adomove img {
        width: 320px!important;
        height: 132px!important;
        position: unset !important;
    }
</style>	</div>

</body>

</html>