<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge" dir="ltr">

<head>
    <link rel="alternate" href="http://feeds.feedburner.com/PalitraTv-radio?format=xml" type="application/rss+xml" title="Palitratv.Ge" />
      <base href="https://www.palitravideo.ge/yvela-video/eqskluzivi/138909-qtraqtorshi-chavyavi-kheli-mere-meore-mivashvele-da-orive-davkargeq-bitcma-romelmac-9-tslis-asakshi-orive-kheli-dakarga-evropis-chempionatze-medali-moipova.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="გიორგი ხიზანიშვილი" />
  <meta name="title" content="'ტრაქტორში ჩავყავი ხელი, მერე მეორე  მივაშველე და ორივე დავკარგე' - ბიჭმა, რომელმაც 9 წლის ასაკში ორივე ხელი დაკარგა, ევროპის ჩემპიონატზე მედალი მოიპოვა" />
  <meta name="description" content="ონლაინ ტელევიზია, ვიდეო ახალი ამბები, პოლიტიკა, საზოგადოება, კულტურა, შოუბიზნესი,  სიახლეები, ვიდეოგაკვეთილი, კურიოზი, გადაცემები პალიტრა TV, რადიო პალიტრა" />
  <meta name="generator" content="" />
  <title> &quot;ტრაქტორში ჩავყავი ხელი, მერე მეორე  მივაშველე და ორივე დავკარგე&quot; - ბიჭმა, რომელმაც 9 წლის ასაკში ორივე ხელი დაკარგა, ევროპის ჩემპიონატზე მედალი მოიპოვა - Palitra TV-Radio</title>
  <link href="/templates/itv/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/media/system/js/mootools.js?v=1"></script>
  <script type="text/javascript" src="/media/system/js/caption.js?v=1"></script>
  <link rel="canonical" href="https://www.palitravideo.ge//yvela-video/eqskluzivi/138909-qtraqtorshi-chavyavi-kheli-mere-meore-mivashvele-da-orive-davkargeq-bitcma-romelmac-9-tslis-asakshi-orive-kheli-dakarga-evropis-chempionatze-medali-moipova.html" />
  <meta property="og:image" content="https://www.palitravideo.ge/images/12_51bf0.jpg" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <link rel="image_src" href="https://www.palitravideo.ge/images/12_51bf0.jpg" />
  <meta property="og:description" content="&quot;ტრაქტორში ჩავყავი ხელი, მერე მეორე  მივაშველე და ორივე დავკარგე&quot; - ბიჭმა, რომელმაც 9 წლის ასაკში ორივე ხელი დაკარგა, ევროპის ჩემპიონატზე მედალი მოიპოვა   
"/>
  <meta property="og:title" content="&quot;ტრაქტორში ჩავყავი ხელი, მერე მეორე  მივაშველე და ორივე დავკარგე&quot; - ბიჭმა, რომელმაც 9 წლის ასაკში ორივე ხელი დაკარგა, ევროპის ჩემპიონატზე მედალი მოიპოვა" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/eqskluzivi/138909-qtraqtorshi-chavyavi-kheli-mere-meore-mivashvele-da-orive-davkargeq-bitcma-romelmac-9-tslis-asakshi-orive-kheli-dakarga-evropis-chempionatze-medali-moipova.html" />
  <meta property="og:site_name" content="Palitra news" />
  <meta property="fb:app_id" content="432030023862503"/>
  <meta property="og:type" content="article" />

    <link rel="stylesheet" href="/templates/itv/css/css.php?v=1500" type="text/css" />


    <!-- <script src="/libraries/wslib/videojs/videojs/video.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/ads-setup.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/videojs_5.vast.vpaid.js" type="text/javascript" language="javascript"></script> -->

    <link href="/player/video-js.css" rel="stylesheet" type="text/css">
<link href="/player/overlay.css" rel="stylesheet" type="text/css">
<link href="/player/ima.css" rel="stylesheet" type="text/css">
    


    



    <!--[if IE 7.0]>
                <link rel="stylesheet" href="/templates/itv/css/ie7.css" type="text/css" />
        <![endif]-->
    <!--[if lte IE 6]>
                <link rel="stylesheet" href="/templates/itv/css/ie6.css" type="text/css" />
        <![endif]-->
        <meta name="referrer" content="always" />
    <!-- sareklamoad -->
    <div class="jos_module_ado_master0">	<div class="html">
		<script type="text/javascript" src="https://advertlinege.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- start master -->
<script type="text/javascript">
ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div>
    <div class="jos_module_header_position_10">	<div class="html">
		<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '151303142394064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=151303142394064&amp;ev=PageView&amp;noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<style>
  .social_embed .allsocialbutton {
    width: 100%;
  }
  .social_embed .soc_button_rec {
    right: unset;
  }
  .social_embed .soc_button {
    float: right;
  }
  .fb-like.fb_iframe_widget iframe {
    width: unset !important;
  }
</style>	</div>	<div class="html">
		<!-- sareklamoad -->
        <!-- <script type="text/javascript" src="https://advertlinege.adocean.pl/files/js/ado.js"></script> -->
<script type="text/javascript">

	// if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	// ado.config({mode: "old", xml: false, characterEncoding: true});
	// ado.preview({enabled: true, emiter: "advertlinege.adocean.pl", id: "O9X11ecCjVyfg4VH1QacwPpKwFbLfSLuitYjaz9Gx4v.D7"});
</script>

<!-- start master -->
<script type="text/javascript">

// ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div></head>
<!-- <div class="bannerTextDiv">რუსეთი ოკუპანტია !</div>
<style>
.bannerTextDiv{
width: 100%;
background: #000;
color: #980000;
text-align: center;
font-size: 30px;
padding-top: 5px;
    font-family: 'arialcaps2010';
}
</style> -->

<body ng-app="palitra">
    <script src="https://analytics.palitra.ge/analytics.min.js"></script>
        <div id="all">
        <div id="custom_tmpl" class="all">
            
            <!--start header-->
            

<header id="header_block">



  <!--start header-->
  <div id="header">
    <div class="header">
      <div id="header_logo">
        <div class="header_logo">
          <a href="/">
            <img src="https://www.palitravideo.ge/templates/itv/images/0103.svg" alt=""/>
          </a>
        </div>
      </div>
      <div id="header_right">
        <div class="header_right">
          <div class="menu_livetv_radio">
            <div id="mainmenu">
              <div class="mainmenu">
                <div class="img_menu">	
  <div class="img_menu_left">
    <div class="img_menu_right">
      <div class="img_listing" id="img_lmenu">
                          <span id='imgmenu1' class="imgm_item ">
                    <a href="/" class="imgm_link"   >
                      მთავარი                                          </a>
                  </span>
                                    <span id='imgmenu274' class="imgm_item ">
                    <a href="/yvela-video/akhali-ambebi.html" class="imgm_link"   >
                      ახალი ამბები                                          </a>
                  </span>
                                    <span id='imgmenu266' class="imgm_item active">
                    <a href="/yvela-video/eqskluzivi.html" class="imgm_link"   >
                      საზოგადოება                                          </a>
                  </span>
                                    <span id='imgmenu267' class="imgm_item ">
                    <a href="/yvela-video/shoubiznesi.html" class="imgm_link"   >
                      შოუბიზნესი                                          </a>
                  </span>
                                    <span id='imgmenu268' class="imgm_item ">
                    <a href="/yvela-video/virusuli.html" class="imgm_link"   >
                      მოზაიკა                                          </a>
                  </span>
                                    <span id='imgmenu284' class="imgm_item ">
                    <a href="/yvela-video/kino.html" class="imgm_link"   >
                      კინო                                          </a>
                  </span>
                              <div class="cls"></div>
          </div>
          <div class="img_listing1">
             
            <div class="cls"></div>
          </div>
          <div class="menuhover_drop">
            <div id="mainMenuToogler" class="mainMenuToogler"><span>სხვა</span></div>
            <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
              <div id="invisiblMenu_in1">
                                  <span id='imgmenu269' class="imgm_item ">
                    <a href="/yvela-video/sporti.html" class="imgm_link"   >
                      სპორტი                                          </a>
                  </span>
                                    <span id='imgmenu270' class="imgm_item ">
                    <a href="/yvela-video/videogakvethili.html" class="imgm_link"   >
                      ვიდეოგაკვეთილები                                          </a>
                  </span>
                                    <span id='imgmenu271' class="imgm_item ">
                    <a href="/yvela-video/msoflio.html" class="imgm_link"   >
                      მსოფლიო                                          </a>
                  </span>
                                    <span id='imgmenu272' class="imgm_item ">
                    <a href="/yvela-video/mnishvnelovani-informacia.html" class="imgm_link"   >
                      მნიშვნელოვანი ინფორმაცია                                          </a>
                  </span>
                                    <span id='imgmenu276' class="imgm_item ">
                    <a href="/yvela-video/palitranews.html?catcount=7" class="imgm_link"   >
                      PALITRANEWS                                          </a>
                  </span>
                                    <span id='imgmenu277' class="imgm_item ">
                    <a href="/yvela-video/skhvadaskhva.html" class="imgm_link"   >
                      სხვადასხვა                                          </a>
                  </span>
                                    <span id='imgmenu275' class="imgm_item ">
                    <a href="/yvela-video/360.html" class="imgm_link"   >
                      360                                          </a>
                  </span>
                                    <span id='imgmenu239' class="imgm_item ">
                    <a href="http://www.palitravideo.ge/specproeqtebi.html" class="imgm_link"    target="_blank">
                      სპეცპროექტები                                          </a>
                  </span>
                  <div class="cls"></div>
          </div></div>
        <div class="cls"></div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
</div>

              </div>
            </div>
            <div class="asaki"></div>
            <div id="search">
              <div class="search">
                <div id="search_area">
    <div class="search_area">
        <form action="/" method="post" name="search" id="search_form">
                        <div class="search_checkbox">
                <input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
            <div class="search_field">
<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />            </div>	
            <div class="search_buttondiv">
<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />            </div>
            <div class="cls"></div>
            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
        </form>
            </div>
</div>


              </div>
              <div class="cls"></div>
            </div>
            <div class="cls"></div>
          </div>
          <div class="header_search_marque">
            <div id="header_marque">
              <div class="header_marque">
                
              </div>
              <div class="cls"></div>
            </div>               <div id="live_tvradio">
                <div class="live_tvradio">
                  <div class="livetvradioitem  openradio"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_radio.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_radioact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div class="blink blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="livetvradioitem palitranewsliveTvbt"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_tv.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_tvact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div id="blink" class="blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="autobildTest"><a href="https://test.autobild.ge/" target="_blank"> <img class="nonactive" src="/images/stories/banner/testpalvideo.png" border="0" /></a></div>
                  <div class="cls"></div>
                </div>
              </div>
              
            <div class="cls"></div>
          </div>
        </div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
  <!--end header-->                   
</header>            <!--end header-->

            <!--[if lte IE 6]>
                      <div class="iewarn">
                                      თქვენ იყენებთ ყველაზე ძველ ბროუზერს მსოფლიოში.<br />საიტის უკეთ სანახავად მოძებნეთ სხვა პროგრამები!!!!
                      </div>
      <![endif]-->
            <!--start site_body-->

            <div id="site_body">
                <div class="site_body">
                    
                            <section class="mainpage_block">
            <div class="mainpage_module">
                <div class="mainpage_modulein">
                                        <div class="mainpage_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegezdhtljqjof"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.H1 */
ado.slave('adoceanadvertlinegezdhtljqjof', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </section>
        
                                                                                                        <div class="other_page_block">
                            <div class="other_page_blockleft">
                                
                                    


<div class="module_block">
    <div class="page_body">
        <div class="article-content  article-content_138909">


            
            





            <div class = "article_block_media"><div class="articleBeforeAutoplay" style="display:none">     <div class="articleBeforeAutoplayIn">         <div class="articleBeforeAutoplayCenter">             <div class="articleBeforeAutoplayTitle">             <div class="articleprev_reply_video">                 <div class="artreplyvidbut" ><span>თავიდან დაწყება</span><a class="article_replay"  href="https://www.palitravideo.ge/yvela-video/eqskluzivi/138909-qtraqtorshi-chavyavi-kheli-mere-meore-mivashvele-da-orive-davkargeq-bitcma-romelmac-9-tslis-asakshi-orive-kheli-dakarga-evropis-chempionatze-medali-moipova.html" ></a></div>              </div>                 <div class="articleBeforeAutoplayGif">                     <a href="/" class="articleBeforeAutoplayLink">                         <img src="/images/beforeautoplay1.gif">                     </a>                 </div>                 <span class="articlenextvideoloadins">იტვირთება</span>             </div>         </div>     </div></div><div class = "article_videoblock"><div class = "article_video" id = "article_video_b4c55"><a class="boxclose" id="boxclose">X</a><span id = "vb4c55" class = "article_videoplayer">

        <!-- <link rel="stylesheet" href="//cdn.web-fonts.ge/fonts/bpg-banner-caps/css/bpg-banner-caps.min.css">
        <link rel="stylesheet" href="//cdn.web-fonts.ge/fonts/bpg-nino-mtavruli-bold/css/bpg-nino-mtavruli-bold.min.css"> -->

        <style>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</style>


        <div class="costum-player">
            <div class="voteGender" style="display: none;">
                <div class="voteGender_title">
                    <div class="gender_title">
                    აირჩიე ქალი ხარ თუ კაცი
                    </div>
                </div>
                <div class="voteGender_top">
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="male" name="gender" value="male">
                        <label for="male" class="male" title="კაცი">კაცი</label>
                    </div>
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="female" name="gender" value="female">
                        <label for="female" class="female" title="ქალი">ქალი</label>
                    </div>
                </div>
                <div class="voteGender_bot">
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="other" name="gender" value="other">
                        <label for="other" class="other" title="არ მინდა იდენტიფიცირება">არ მინდა იდენტიფიცირება</label>
                    </div>
                </div>
            </div>

            <video id="vvideopp" width="792" height="430" class="video-js vjs-default-skin" poster="https://www.palitravideo.ge/img/videoscr/articles/2ca1704192a14b41bb020a4e651a8e0a.jpg" playsinline webkit-playsinline>
                <source src="https://video.ambebi.ge/files-6/2021/12-15//giorgi-350189.mp4" type="video/mp4" />
                <p class="vjs-no-js">To view this video please enable JavaScript, and consider upgrading to a web browser that<a href="http://videojs.com/html5-video-support/" target="_blank">supports HTML5 video</a></p>            </video>

            <!-- <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/overlay.css?v=3">
            <script src="/libraries/wslib/videojs/videojs/overlay.js?v=501"></script>
            <script src="/libraries/wslib/videojs/vidoeTagGender.js?v=25750800"></script> -->

            <script src="https://www.palitravideo.ge/player/video.js?=1"></script>
            <script src="https://www.palitravideo.ge/player/overlay.js"></script>
            <script src="https://www.palitravideo.ge/player/vast-client.js"></script>
            <script src="https://www.palitravideo.ge/player/videojs.ads.js"></script>
            <script src="https://www.palitravideo.ge/player/ima3.js?v=1"></script>
            <script src="https://www.palitravideo.ge/player/init.js?v=4"></script>
        </div>
    </span> <span class="close_but"></span></div></div><div class="videopagebaner">  <div class="videopagebanerin lua1"><div class="jos_module_videobaner0">	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegeweojpwjoya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B1 */
ado.slave('adoceanadvertlinegeweojpwjoya', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->	</div></div> </div></div><div class="article_title"><span>&quot;ტრაქტორში ჩავყავი ხელი, მერე მეორე  მივაშველე და ორივე დავკარგე&quot; - ბიჭმა, რომელმაც 9 წლის ასაკში ორივე ხელი დაკარგა, ევროპის ჩემპიონატზე მედალი მოიპოვა</span></div><div class="article_time">14:57 / 15-12-2021</div><div class = "cls"></div><div class = "cls"></div></div>
27 წლის გიორგი ხიზაშვილმა ევროპის ჩემპიონატზე ვერცხლის მედალი მოიპოვა. გიორგიმ 9 წლის ასაკში, უბედური შემთხვევის შედეგად, ორივე ხელი დაკარგა. მიუხედავად სირთულეებისა, გიორგი არ დანებდა და წარმატებას მიაღწია.<br /><br /><br /><br />ავტორი: <strong>ნინი ქობალია</strong>

            
            
            <div class="cls"></div>

        </div>
        <div class="privacy">
                                    <div class="cls"></div>
        </div>
                    <div class='tags_block'>
                <div class='tag_title'>
                    ტეგები:
                </div>
                <div class='tag_value'>
                                            <div class='tags_list'>
                            <a href='https://www.palitravideo.ge//tegebi.html?view=tag&amp;id=34719'>
                                გიორგი ხიზანიშვილი                            </a>
                        </div>
                                    </div>
            </div>
                            <div class="social_embed">
                <div class="buttonheading">

                    <div class="allsocialbutton">
                        				                            <div class="soc_button_rec">
				                                <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
    <div class="fb_rec_button_block">
        <div class="fb_rec_button_item">
            
            <div class="fb-like" data-href="https://www.palitravideo.ge/yvela-video/eqskluzivi/138909-qtraqtorshi-chavyavi-kheli-mere-meore-mivashvele-da-orive-davkargeq-bitcma-romelmac-9-tslis-asakshi-orive-kheli-dakarga-evropis-chempionatze-medali-moipova.html" data-layout="button_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="true"></div>



        </div>
    </div>
    <!--TODO-->
    <span class="fb_SendSpan"  >
        <div  class="fb-send" data-href="https://www.palitravideo.ge/yvela-video/eqskluzivi/138909-qtraqtorshi-chavyavi-kheli-mere-meore-mivashvele-da-orive-davkargeq-bitcma-romelmac-9-tslis-asakshi-orive-kheli-dakarga-evropis-chempionatze-medali-moipova.html"></div>
    </span>
    <!--TODO++-->
</div>
</div>				                            </div>
				                            <div class="soc_button">
				                                				                                <span>
				                                    <a target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.palitravideo.ge/ca47kt&amp;title=&amp;quot;ტრაქტორში ჩავყავი ხელი, მერე მეორე  მივაშველე და ორივე დავკარგე&amp;quot; - ბიჭმა, რომელმაც 9 წლის ასაკში ორივე ხელი დაკარგა, ევროპის ჩემპიონატზე მედალი მოიპოვა" title="Twitter" onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
				                      return false;">
				                                        <img src="https://www.palitravideo.ge/images/social/twitter.png" alt="Twitter" />
				                                    </a>
				                                </span>
				                                				                            </div>
				                                                                        <div class="cls"></div>
                    </div>
                    <div class="embed_help">
    <div class="embed_block">
        <div class="embed_block_in">
            <a class="embed_button" href="javascript:showEmbed();">
Embed            </a>
        </div>
    </div>
        <div class="cls"></div>
</div>
<div id="div_embed" style="display:none;">
    <div class="embed_textarea">
        <textarea name="embed" id="textarea_embed" onclick="this.select();">
        </textarea>
    </div>

    <div id="embed_sizelist" class="embed_sizelist">
        <div id="embed_160" class="embed_160" onclick="changeEmbed(this, 160, 130);" >
            <div class="embed_160_lbl">
160 x 130            </div>
        </div>

        <div id="embed_300" class="embed_300" onclick="changeEmbed(this, 300, 208);" >
            <div class="embed_300_lbl">
300 x 208            </div>
        </div>

        <div id="embed_original" class="embed_original embed_active" onclick="changeEmbed(this);" >
            <div class="embed_original_lbl">
792 x 430            </div>

        </div>

        <div id="embed_custom" class="embed_custom" onclick="embedMarkCustom(this);" >
            <div class="embed_custom_in">
                <div class="embed_custom_lbl">
სხვა ზომა                </div>
                <div class="embed_custom_body">
                    <div class="embed_custom_width">
                        <label id="embed_widthmsg" for="embed_width">
სიგანე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_width" id="embed_width" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>

                    </div>
                    <div class="embed_custom_height">
                        <label id="embed_heightmsg" for="embed_height">
სიმაღლე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_height" id="embed_height" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
<div class="cls"></div>
                </div>
                <div class="cls"></div>
            </div>
            </div>
    <div id="comments" class="comments_block"><comment_list></comment_list></div>
    <div class="cls"></div>
</div>


                                            <div class="module_block">
                <div class="module_blockin_ambebinews">
                                            <div class="module_title_ambebinews">
                            <span>
                                ახლა კითხულობენ                            </span>
                        </div>
                                        <div class="module_body_ambebinews">	
                        
<div class="frssblock_ambebinews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/269676-levan-tediashvili-mama-sad-modixaro-shentvis-nas/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/e68ba2d47ec0ae9f7f89579045ac8df8.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/269676-levan-tediashvili-mama-sad-modixaro-shentvis-nas/" target="_blank" rel="nofollow">
                  ლევან თედიაშვილი: "მამა, სად მოდიხარო? შენთვის ნასროლ ერთ ტყვიას მაინც გადავეფარები-მეთქი. ასეც მქონდა ჩაფიქრებული, მაგრამ..." - დიადი ფალავანი და "ჯარისკაცის მამა"                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/269689-moskovi-cdilobs-rusetsa-da-natos-shoris-met-nakleb/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/9f4891293200cceb5ff21786ff6a4d43.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/269689-moskovi-cdilobs-rusetsa-da-natos-shoris-met-nakleb/" target="_blank" rel="nofollow">
                  "მოსკოვი ცდილობს რუსეთსა და ნატოს შორის მეტ-ნაკლებად ნეიტრალური ქვეყნების სისტემა შექმნას" - რას წერს ამერიკული გამოცემა უკრაინასა და საქართველოზე?                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_lastnews">
                                            <div class="module_title_lastnews">
                            <span>
                                ბოლო სიახლეები                            </span>
                        </div>
                                        <div class="module_body_lastnews">	
                          <div class="todaynewss">
    <div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/skhvadaskhva/138910-ilamazesi-khelis-thkhovna-msgavsi-ram-saqarthveloshi-aravis-gaukethebia.html">
                                  <div class="video_time">01:53</div>
                              <img src="https://www.palitravideo.ge/img/image47/84d25ca54dc501ee52e4c03a30044602.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/skhvadaskhva/138910-ilamazesi-khelis-thkhovna-msgavsi-ram-saqarthveloshi-aravis-gaukethebia.html">
                  ულამაზესი ხელის თხოვნა - მსგავსი რამ საქართველოში ჯერ არავის გაუკეთებია                 </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/138909-qtraqtorshi-chavyavi-kheli-mere-meore-mivashvele-da-orive-davkargeq-bitcma-romelmac-9-tslis-asakshi-orive-kheli-dakarga-evropis-chempionatze-medali-moipova.html">
                                  <div class="video_time">02:57</div>
                              <img src="https://www.palitravideo.ge/img/image47/5c41b8ce4d5ad75f105ad269c8e8e15d.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/138909-qtraqtorshi-chavyavi-kheli-mere-meore-mivashvele-da-orive-davkargeq-bitcma-romelmac-9-tslis-asakshi-orive-kheli-dakarga-evropis-chempionatze-medali-moipova.html">
                  "ტრაქტორში ჩავყავი ხელი, მერე მეორე  მივაშველე და ორივე დავკარგე" - ბიჭმა, რომელმაც 9 წლის ასაკში ორივე ხელი დაკარგა, ევროპის ჩემპიონატზე მედალი მოიპოვა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/138908-nika-meliam-prezidentis-shethavazebasthan-dakavshirebith-nacionaluri-modzraobis-pozicia-daafiqsira.html">
                                  <div class="video_time">02:23</div>
                              <img src="https://www.palitravideo.ge/img/image47/38c9cfc35faccea86a348c4bacfbe33d.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/138908-nika-meliam-prezidentis-shethavazebasthan-dakavshirebith-nacionaluri-modzraobis-pozicia-daafiqsira.html">
                  ნიკა მელიამ პრეზიდენტის შეთავაზებასთან დაკავშირებით “ნაციონალური მოძრაობის“ პოზიცია დააფიქსირა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/138907-qai-dadga-es-dghecq-anuki-areshidze.html">
                                  <div class="video_time">10:10</div>
                              <img src="https://www.palitravideo.ge/img/image47/802a01ab5b9504bc86615f896442b228.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/138907-qai-dadga-es-dghecq-anuki-areshidze.html">
                  "აი, დადგა ეს დღეც" - ანუკი არეშიძე                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/138906-qmotsonebith-anjelina-joli-momtsonsq-paata-imnadze-zhurnalists.html">
                                  <div class="video_time">00:30</div>
                              <img src="https://www.palitravideo.ge/img/image47/4aaec673a1149185dc66af4d75a5b811.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/138906-qmotsonebith-anjelina-joli-momtsonsq-paata-imnadze-zhurnalists.html">
                  "მოწონებით ანჯელინა ჯოლი მომწონს" - პაატა იმნაძე ჟურნალისტს                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/138905-janmrthelobis-mdgomareoba-sagangashoa-dghes-bevrad-sashishi-mdgomareobaa-irina-sarishvili-sagangebo-mimarthvas-avrcelebs.html">
                                  <div class="video_time">01:10</div>
                              <img src="https://www.palitravideo.ge/img/image47/6b0a555adbbe653d0de7987c2f0bf347.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/138905-janmrthelobis-mdgomareoba-sagangashoa-dghes-bevrad-sashishi-mdgomareobaa-irina-sarishvili-sagangebo-mimarthvas-avrcelebs.html">
                  “ჯანმრთელობის მდგომარეობა საგანგაშოა! დღეს ბევრად საშიში მდგომარეობაა“ - ირინა სარიშვილი საგანგებო მიმართვას ავრცელებს                  </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/mnishvnelovani-informacia/113869-msoflioshi-yvelaze-thanamedrove-sabetcdi-danadgari-ukve-saqarthveloshia.html">
                                  <div class="video_time">03:39</div>
                              <img src="https://www.palitravideo.ge/img/image47/6a6f86a208c02509606fc1ea866568bf.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/mnishvnelovani-informacia/113869-msoflioshi-yvelaze-thanamedrove-sabetcdi-danadgari-ukve-saqarthveloshia.html">
                  მსოფლიოში ყველაზე თანამედროვე საბეჭდი დანადგარი უკვე საქართველოშია!                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/138904-qmikheil-saakashvilthan-dakavshirebith-eqimebis-rekomendacias-gavithvalistsinebthq-ekaterine-tikaradze.html">
                                  <div class="video_time">00:42</div>
                              <img src="https://www.palitravideo.ge/img/image47/5d84d23da5f78db39627812088b5ce44.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/138904-qmikheil-saakashvilthan-dakavshirebith-eqimebis-rekomendacias-gavithvalistsinebthq-ekaterine-tikaradze.html">
                  "მიხეილ სააკაშვილთან დაკავშირებით ექიმების რეკომენდაციას გავითვალისწინებთ" - ეკატერინე ტიკარაძე                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/138903-gvjera-rom-dadga-chveni-integraciis-procesis-gaaqtiurebis-da-konkretuli-politikuri-gadatsyvetilebebis-mighebis-dro-irakli-gharibashvili.html">
                                  <div class="video_time">03:36</div>
                              <img src="https://www.palitravideo.ge/img/image47/9b48951e50d5bc3a4efa518b2f6d58a0.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/138903-gvjera-rom-dadga-chveni-integraciis-procesis-gaaqtiurebis-da-konkretuli-politikuri-gadatsyvetilebebis-mighebis-dro-irakli-gharibashvili.html">
                  “გვჯერა, რომ დადგა ჩვენი ინტეგრაციის პროცესის გააქტიურების და კონკრეტული პოლიტიკური გადაწყვეტილებების მიღების დრო“ - ირაკლი ღარიბაშვილი                 </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/138902-vin-aris-mamakaci-romlis-video-socialur-qselshi-virusulad-gavrcelda-da-sazogadoebis-sayovelthao-aghfrthovaneba-daimsakhura.html">
                                  <div class="video_time">01:49</div>
                              <img src="https://www.palitravideo.ge/img/image47/94066da6b086cecc18339ba62711ec1f.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/138902-vin-aris-mamakaci-romlis-video-socialur-qselshi-virusulad-gavrcelda-da-sazogadoebis-sayovelthao-aghfrthovaneba-daimsakhura.html">
                  ვინ არის მამაკაცი, რომლის ვიდეო სოციალურ ქსელში ვირუსულად გავრცელდა და საზოგადოების საყოველთაო აღფრთოვანება დაიმსახურა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/138901-saqarthvelo-aris-erth-erthi-uakhloesi-partniori-nato-sthvis-movutsodebth-ruseths-rom-aghiaros-afkhazethis-da-samkhreth-osethis-regionebi-da-gaiyvanos-dzalebi-iens-stoltenbergi.html">
                                  <div class="video_time">03:14</div>
                              <img src="https://www.palitravideo.ge/img/image47/b83523c2a68cd76b690f9e059bf96011.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/138901-saqarthvelo-aris-erth-erthi-uakhloesi-partniori-nato-sthvis-movutsodebth-ruseths-rom-aghiaros-afkhazethis-da-samkhreth-osethis-regionebi-da-gaiyvanos-dzalebi-iens-stoltenbergi.html">
                  “საქართველო არის ერთ-ერთი უახლოესი პარტნიორი NATO-სთვის... მოვუწოდებთ რუსეთს, რომ აღიაროს აფხაზეთის და სამხრეთ ოსეთის რეგიონები და გაიყვანოს ძალები“ - იენს სტოლტენბერგი                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/138900-specoperacia-yofili-deputatis-sakhlshi-qqurduli-samyarosq-tsevrobis-braldebith-10-mde-piri-daakaves.html">
                                  <div class="video_time">01:45</div>
                              <img src="https://www.palitravideo.ge/img/image47/34a947d03f7866e3d1e83c8f38f48f7a.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/138900-specoperacia-yofili-deputatis-sakhlshi-qqurduli-samyarosq-tsevrobis-braldebith-10-mde-piri-daakaves.html">
                  სპეცოპერაცია ყოფილი დეპუტატის სახლში - "ქურდული სამყაროს" წევრობის ბრალდებით, 10-მდე პირი დააკავეს                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div>  </div>
                          <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_adword">
                                        <div class="module_body_adword">	
                        	<div class="html_adword">
		<iframe src="https://adword.ge/embed/index.php?zone=452" scrolling="no" frameborder="0" width="100%" height="270" ></iframe>	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/shinnew.png'><span class='__only-when-active'>შინი.GE</span></li><li><img src='/images/stories/rss/reitinginew.png'><span class='__only-when-active'>რეიტინგი</span></li><li><img src='/images/stories/rss/beaumondenew.png'><span class='__only-when-active'>ბომონდი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-19-02/otakhis-mtsenareebi/4092-7-mtsenare-sashobao-kvavilis-garda-romlebits-saakhaltslod-kvavian" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/69d7f50b38bd6ab00a88aace0c914077.gif" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-19-02/otakhis-mtsenareebi/4092-7-mtsenare-sashobao-kvavilis-garda-romlebits-saakhaltslod-kvavian" target="_blank" rel="nofollow">
                  7 მცენარე საშობაო ყვავილის გარდა, რომლებიც საახალწლოდ ყვავიან                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/mozaika/4096-achiko-sologashvilisa-da-nodiko-tatishvilis-binebi-istoriuli-sakhlebi-uamravi-saintereso-rcheva-zhurnal-shin-is-akhal-nomershi" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/4db11cde161f75a3b3d28b1058b7e775.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/mozaika/4096-achiko-sologashvilisa-da-nodiko-tatishvilis-binebi-istoriuli-sakhlebi-uamravi-saintereso-rcheva-zhurnal-shin-is-akhal-nomershi" target="_blank" rel="nofollow">
                  აჩიკო სოლოღაშვილისა და ნოდიკო ტატიშვილის ბინები, ისტორიული სახლები, უამრავი საინტერესო რჩევა - ჟურნალ „შინ“-ის ახალ ნომერში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/mozaika/4101-mivubrundi-pots-da-mamiseul-sakhl-kars-kartveli-mkhatvris-ezo-da-sakhli-romelits-shemokmedebit-garemod-aktsia" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/b0e672a704a6940db9950d845b12f2b7.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/mozaika/4101-mivubrundi-pots-da-mamiseul-sakhl-kars-kartveli-mkhatvris-ezo-da-sakhli-romelits-shemokmedebit-garemod-aktsia" target="_blank" rel="nofollow">
                  "მივუბრუნდი ფოთს და მამისეულ სახლ-კარს" - ქართველი მხატვრის ეზო და სახლი, რომელიც შემოქმედებით გარემოდ აქცია                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/uckhoethi/19010-vin-aris-erthkhel-chuqurovas-mthavari-gmiri-ilmazi-realur-ckhovrebashi-da-ratom-datova-man-seriali-chuqurovas-skandali.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/1c4a918804b0c040c8bc8653cc7db00f.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/uckhoethi/19010-vin-aris-erthkhel-chuqurovas-mthavari-gmiri-ilmazi-realur-ckhovrebashi-da-ratom-datova-man-seriali-chuqurovas-skandali.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ვინ არის „ერთხელ ჩუქუროვას“ მთავარი გმირი ილმაზი რეალურ ცხოვრებაში და რატომ დატოვა მან სერიალი - „ჩუქუროვას“ სკანდალი                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/uckhoethi/19025-legendaruli-qfatmagulisq-skandalebith-savse-ckhovreba-visthan-romanis-gamo-dashorda-qmars-beren-saathi.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/1ecf22a5228c1487bb6d9bd946c1801b.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/uckhoethi/19025-legendaruli-qfatmagulisq-skandalebith-savse-ckhovreba-visthan-romanis-gamo-dashorda-qmars-beren-saathi.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ლეგენდარული "ფატმაგულის" სკანდალებით სავსე ცხოვრება - ვისთან რომანის გამო დაშორდა ქმარს ბერენ საათი                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/top-news/19102-qvirusi-bavshvebs-daeria-isev-distanciuri-stsavlaa-gamosavali-nathia-fanjikidze.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/aeea44d2786fefc327e78ad020d0876d.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/top-news/19102-qvirusi-bavshvebs-daeria-isev-distanciuri-stsavlaa-gamosavali-nathia-fanjikidze.html?lang=ka-GE" target="_blank" rel="nofollow">
                   "ვირუსი ბავშვებს დაერია, ისევ დისტანციური სწავლაა გამოსავალი...“ - ნათია ფანჯიკიძე                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/article/8085-zodiakos-romeli-sami-nishnistvis-ikneba-es-kvira-gansakutrebit-carmatebuli-astrologiuri-prognozi/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/5939339895ecdf5f7da6c6782c37a81e.jpeg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/article/8085-zodiakos-romeli-sami-nishnistvis-ikneba-es-kvira-gansakutrebit-carmatebuli-astrologiuri-prognozi/" target="_blank" rel="nofollow">
                  ზოდიაქოს რომელი სამი ნიშნისთვის იქნება ეს კვირა განსაკუთრებით წარმატებული - ასტროლოგიური პროგნოზი                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/article/3381-rodis-dgeba-sakraluri-da-kvelaze-rtuli-tslebi-nebismieri-adamianis-tskhovrebashi/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/afaa5ba951804a3cf8617e50ec8c9d89.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/article/3381-rodis-dgeba-sakraluri-da-kvelaze-rtuli-tslebi-nebismieri-adamianis-tskhovrebashi/" target="_blank" rel="nofollow">
                  როდის დგება საკრალური და ყველაზე რთული წლები ნებისმიერი ადამიანის ცხოვრებაში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/article/8042-geniosebis-horoskopi-zodiakos-5-qvelaze-chkviani-nishani/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/df24067e9119bfc397135353b3ac3e26.jpeg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/article/8042-geniosebis-horoskopi-zodiakos-5-qvelaze-chkviani-nishani/" target="_blank" rel="nofollow">
                  გენიოსების ჰოროსკოპი: ზოდიაქოს 5 ყველაზე ჭკვიანი ნიშანი                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/astrologinew.png'><span class='__only-when-active'>ასტროლოგი</span></li><li><img src='/images/stories/rss/zooclubnew.png'><span class='__only-when-active'>ზუქლაბი</span></li><li><img src='/images/stories/rss/mkurnalinew.png'><span class='__only-when-active'>მკურნალი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/horoskopi/dekembris-astrologiuri-prognozi-mamakaci-da-kali-t/11020/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/edaf82fccb22a2c3242274b31c0cf657.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/horoskopi/dekembris-astrologiuri-prognozi-mamakaci-da-kali-t/11020/" target="_blank" rel="nofollow">
                  დეკემბრის ასტროლოგიური პროგნოზი მამაკაცი და ქალი თევზებისთვის                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/horoskopi/axalmtvareobis-prognozi-ra-karmuli-misia-unda-shea/11022/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/d152c70bed4061df986397bc26396241.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/horoskopi/axalmtvareobis-prognozi-ra-karmuli-misia-unda-shea/11022/" target="_blank" rel="nofollow">
                  ახალმთვარეობის პროგნოზი: რა კარმული მისია უნდა შეასრულოთ თქვენი  ზოდიაქოს ნიშნის მიხედვით                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/horoskopi/2022-clis-astrologiuri-prognozi-agmosavluri-nishneb/11023/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/2aaa771b801c67a43437ee81a74a9aa0.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/horoskopi/2022-clis-astrologiuri-prognozi-agmosavluri-nishneb/11023/" target="_blank" rel="nofollow">
                  2022 წლის ასტროლოგიური პროგნოზი აღმოსავლური ნიშნებისთვის: გაგანებივრებთ თუ არა წლის მბრძანებელი? და რა სფეროში გელით წარმატება?                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/54f698890212d7a0cb9c49b98519dd2f.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                  National Geographic-ის ფოტოგრაფების მიერ გადაღებული საოცარი წყალქვეშა სამყარო (უჩვეულო ფოტოები)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/a9bd9aee5c0c04ed3ea8d872517f5913.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლის გასეირნების ყველაზე უჩვეულო მეთოდი (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/fea5f5b11f2e5e1afdaa35feac075b07.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                  იაპონური სერაუ: მგელი ცხვრის ტყავში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/ed45109bee4a7f0848d7f5c942898b4e.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლს ყოველი სეირნობის შემდეგ სახლში სხვისი ნივთები მოაქვს (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/medicinis-siakhleniii/18162-sasixarulo-siaxle-pfizer-is-mier-carmoebuli-antivirusuli-preparati-90-ian-epekturobas-achvenebs.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/7f44a43cfe9d65c26d9054caf1d19d54.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/medicinis-siakhleniii/18162-sasixarulo-siaxle-pfizer-is-mier-carmoebuli-antivirusuli-preparati-90-ian-epekturobas-achvenebs.html" target="_blank" rel="nofollow">
                  სასიხარულო სიახლე! - Pfizer-ის მიერ წარმოებული ანტივირუსული პრეპარატი 90%-იან ეფექტურობას აჩვენებს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/medicinis-siakhleniii/18136-koronavirusis-omikroni-variantis-sacinaagmdego-vakcina-martshi-gamochndeba.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/ea39cb5d629a5ef90da27778514b53c5.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/medicinis-siakhleniii/18136-koronavirusis-omikroni-variantis-sacinaagmdego-vakcina-martshi-gamochndeba.html" target="_blank" rel="nofollow">
                  კორონავირუსის ომიკრონი ვარიანტის საწინააღმდეგო ვაქცინა მარტში გამოჩნდება                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/medicinis-siakhleniii/18099-omikron-shtamis-mimart-pfizer-is-vakcinis-epekturoba-shepasda.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/85691fd2712562f576d31555bcff0e00.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/medicinis-siakhleniii/18099-omikron-shtamis-mimart-pfizer-is-vakcinis-epekturoba-shepasda.html" target="_blank" rel="nofollow">
                  ომიკრონ-შტამის მიმართ Pfizer-ის ვაქცინის ეფექტურობა შეფასდა                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/autobildnew.png'><span class='__only-when-active'>აუტობილდი</span></li><li><img src='/images/stories/rss/saqmenew2.png'><span class='__only-when-active'>საქმე</span></li><li><img src='/images/stories/rss/hotsalenew.png'><span class='__only-when-active'>ჰოთსეილი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/14693-germaniis-akhalma-kanclerma-mercedes-benz-i-samthavrobo-elitashi-daabruna.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/29721d0fc545e44bcdec0ca0f7444646.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/14693-germaniis-akhalma-kanclerma-mercedes-benz-i-samthavrobo-elitashi-daabruna.html?lang=ka-GE" target="_blank" rel="nofollow">
                  გერმანიის ახალმა კანცლერმა Mercedes-Benz-ი სამთავრობო ელიტაში დააბრუნა                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/14697-tesla-s-sabavshvo-kvadrociklebi-meorad-bazarze-10-jer-dzvirad-iyideba.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/67a96af6483abb6f20bae77eb41a9daf.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/14697-tesla-s-sabavshvo-kvadrociklebi-meorad-bazarze-10-jer-dzvirad-iyideba.html?lang=ka-GE" target="_blank" rel="nofollow">
                  Tesla-ს საბავშვო კვადროციკლები მეორად ბაზარზე 10-ჯერ ძვირად იყიდება                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/qarthuli/14703-thbilisshi-sazogadoebrivi-transportith-mgzavrobis-gadakhdis-sistema-icvleba.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/0a3e548bed68bd1905b9bfb9b1a493d4.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/qarthuli/14703-thbilisshi-sazogadoebrivi-transportith-mgzavrobis-gadakhdis-sistema-icvleba.html?lang=ka-GE" target="_blank" rel="nofollow">
                  თბილისში საზოგადოებრივი ტრანსპორტით მგზავრობის გადახდის სისტემა იცვლება?                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content"></div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/apple-iphone-aifoni-xs-64gb-black-sachukrad-broni-da-keisi-adgilze-mitanit" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/9da2e1d554b0b4323b4069975f8d8129.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            38%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/apple-iphone-aifoni-xs-64gb-black-sachukrad-broni-da-keisi-adgilze-mitanit" target="_blank" rel="nofollow">
                  Apple iPhone / აიფონი XS 64GB Black                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    1679.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    2705.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/ilitek-is-tmis-uto-modeli-il-6770" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/d4dda1beda08f78f66fcf24c24515e19.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            55%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/ilitek-is-tmis-uto-modeli-il-6770" target="_blank" rel="nofollow">
                  ILITEK-ის თმის უთო, მოდელი: IL 6770                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    40.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    89.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/ocket-adgilze-mitanit-1-1" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/9ff75dd0f8ada5bd90e314eb727c3f79.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            28%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/ocket-adgilze-mitanit-1-1" target="_blank" rel="nofollow">
                  "Fakir"-ის ორთქლით მწმენდავი ადგილზე მიტანით! POCKET - ქიმიკატების გარეშე დასუფთავება!                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    102.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    141.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                            <div class="module_block">
                <div class="module_blockin_intermedia">
                                        <div class="module_body_intermedia">	
                        
<div class="media_block_intermedia">
        <div class="rss_image_sitelink_intermedia">
                    <div class="media_image_file_med_intermedia">
                <span>
                    <img src="/images/stories/rss/intermed_new_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.intermedia.ge/სტატია/145431/116" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/125a4b6213c6bed88e548bd9a7247d00.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="https://www.intermedia.ge/სტატია/145431/116" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 როგორ დავიწყოთ ვარჯიში ისე, რომ არასოდეს შევწყვიტოთ?                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.intermedia.ge/სტატია/144596/64" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/0ac505b236a7cd41259fd98e82d3adb9.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="https://www.intermedia.ge/სტატია/144596/64" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 აშშ-ს წყალბადის ბობმის ექსპერიმენტი მარშალის კუნძულებზე  - "პროექტი 4-1"                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.intermedia.ge/სტატია/144580/167" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/81571407846d945bce631872440b9819.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="https://www.intermedia.ge/სტატია/144580/167" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 20 შთამბეჭდავი ფაქტი ჩვენი სხეულის შესახებ, რომელიც ბევრმა არ იცის                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newgemin">
                                        <div class="module_body_newgemin">	
                        
<div class="media_block_newgemin">
        <div class="rss_image_sitelink_newgemin">
                    <div class="media_image_file_med_newgemin">
                <span>
                    <img src="/images/stories/rss/gemrieli.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/article/detail/2499/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/45b0963f732294e4c10d5150e49e943d.png" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/article/detail/2499/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 როგორ შევწვათ ტაფაზე მწვადი ისე, რომ შამფურზე შემწვარივით გემრიელი გამოვიდეს - გამოცდილი რჩევები დიასახლისებისგან                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/article/detail/845/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/c4cdf97fe078863f4ee1ccc6e1f2e08c.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/article/detail/845/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 10 მნიშვნელოვანი მიზეზი, რატომ უნდა ვჭამოთ ყოველდღე კარაქი                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/article/detail/2690/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/4ef51e674148bf40ba42cb380c89fb48.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/article/detail/2690/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 თუკი სახლში ფაიფურის ჭურჭელი გაქვთ, არ შეეხოთ, სანამ ამას არ წაიკითხავთ                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                            </div>
                            <div class="other_page_blockright fdsds">
                                            <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                            <div class="autoplay_all_block">
        <div class="autoplay_all_blockin">
                        <div class="autoplayButtons">
                <div class="autoplay_button">
                    <span class="autoplayin_title">Autoplay</span>

                    <div class="onoffswitch">
                        <input  onclick="validate()" type="checkbox" name="onoffswitch" class="onoffswitch-checkbox" id="myonoffswitch" checked>
                        <label class="onoffswitch-label" for="myonoffswitch">
                            <span  class="onoffswitch-inner"></span>
                            <span  class="onoffswitch-switch"></span>
                        </label>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <div id="autoplayblock">
                <div class="autoplayblock">
                    <div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
                    <div class="viewport">
                        <div class="overview">
                            <!--TODO-->
                            <div class="teg_content"></div>
                            <!--TODO++-->
                        </div>
                    </div>
                </div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_videobnnew">
                                        <div class="module_body_videobnnew">	
                        	<div class="html_videobnnew">
		<!-- start slave -->
<div id="adoceanadvertlinegeqgmggrnhyu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C1 */
ado.slave('adoceanadvertlinegeqgmggrnhyu', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/lelorsslogoblack.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://lelo.ge/article/ესპანურ-მედიაში-ეს-არის-სირცხვილი-საინტერესო-ვერსია-ჩემპიონთა-ლიგის-სკანდალურ-წილისყრაზე-შეცდომა-თუ-დაგეგმილი-ანგარიშსწორება-33543/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/ad9e5e1933b5f5f1d1b08ab43dc8447f.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://lelo.ge/article/ესპანურ-მედიაში-ეს-არის-სირცხვილი-საინტერესო-ვერსია-ჩემპიონთა-ლიგის-სკანდალურ-წილისყრაზე-შეცდომა-თუ-დაგეგმილი-ანგარიშსწორება-33543/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 [ესპანურ მედიაში] "ეს არის სირცხვილი!"... საინტერესო ვერსია ჩემპიონთა ლიგის სკანდალურ წილისყრაზე: შეცდომა თუ დაგეგმილი ანგარიშსწორება?                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://lelo.ge/article/საინტერესო-ამბები-თბილისის-დინამოზე-ნინუა-ბრუნდება-არის-კამარას-ვარიანტიც-და-არამარტო-33548/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/5cee9b1227276c3872b58b7d0d9af661.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://lelo.ge/article/საინტერესო-ამბები-თბილისის-დინამოზე-ნინუა-ბრუნდება-არის-კამარას-ვარიანტიც-და-არამარტო-33548/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 საინტერესო ამბები თბილისის დინამოზე: ნინუა ბრუნდება? არის კამარას ვარიანტიც და არამარტო...                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegenhdnjohmtp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C2 */
ado.slave('adoceanadvertlinegenhdnjohmtp', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/mshoblebi_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.mshoblebi.ge/kaleidoskopi/22354-qar-maqvs-molodini-radgan-ckhovrebashi-rac-ki-molodini-mqonda-ar-gamarthldaq-rogor-umklavdebian-pandemiur-periods-cnobili-dedebi.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/237a9521008ac096bc525e992fd2b754.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.mshoblebi.ge/kaleidoskopi/22354-qar-maqvs-molodini-radgan-ckhovrebashi-rac-ki-molodini-mqonda-ar-gamarthldaq-rogor-umklavdebian-pandemiur-periods-cnobili-dedebi.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "არ მაქვს მოლოდინი, რადგან ცხოვრებაში რაც კი მოლოდინი მქონდა, არ გამართლდა" - როგორ უმკლავდებიან პანდემიურ პერიოდს ცნობილი დედები                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.mshoblebi.ge/kaleidoskopi/22355-ratom-acmevs-megan-foqsi-samive-vazhs-gogonebivith-cnobili-msakhiobis-ganmarteba.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/f311b3dfe399ca4a2e5aa091bf795901.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.mshoblebi.ge/kaleidoskopi/22355-ratom-acmevs-megan-foqsi-samive-vazhs-gogonebivith-cnobili-msakhiobis-ganmarteba.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 რატომ აცმევს მეგან ფოქსი სამივე ვაჟს გოგონებივით - ცნობილი მსახიობის განმარტება                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/marao_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://marao.ge/sakithkhavi/kino/29084-sasurveli-orsuloba-rodis-apirebs-hande-ercheli-kerem-bursinisgan-shvilis-gachenas.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/b0d4259311ee6fc33243abae330fb254.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://marao.ge/sakithkhavi/kino/29084-sasurveli-orsuloba-rodis-apirebs-hande-ercheli-kerem-bursinisgan-shvilis-gachenas.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 სასურველი ორსულობა: როდის აპირებს ჰანდე ერჩელი კერემ ბურსინისგან შვილის გაჩენას?                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://marao.ge/sakithkhavi/siakhle/29201-scenis-dedofali-dabrunda-yvelas-gvenatrebodi-sofo-nizharadze-akhal-fotoebs-aqveynebs.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/8995b38cbd71567a99f7ef5a21e9c85f.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://marao.ge/sakithkhavi/siakhle/29201-scenis-dedofali-dabrunda-yvelas-gvenatrebodi-sofo-nizharadze-akhal-fotoebs-aqveynebs.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 „სცენის დედოფალი დაბრუნდა... ყველას გვენატრებოდი“ - სოფო ნიჟარაძე ახალ ფოტოებს აქვეყნებს                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/kviris-palitra_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://kvirispalitra.ge/article/87071-erti-satxovari-makvs-qvelastan-irina-sarishvili-sazogadoebas-mimartavs/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/a7dbe97d21ea63f2c9f3316c348dde31.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://kvirispalitra.ge/article/87071-erti-satxovari-makvs-qvelastan-irina-sarishvili-sazogadoebas-mimartavs/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "ერთი სათხოვარი მაქვს ყველასთან" - ირინა სარიშვილი საზოგადოებას მიმართავს                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://kvirispalitra.ge/article/86752-vinmes-moscons-tu-ara-paktia-dgesac-kartuli-politikis-dgis-cesrigs-saakashvili-acesebs/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/bd1bb00ddb26b37ee683840a334a19f3.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://kvirispalitra.ge/article/86752-vinmes-moscons-tu-ara-paktia-dgesac-kartuli-politikis-dgis-cesrigs-saakashvili-acesebs/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "ვინმეს მოსწონს თუ არა, ფაქტია, დღესაც ქართული პოლიტიკის დღის წესრიგს სააკაშვილი აწესებს“                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/1-auto-gray.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://ss.ge/ka/auto/details/4424463" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/7b4e8357bb1a9bbd96e76e80ff4fa0de.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://ss.ge/ka/auto/details/4424463" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                  Hyundai Kona   2018                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://ss.ge/ka/auto/details/4425641" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/54a08c1c91b9285a588f50f3a3837faf.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://ss.ge/ka/auto/details/4425641" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                  BMW M4   2017                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/ipn_rss_newlogo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.interpressnews.ge/ka/article/688267-opoziciuri-partiebis-liderebi-ertobliv-shexvedras-martaven/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/4f6d35e2d566698dde822c6846605cc8.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.interpressnews.ge/ka/article/688267-opoziciuri-partiebis-liderebi-ertobliv-shexvedras-martaven/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ოპოზიციური პარტიების ლიდერები ერთობლივ შეხვედრას მართავენ                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.interpressnews.ge/ka/article/688269-saxelmcipo-inspektoris-samsaxuris-gamomziebeli-mixeil-saakashvilis-tanxmobis-shemtxvevashi-moxdeba-misi-gamokitxva-davusvamt-qvela-shekitxvas-rac-relevanturi-da-mnishvnelovania-gamoziebistvis/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/553c6eae650bb486571a32b8f151bd67.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.interpressnews.ge/ka/article/688269-saxelmcipo-inspektoris-samsaxuris-gamomziebeli-mixeil-saakashvilis-tanxmobis-shemtxvevashi-moxdeba-misi-gamokitxva-davusvamt-qvela-shekitxvas-rac-relevanturi-da-mnishvnelovania-gamoziebistvis/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 სახელმწიფო ინსპექტორის სამსახურის გამომძიებელი - მიხეილ სააკაშვილის თანხმობის შემთხვევაში, მოხდება მისი გამოკითხვა - დავუსვამთ ყველა შეკითხვას, რაც რელევანტური და მნიშვნელოვანია გამოძიებისთვის                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/bpn_logo_rss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.bpn.ge/article/89336-atamde-ciskvilkombinatma-ukve-gaachera-mushaoba-ra-shedegebi-ekneba-xorblis-pkvilis-importit-chanacvlebas" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/36a0fa0eba0131b9ae751eed487d84a4.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.bpn.ge/article/89336-atamde-ciskvilkombinatma-ukve-gaachera-mushaoba-ra-shedegebi-ekneba-xorblis-pkvilis-importit-chanacvlebas" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 „ათამდე წისქვილკომბინატმა  უკვე გააჩერა მუშაობა“ - რა შედეგები ექნება ხორბლის ფქვილის იმპორტით ჩანაცვლებას                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.bpn.ge/article/89379-walmart-amazon-gazprom-da-sxva-romelia-msoplioshi-qvelaze-msxvili-damsakmebeli-top-20-kompania" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/fb6abef1dcc4b9e1cbab7a34af084ed3.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.bpn.ge/article/89379-walmart-amazon-gazprom-da-sxva-romelia-msoplioshi-qvelaze-msxvili-damsakmebeli-top-20-kompania" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 Walmart, Amazon, Gazprom და სხვა -  რომელია მსოფლიოში ყველაზე მსხვილი დამსაქმებელი top-20 კომპანია                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/allnews_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/saintereso/166001-10-cnobili-msaxiobi-romelmac-kariera-pornoindustriidan-daicqo/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/af0c5d4f6e1ea5051a3cef193e560be3.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.allnews.ge/saintereso/166001-10-cnobili-msaxiobi-romelmac-kariera-pornoindustriidan-daicqo/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ცნობილი მსახიობები, რომლებმაც კარიერა პორნოინდუსტრიიდან დაიწყეს                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/kultura/168659-implantacia-2-000-clis-cin-uchveulo-agmochena-perushi-romelmac-mecnierebi-sagonebelshi-chaagdo/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/157e9ea0c6e0dc9e2f4df7fea6cae64c.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.allnews.ge/kultura/168659-implantacia-2-000-clis-cin-uchveulo-agmochena-perushi-romelmac-mecnierebi-sagonebelshi-chaagdo/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 იმპლანტაცია 2 000 წლის წინ- უჩვეულო აღმოჩენა პერუში, რომელმაც მეცნიერები საგონებელში ჩააგდო                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/autobildnew_right.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/siakhleebi/uckhouri/14693-germaniis-akhalma-kanclerma-mercedes-benz-i-samthavrobo-elitashi-daabruna.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/f8585d8cba92e685080cc916963e31d8.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.autobild.ge/siakhleebi/uckhouri/14693-germaniis-akhalma-kanclerma-mercedes-benz-i-samthavrobo-elitashi-daabruna.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 გერმანიის ახალმა კანცლერმა Mercedes-Benz-ი სამთავრობო ელიტაში დააბრუნა                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/siakhleebi/uckhouri/14697-tesla-s-sabavshvo-kvadrociklebi-meorad-bazarze-10-jer-dzvirad-iyideba.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/38683f38367451bc15e5eb4f529aa62b.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.autobild.ge/siakhleebi/uckhouri/14697-tesla-s-sabavshvo-kvadrociklebi-meorad-bazarze-10-jer-dzvirad-iyideba.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 Tesla-ს საბავშვო კვადროციკლები მეორად ბაზარზე 10-ჯერ ძვირად იყიდება                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                                <div class="nowwatch_blocktitle">
            <span>
                პოპულარული            </span>
        </div>
        <div class="cls"></div>
            <div class="nowwatching_itemsblock">

        <div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/138759-arasodes-gamisajaroebia-aha-shen-qarthuli-realobac-ras-tsers-khatia-shamugia-ekaterine-tikaradzeze.html">
                                                        <div class="video_time">00:49</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/493159ec98aefbb043072b4c6322e0d4.jpg" alt="“არასოდეს გამისაჯაროებია... აჰა შენ ქართული რეალობაც“ - რას წერს ხატია შამუგია ეკატერინე ტიკარაძეზე?" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/138759-arasodes-gamisajaroebia-aha-shen-qarthuli-realobac-ras-tsers-khatia-shamugia-ekaterine-tikaradzeze.html">
                                “არასოდეს გამისაჯაროებია... აჰა შენ ქართული რეალობაც“ - რას წერს ხატია შამუგია ეკატერინე ტიკარაძეზე?                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            <span style="font-size: 12.16px;" />“არასოდეს გამისაჯაროებია... <span style="font-size: 12.16px;" />აჰა შენ ქართული რეალობაც“ - რას წერს ხატია შამუგია ეკატერინე ტიკარაძეზე?  
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/138805-aman-dzalian-ichina-thavi-kovidis-dros-nu-kharjavth-magashi-fuls-giorgi-ghoghoberidzis-video-romelic-nakhvebis-rekords-khsnis.html">
                                                        <div class="video_time">12:26</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/025e5eea2d73db33f7ad0934e22830cd.jpg" alt="“ამან ძალიან იჩინა თავი კოვიდის დროს... ნუ ხარჯავთ მაგაში ფულს“ - გიორგი ღოღობერიძის ვიდეო, რომელიც ნახვების რეკორდს ხსნის" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/138805-aman-dzalian-ichina-thavi-kovidis-dros-nu-kharjavth-magashi-fuls-giorgi-ghoghoberidzis-video-romelic-nakhvebis-rekords-khsnis.html">
                                “ამან ძალიან იჩინა თავი კოვიდის დროს... ნუ ხარჯავთ მაგაში ფულს“ - გიორგი ღოღობერიძის ვიდეო, რომელიც ნახვების რეკორდს ხსნის                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “ამან ძალიან იჩინა თავი კოვიდის დროს... ნუ ხარჯავთ მაგაში ფულს“ - გიორგი ღოღობერიძის ვიდეო, რომელიც ნახვების რეკორდს ხსნის
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/138815-daujerebeli-klinikuri-shemthkhveva-kovidith-daighupa-50-iode-tslis-qali-romelic-srulad-vaqcinirebuli-iyo-ras-tsers-safrangethshi-moghvatse-qarthveli-eqimi.html">
                                                        <div class="video_time">01:04</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/1991eb601aa286a0cb62da8ab4b8b568.jpg" alt="“დაუჯერებელი კლინიკური შემთხვევა! კოვიდით დაიღუპა 50-იოდე წლის ქალი, რომელიც სრულად ვაქცინირებული იყო“ - რას წერს საფრანგეთში მოღვაწე ქართველი ექიმი" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/138815-daujerebeli-klinikuri-shemthkhveva-kovidith-daighupa-50-iode-tslis-qali-romelic-srulad-vaqcinirebuli-iyo-ras-tsers-safrangethshi-moghvatse-qarthveli-eqimi.html">
                                “დაუჯერებელი კლინიკური შემთხვევა! კოვიდით დაიღუპა 50-იოდე წლის ქალი, რომელიც სრულად ვაქცინირებული იყო“ - რას წერს საფრანგეთში მოღვაწე ქართველი ექიმი                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            <span style="font-size: 12.16px;">“დაუჯერებელი კლინიკური შემთხვევა! <span style="font-size: 12.16px;">კოვიდით დაიღუპა 50-იოდე წლის ქალი, რომელიც სრულად <span style="font-size: 12.16px;">ვაქცინირებული იყო“ - რას წერს საფრანგეთში მოღვაწე ქართველი ექიმი </span></span><br /></span><br /><br />“დაუჯერებელი კლინიკური შემთხვევა ამ შუა ევროპაში, პროგრესის ეპოქაში!“ - საფრანგეთში მოღვაწე ქართველი ექიმი ერთ-ერთი კონკრეტული შემთხვევის შესახებ წერს, რომელმაც ევროპელი მედიკოსები გააკვირვა. <br /><br />პარასკევს რაიმონ პუანკარეს საავადმყოფოში კოვიდით დაიღუპა 50-იოდე წლის ქალი, რომელსაც არ აწუხებდა ქრონიკული პათოლოგია და აპრიორი სრულად ვაქცინირებული იყო. რეანიმაცია საგონებელში ჩავარდა და სიკვდილის მიზეზის ძებნა დაიწყო. ანტისხეულები საერთოდ არ აღმოაჩნდა და ფაქტის წინაშე როცა დააყენეს ქმარი, აღიარა, რომ ვაქცინაციის სერტიფიკატი ყალბი იყო და ცოლმა აუკრძალა ამის გამხელა იურიდიული პასუხისმგებლობის თავიდან აცილების მიზნით! <br />ქალმა საკუთარ სიკვდილში 200€ გადაიხადა! დამძიმებისას მაინც რომ გაემხილა სიმართლე, მანეიტრალიზებელ ანტისხეულებს გადაუსხამდნენ და გადარჩებოდა!<br /><br />სრულად ვაქცინირებულ ქმარს კონფლიქტი ჰქონდა ცოლთან აუცრელობის გამო, კინაღამ გაყრამდე მივედითო. არაბი ქალი არ იცრებოდა, ვაქცინა ღორისგან ყოფილა დამზადებული, წავიკითხეო. სამსახურში ტესტით დადიოდა. ვიღაც ჩლუნგ მავნეს "შეეცოდა" და დააკავშირა თაღლითთან, რომელმაც ყალბი სერტიფიკატი გადასცა!<br /><br />დღეს ეს ქმარი თავს იკლავს, ექიმებს რომ დაუმალა სიმართლე. მე დავღუპეო, გაიძახის და იმ თაღლითს უჩივის ყალბი სერტიფიკატისთვის!<br />განვითარებულ მედიცინას და მეცნიერებას არ ენდობიან, მავნე იდიოტების გავლენის ქვეშ საკუთარი სურვილით ირჩევენ სიკვდილს!“ - წერს ქეთო ლობჟანიძე.                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/skhvadaskhva/138796-erthi-sathkhovari-maqvs-yvelasthan-irina-sarishvili-sazogadoebas-mimarthavs.html">
                                                        <div class="video_time">00:49</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/fbfa6fecffd88551371db3cb1c825eb7.jpg" alt="“ერთი სათხოვარი მაქვს ყველასთან“ - ირინა სარიშვილი საზოგადოებას მიმართავს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/skhvadaskhva/138796-erthi-sathkhovari-maqvs-yvelasthan-irina-sarishvili-sazogadoebas-mimarthavs.html">
                                “ერთი სათხოვარი მაქვს ყველასთან“ - ირინა სარიშვილი საზოგადოებას მიმართავს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            <span style="font-size: 12.16px;" />“ერთი სათხოვარი მაქვს ყველასთან“ - ირინა სარიშვილი საზოგადოებას მიმართავს   
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/138496-unikaluri-shemthkhveva-samshobiaroshi-pataram-dzalian-ichqara-da-qveynad-yvelaze-didi-sastsaulis-momstsre-gagvkhada.html">
                                                        <div class="video_time">00:19</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/37328c94d9366f252458e88e8de8641d.jpg" alt="უნიკალური შემთხვევა სამშობიაროში - “პატარამ ძალიან იჩქარა და ქვეყნად ყველაზე დიდი სასწაულის მომსწრე გაგვხადა“" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/138496-unikaluri-shemthkhveva-samshobiaroshi-pataram-dzalian-ichqara-da-qveynad-yvelaze-didi-sastsaulis-momstsre-gagvkhada.html">
                                უნიკალური შემთხვევა სამშობიაროში - “პატარამ ძალიან იჩქარა და ქვეყნად ყველაზე დიდი სასწაულის მომსწრე გაგვხადა“                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            <span style="font-size: 12.16px;">უნიკალური შემთხვევა სამშობიაროში - “პატარამ ძალიან იჩქარა და ქ<span style="font-size: 12.16px;">ვეყნად ყველაზე დიდი სასწაულის მომსწრე გაგვხადა“</span> 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/138876-finali-iyo-mdzime-thavis-sakuthar-manqanashi-gardaicvala-eka-beselias-tragikuli-ambavi-romelic-pirvelad-gazhgherda.html">
                                                        <div class="video_time">04:17</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/c3883e51356b759c9b5402dc3582ccbc.jpg" alt="“ფინალი იყო მძიმე... თავის საკუთარ მანქანაში გარდაიცვალა“ - ეკა ბესელიას ტრაგიკული ამბავი, რომელიც პირველად გაჟღერდა" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/138876-finali-iyo-mdzime-thavis-sakuthar-manqanashi-gardaicvala-eka-beselias-tragikuli-ambavi-romelic-pirvelad-gazhgherda.html">
                                “ფინალი იყო მძიმე... თავის საკუთარ მანქანაში გარდაიცვალა“ - ეკა ბესელიას ტრაგიკული ამბავი, რომელიც პირველად გაჟღერდა                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “ფინალი იყო მძიმე... თავის საკუთარ მანქანაში გარდაიცვალა“ - ეკა ბესელიას ტრაგიკული ამბავი, რომელიც პირველად გაჟღერდა 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/skhvadaskhva/131114-ulamazesi-sanakhaoba-gldanshi-video-internet-hiti-gakhda.html">
                                                        <div class="video_time">01:58</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/25826e58ac833a8f0a5cb2dfff86a098.jpg" alt="ულამაზესი სანახაობა გლდანში - ვიდეო ინტერნეტ ჰიტი გახდა" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/skhvadaskhva/131114-ulamazesi-sanakhaoba-gldanshi-video-internet-hiti-gakhda.html">
                                ულამაზესი სანახაობა გლდანში - ვიდეო ინტერნეტ ჰიტი გახდა                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            ულამაზესი სანახაობა გლდანში - ვიდეო ინტერნეტ ჰიტი გახდა
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/138650-qthqveni-umaduri-deda-vatire-yvelasi-erthad-thqven-rom-ggoniath-rozhebi-kharth-da-arafers-ar-tsarmoadgenthq-ram-gaanatsyena-maiko-katckatcishvili.html">
                                                        <div class="video_time">12:05</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/98c7d85930a0ab10a04e73e00dc04f5c.jpg" alt="&quot;თქვენი უმადური დედა ვატირე, ყველასი ერთად... თქვენ რომ გგონიათ, როჟები ხართ და არაფერს არ წარმოადგენთ&quot; - რამ გაანაწყენა მაიკო კაჭკაჭიშვილი" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/138650-qthqveni-umaduri-deda-vatire-yvelasi-erthad-thqven-rom-ggoniath-rozhebi-kharth-da-arafers-ar-tsarmoadgenthq-ram-gaanatsyena-maiko-katckatcishvili.html">
                                &quot;თქვენი უმადური დედა ვატირე, ყველასი ერთად... თქვენ რომ გგონიათ, როჟები ხართ და არაფერს არ წარმოადგენთ&quot; - რამ გაანაწყენა მაიკო კაჭკაჭიშვილი                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            <span style="font-size: 12.16px;">"თქვენი უმადური დედა ვატირე, ყველასი ერთად... თქვენ რომ გგონიათ, როჟები ხართ და  არაფერს არ წარმოადგენთ" - რამ გაანაწყენა </span><span style="font-size: 12.16px;">მაიკო კაჭკაჭიშვილი</span> 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div>    </div>
                            <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/1ambebi_logo.jpg" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.ambebi.ge/article/269676-levan-tediashvili-mama-sad-modixaro-shentvis-nas/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/0248c78ff6833615e6d860dcfbc06392.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.ambebi.ge/article/269676-levan-tediashvili-mama-sad-modixaro-shentvis-nas/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ლევან თედიაშვილი: "მამა, სად მოდიხარო? შენთვის ნასროლ ერთ ტყვიას მაინც გადავეფარები-მეთქი. ასეც მქონდა ჩაფიქრებული, მაგრამ..." - დიადი ფალავანი და "ჯარისკაცის მამა"                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.ambebi.ge/article/269689-moskovi-cdilobs-rusetsa-da-natos-shoris-met-nakleb/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/80103af7dfaf547553a108336327c227.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.ambebi.ge/article/269689-moskovi-cdilobs-rusetsa-da-natos-shoris-met-nakleb/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "მოსკოვი ცდილობს რუსეთსა და ნატოს შორის მეტ-ნაკლებად ნეიტრალური ქვეყნების სისტემა შექმნას" - რას წერს ამერიკული გამოცემა უკრაინასა და საქართველოზე?                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                            </div>
                            <div class="cls"></div>
                        </div>
                                                            
                    
                    <div class="cls"></div>
                                        
                                        
                                                            
                                        
                </div>
            </div>
                                    <!--end site_body-->
            <div id="draggable" class="draggable ui-widget-content" style="display:none;">
                <div class="DraggableContent">
                    <div class="TitleBlock">PalitraNews.ge</div>
                    <div class="CloseBut">+</div>
                    <div class="cls"></div>
                    <div class="DragableVideoPlayer">
                        <video id="live-video" class="VideoLiveJs video-js vjs-default-skin" playsinline webkit-playsinline controls>
                            <source src="https://livestream.palitra.ge/hls/palitratv/index.m3u8" type="application/x-mpegURL">
                        </video>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <script src="/templates/itv/js/js.php?v=24" type="text/javascript" language="javascript"></script>
            <link href="https://unpkg.com/video.js/dist/video-js.css" rel="stylesheet">
            <script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
            <!--<script src="https://code.interactjs.io/v1.3.0/interact.min.js"></script>-->
            <script src="https://www.palitravideo.ge//includes/js/interact.min.js"></script>
            <script>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</script>
              <script type="text/javascript">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</script>


            <!--start footer-->
  <div id="footer_bannerb2">
    <div class="footer_bannerb2">
      	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegetffqcudtev"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B2 */
ado.slave('adoceanadvertlinegetffqcudtev', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>
      <div class="cls"></div>
    </div>
  </div>
  <footer id="footer">
      <div id="parthner_menu_bot">
      <div class="parthner_menu_bot">
        <ul class="menu"><li class="item93"><a href="http://www.ambebi.ge/?ref=palitratv.ge" target="_blank"><span>ამბები</span></a></li><li class="item94"><a href="http://www.marao.ge/?ref=palitratv.ge" target="_blank"><span>ქალი</span></a></li><li class="item95"><a href="http://www.mkurnali.ge/?ref=palitratv.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item96"><a href="http://www.astrologi.ge/?ref=palitratv.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item97"><a href="http://www.sportall.ge/?ref=palitratv.ge" target="_blank"><span>სპორტი</span></a></li><li class="item98"><a href="http://www.autobild.ge/?ref=palitratv.ge" target="_blank"><span>ავტო</span></a></li><li class="item123"><a href="http://www.adami.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>მამაკაცი</span></a></li><li class="item99"><a href="http://www.ipn.ge/?ref=palitratv.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item124"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item101"><a href="http://mshoblebi.ge/?ref=palitratv.ge" target="_blank"><span>მშობლები</span></a></li><li class="item103"><a href="http://www.adline.ge/?ref=palitratv.ge" target="_blank"><span>რეკლამა</span></a></li><li class="item104"><a href="http://www.answers.ge/?ref=palitratv.ge" target="_blank"><span>პასუხები</span></a></li><li class="item105"><a href="https://ss.ge/ka/udzravi-qoneba" target="_blank"><span>განცხადებები</span></a></li></ul>
        <div class="cls"></div>
      </div>
    </div>
      <div id="footer_block"> 

    <div class="footer_logo_maspiroba">
      <div id="footer_logo">
        <div class="footer_logo">
          <img src="/images/stories/logobottomnew.png" border="0" /> <!--<img src="/images/stories/foot_logo.png" mce_src="/images/stories/foot_logo.png" border="0" />-->
        </div>
      </div>


      <div class="footer_maspiroba">
        <p>მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, იხილეთ <a href="http://www.palitratv.ge/masalis-gamoyenebis-pirobebi.html" target="_blank"><span style="color: #b63434;">მასალის გამოყენების პირობები</span></a></p>
      </div>
    </div>


    <div class="footer_bot_menu">
                  <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_botmenu"><li class="item36"><a href="https://www.palitravideo.ge/"><span>მთავარი</span></a></li><li class="item232"><a href="/yvela-video/videogakvethili.html"><span>ვიდეოგაკვეთილი</span></a></li><li class="active item273"><a href="/yvela-video.html"><span>ყველა ვიდეო</span></a></li><li class="item233"><a href="/yvela-video/msoflio.html"><span>მსოფლიო</span></a></li><li class="item37"><a href="/yvela-video/akhali-ambebi.html"><span>ახალი ამბები</span></a></li><li class="item234"><a href="/yvela-video/mnishvnelovani-informacia.html"><span>მნიშვნელოვანი ინფორმაცია</span></a></li><li class="active item231"><a href="/yvela-video/eqskluzivi.html"><span>საზოგადოება</span></a></li><li class="item38"><a href="/yvela-video/palitranews.html"><span>PALITRANEWS</span></a></li><li class="item229"><a href="/yvela-video/shoubiznesi.html"><span>შოუბიზნესი</span></a></li><li class="item39"><a href="/yvela-video/skhvadaskhva.html"><span>სხვადასხვა</span></a></li><li class="item230"><a href="/yvela-video/sporti.html"><span>სპორტი</span></a></li><li class="item235"><a href="/yvela-video/virusuli.html"><span>მოზაიკა</span></a></li><li class="item278"><a href="/yvela-video/360.html"><span>360</span></a></li><li class="item279"><a href="#"><span>სპეცპროექტები</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
    </div>
    <div class="footer_contact">
      <div class="footer_contactin">
                    <div class="module_block">
                <div class="module_blockin_contact">
                                        <div class="module_body_contact">	
                        პალიტრამედიის ცხელი ხაზი:<br />577 11 11 30<br />ელ-ფოსტა:  contact@palitra.ge<br />მისამართი: თბილისი, იოსებიძის ქ. #49                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        <div class="cls"></div>
        <div class="footernewmenu">
                      <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_aditionbotmenu"><li class="item148"><a href="https://bpn.ge/images/doc/newsroom_shetavazeba_2017.pdf" target="_blank"><span>სერვისები</span></a></li><li class="item40"><a href="/reklamablock.html" target="_blank"><span>რეკლამა</span></a></li><li class="parent item35"><a href="/chven-shesakheb.html"><span>ჩვენ შესახებ</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        </div>
      </div>
    </div>



    <div class="parth_logo">
      <div class="counter">
        	<div class="html">
		<!-- TOP.GE COUNTER CODE -->
<script language="JavaScript" src="https://counter.top.ge/cgi-bin/cod?100+60759" type="text/javascript"></script>
<noscript>
<a target="_top" href="https://counter.top.ge/cgi-bin/showtop?60759">
<img src="https://counter.top.ge/cgi-bin/count?ID:60759+JS:false" border="0" alt="TOP.GE" /></a>
</noscript>
<!-- / END OF COUNTER CODE -->	</div>
      </div>
      <a href="https://www.facebook.com/palitravideo.ge/" target="_blank"><img src="/images/stories/osfg12.png" border="0" /></a>

    </div>

    <div class="copyright_counter">
      <div class="copyright_counterin">

        <div id="created_copy">
          <div class="created_copy">

            <div class="copyright">
              <p>ყველა უფლება დაცულია</p>
            </div>
          </div>
        </div>
        <div class="cls"></div>
      </div>
    </div>
    <div class="cls"></div>

  </div>
  <!--end footer-->	
</footer>        </div>
    </div>
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://connect.facebook.net/ka_GE/sdk.js#xfbml=1&version=v2.7&appId=370821726348741";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        //live-is cimcima hedershi
        $('#blink').delay(400).queue(function() {
            $(this).addClass("blink");
        });
    </script>
    	<div class="html">
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7663681-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7663681-10');
</script>
	</div>	<div class="html">
		<!-- Hotjar Tracking Code for https://www.palitravideo.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1717332,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>	</div>	<div class="html">
		<div class="adomove">
<div id="ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, Advertline.https:www.palitravideo.ge.volti_morbenali */
ado.placement({id: 'ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7', server: 'advertlinege.adocean.pl' });
</script>

<script>
    (function () {
        setTimeout(function(){
            const div = document.querySelector('.adomove');
            let right = -400;
            let timer = setInterval(function(){ 
                right += 5; 
                div.style.right = `${right}px`
                if (right > window.innerWidth) {
                    clearInterval(timer)
                }    
            }, 50);

            
        },1000)
    })()
</script>
<style>
    .adomove{
        position: fixed !important;
        bottom: 0;
        right:-320px;
        width: 320px;
        z-index:99999;
        transition: right 50ms;
        /* height: 0; */
        /* overflow: visible; */
    }

    .adomove img {
        width: 320px!important;
        height: 132px!important;
        position: unset !important;
    }
</style>	</div>

</body>

</html>