<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge" dir="ltr">

<head>
    <link rel="alternate" href="http://feeds.feedburner.com/PalitraTv-radio?format=xml" type="application/rss+xml" title="Palitratv.Ge" />
      <base href="https://www.palitravideo.ge/yvela-video/msoflio/120855-vin-aris-mediamagnati-romelic-uckho-dzalebthan-saidumlo-garigebis-braldebith-daakaves-ra-khdeba-hong-kongshi.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="title" content="ვინ არის მედიამაგნატი, რომელიც უცხო ძალებთან საიდუმლო გარიგების ბრალდებით დააკავეს - რა ხდება ჰონგ-კონგში" />
  <meta name="description" content="ონლაინ ტელევიზია, ვიდეო ახალი ამბები, პოლიტიკა, საზოგადოება, კულტურა, შოუბიზნესი,  სიახლეები, ვიდეოგაკვეთილი, კურიოზი, გადაცემები პალიტრა TV, რადიო პალიტრა" />
  <meta name="generator" content="" />
  <title> ვინ არის მედიამაგნატი, რომელიც უცხო ძალებთან საიდუმლო გარიგების ბრალდებით დააკავეს - რა ხდება ჰონგ-კონგში - Palitra TV-Radio</title>
  <link href="/templates/itv/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/videod-js.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/videojs.vast.vpaid.min.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js?v=1"></script>
  <script type="text/javascript" src="/media/system/js/caption.js?v=1"></script>
  <link rel="canonical" href="https://www.palitravideo.ge//yvela-video/msoflio/120855-vin-aris-mediamagnati-romelic-uckho-dzalebthan-saidumlo-garigebis-braldebith-daakaves-ra-khdeba-hong-kongshi.html" />
  <meta property="og:image" content="https://www.palitravideo.ge/images/mediamagnatiiii.png" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <link rel="image_src" href="https://www.palitravideo.ge/images/mediamagnatiiii.png" />
  <meta property="og:description" content="ვინ არის მედიამაგნატი, რომელიც უცხო ძალებთან საიდუმლო გარიგების ბრალდებით დააკავეს - რა ხდება ჰონგ-კონგში 
"/>
  <meta property="og:title" content="ვინ არის მედიამაგნატი, რომელიც უცხო ძალებთან საიდუმლო გარიგების ბრალდებით დააკავეს - რა ხდება ჰონგ-კონგში" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/msoflio/120855-vin-aris-mediamagnati-romelic-uckho-dzalebthan-saidumlo-garigebis-braldebith-daakaves-ra-khdeba-hong-kongshi.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:site_name" content="Palitra news" />
  <meta property="fb:app_id" content="432030023862503"/>
  <meta property="og:type" content="article" />
  <link href="https://www.palitravideo.ge/images/mediamagnatiiii.png" rel="image_src"  />
  <meta property="fb:app_id" content="432030023862503"/>

  <meta property="fb:admins" content="1529926192"/>

  <meta property="og:title" content="ვინ არის მედიამაგნატი, რომელიც უცხო ძალებთან საიდუმლო გარიგების ბრალდებით დააკავეს - რა ხდება ჰონგ-კონგში" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/msoflio/120855-vin-aris-mediamagnati-romelic-uckho-dzalebthan-saidumlo-garigebis-braldebith-daakaves-ra-khdeba-hong-kongshi.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:image" content="https://www.palitravideo.ge/images/mediamagnatiiii.png" />
  <meta property="og:image:width" content="640" />
  <meta property="og:image:height" content="352" />
  <meta property="og:site_name" content="Palitra Tv" />

    <link rel="stylesheet" href="/templates/itv/css/css.php?v=39" type="text/css" />


    <script src="/libraries/wslib/videojs/videojs/video.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/ads-setup.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/videojs_5.vast.vpaid.js" type="text/javascript" language="javascript"></script>


    


    



    <!--[if IE 7.0]>
                <link rel="stylesheet" href="/templates/itv/css/ie7.css" type="text/css" />
        <![endif]-->
    <!--[if lte IE 6]>
                <link rel="stylesheet" href="/templates/itv/css/ie6.css" type="text/css" />
        <![endif]-->
        <meta name="referrer" content="always" />
    <!-- sareklamoad -->
    <div class="jos_module_ado_master0">	<div class="html">
		<script type="text/javascript" src="//advertlinege.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- start master -->
<script type="text/javascript">
ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div>
    <div class="jos_module_header_position_10">	<div class="html">
		<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '151303142394064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=151303142394064&amp;ev=PageView&amp;noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	</div>	<div class="html">
		<!-- sareklamoad -->
        <!-- <script type="text/javascript" src="//advertlinege.adocean.pl/files/js/ado.js"></script> -->
<script type="text/javascript">

	// if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	// ado.config({mode: "old", xml: false, characterEncoding: true});
	// ado.preview({enabled: true, emiter: "advertlinege.adocean.pl", id: "O9X11ecCjVyfg4VH1QacwPpKwFbLfSLuitYjaz9Gx4v.D7"});
</script>

<!-- start master -->
<script type="text/javascript">

// ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div></head>
<!-- <div class="bannerTextDiv">რუსეთი ოკუპანტია !</div>
<style>
.bannerTextDiv{
width: 100%;
background: #000;
color: #980000;
text-align: center;
font-size: 30px;
padding-top: 5px;
    font-family: 'arialcaps2010';
}
</style> -->

<body ng-app="palitra">
    <!-- <script src="https://analytics.palitra.ge/analytics.min.js" async></script> -->
        <div id="all">
        <div id="custom_tmpl" class="all">
            
            <!--start header-->
            

<header id="header_block">



  <!--start header-->
  <div id="header">
    <div class="header">
      <div id="header_logo">
        <div class="header_logo">
          <a href="/">
            <img src="https://www.palitravideo.ge/templates/itv/images/0103.svg" alt=""/>
          </a>
        </div>
      </div>
      <div id="header_right">
        <div class="header_right">
          <div class="menu_livetv_radio">
            <div id="mainmenu">
              <div class="mainmenu">
                <div class="img_menu">	
  <div class="img_menu_left">
    <div class="img_menu_right">
      <div class="img_listing" id="img_lmenu">
                          <span id='imgmenu1' class="imgm_item ">
                    <a href="/" class="imgm_link"   >
                      მთავარი                                          </a>
                  </span>
                                    <span id='imgmenu274' class="imgm_item ">
                    <a href="/yvela-video/akhali-ambebi.html" class="imgm_link"   >
                      ახალი ამბები                                          </a>
                  </span>
                                    <span id='imgmenu266' class="imgm_item ">
                    <a href="/yvela-video/eqskluzivi.html" class="imgm_link"   >
                      საზოგადოება                                          </a>
                  </span>
                                    <span id='imgmenu267' class="imgm_item ">
                    <a href="/yvela-video/shoubiznesi.html" class="imgm_link"   >
                      შოუბიზნესი                                          </a>
                  </span>
                                    <span id='imgmenu268' class="imgm_item ">
                    <a href="/yvela-video/virusuli.html" class="imgm_link"   >
                      მოზაიკა                                          </a>
                  </span>
                                    <span id='imgmenu284' class="imgm_item ">
                    <a href="/yvela-video/kino.html" class="imgm_link"   >
                      კინო                                          </a>
                  </span>
                              <div class="cls"></div>
          </div>
          <div class="img_listing1">
             
            <div class="cls"></div>
          </div>
          <div class="menuhover_drop">
            <div id="mainMenuToogler" class="mainMenuToogler"><span>სხვა</span></div>
            <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
              <div id="invisiblMenu_in1">
                                  <span id='imgmenu269' class="imgm_item ">
                    <a href="/yvela-video/sporti.html" class="imgm_link"   >
                      სპორტი                                          </a>
                  </span>
                                    <span id='imgmenu270' class="imgm_item ">
                    <a href="/yvela-video/videogakvethili.html" class="imgm_link"   >
                      ვიდეოგაკვეთილები                                          </a>
                  </span>
                                    <span id='imgmenu271' class="imgm_item active">
                    <a href="/yvela-video/msoflio.html" class="imgm_link"   >
                      მსოფლიო                                          </a>
                  </span>
                                    <span id='imgmenu272' class="imgm_item ">
                    <a href="/yvela-video/mnishvnelovani-informacia.html" class="imgm_link"   >
                      მნიშვნელოვანი ინფორმაცია                                          </a>
                  </span>
                                    <span id='imgmenu276' class="imgm_item ">
                    <a href="/yvela-video/palitranews.html?catcount=7" class="imgm_link"   >
                      PALITRANEWS                                          </a>
                  </span>
                                    <span id='imgmenu277' class="imgm_item ">
                    <a href="/yvela-video/skhvadaskhva.html" class="imgm_link"   >
                      სხვადასხვა                                          </a>
                  </span>
                                    <span id='imgmenu275' class="imgm_item ">
                    <a href="/yvela-video/360.html" class="imgm_link"   >
                      360                                          </a>
                  </span>
                                    <span id='imgmenu239' class="imgm_item ">
                    <a href="http://www.palitravideo.ge/specproeqtebi.html" class="imgm_link"    target="_blank">
                      სპეცპროექტები                                          </a>
                  </span>
                  <div class="cls"></div>
          </div></div>
        <div class="cls"></div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
</div>

              </div>
            </div>
            <div id="search">
              <div class="search">
                <div id="search_area">
    <div class="search_area">
        <form action="/" method="post" name="search" id="search_form">
                        <div class="search_checkbox">
                <input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
            <div class="search_field">
<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />            </div>	
            <div class="search_buttondiv">
<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />            </div>
            <div class="cls"></div>
            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
        </form>
            </div>
</div>


              </div>
              <div class="cls"></div>
            </div>
            <div class="cls"></div>
          </div>
          <div class="header_search_marque">
            <div id="header_marque">
              <div class="header_marque">
                
              </div>
              <div class="cls"></div>
            </div>               <div id="live_tvradio">
                <div class="live_tvradio">
                  <div class="livetvradioitem  openradio"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_radio.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_radioact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div class="blink blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="livetvradioitem palitranewsliveTvbt"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_tv.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_tvact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div id="blink" class="blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="autobildTest"><a href="https://test.autobild.ge/" target="_blank"> <img class="nonactive" src="/images/stories/banner/testpalvideo.png" border="0" /></a></div>
                  <div class="cls"></div>
                </div>
              </div>
              
            <div class="cls"></div>
          </div>
        </div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
  <!--end header-->                   
</header>            <!--end header-->

            <!--[if lte IE 6]>
                      <div class="iewarn">
                                      თქვენ იყენებთ ყველაზე ძველ ბროუზერს მსოფლიოში.<br />საიტის უკეთ სანახავად მოძებნეთ სხვა პროგრამები!!!!
                      </div>
      <![endif]-->
            <!--start site_body-->

            <div id="site_body">
                <div class="site_body">
                    
                            <section class="mainpage_block">
            <div class="mainpage_module">
                <div class="mainpage_modulein">
                                        <div class="mainpage_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegezdhtljqjof"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.H1 */
ado.slave('adoceanadvertlinegezdhtljqjof', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </section>
        
                                                                                                        <div class="other_page_block">
                            <div class="other_page_blockleft">
                                
                                    


<div class="module_block">
    <div class="page_body">
        <div class="article-content  article-content_120855">


            
            
            



            <div class = "article_block_media"><div class="articleBeforeAutoplay" style="display:none">     <div class="articleBeforeAutoplayIn">         <div class="articleBeforeAutoplayCenter">             <div class="articleBeforeAutoplayTitle">             <div class="articleprev_reply_video">                 <div class="artreplyvidbut" ><span>თავიდან დაწყება</span><a class="article_replay"  href="https://www.palitravideo.ge/yvela-video/msoflio/120855-vin-aris-mediamagnati-romelic-uckho-dzalebthan-saidumlo-garigebis-braldebith-daakaves-ra-khdeba-hong-kongshi.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" ></a></div>              </div>                 <div class="articleBeforeAutoplayGif">                     <a href="/" class="articleBeforeAutoplayLink">                         <img src="/images/beforeautoplay1.gif">                     </a>                 </div>                 <span class="articlenextvideoloadins">იტვირთება</span>             </div>         </div>     </div></div><div class = "article_videoblock"><div class = "article_video" id = "article_video_a2b30"><a class="boxclose" id="boxclose">X</a><span id = "va2b30" class = "article_videoplayer">        <!--TODO NEW
    add
      function()
                {
                  this.ga(); // "load the plugin, by defaults tracks everything!!"
                } ,
    -->

        <link rel="stylesheet" href="//cdn.web-fonts.ge/fonts/bpg-banner-caps/css/bpg-banner-caps.min.css">
        <link rel="stylesheet" href="//cdn.web-fonts.ge/fonts/bpg-nino-mtavruli-bold/css/bpg-nino-mtavruli-bold.min.css">

        <!--TODO GADASATANIA 1 start-->

        <!--TODO++ GADASATANIA end-->
        <!-- <script src="/libraries/wslib/videojs/videojs/videojs.ga.js"></script> -->
        <!--TODO++ -->
        <style>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</style>


        <div class="costum-player">
            <div class="voteGender" style="display: none;">
                <div class="voteGender_title">
                    <div class="gender_title">
                    აირჩიე ქალი ხარ თუ კაცი
                    </div>
                </div>
                <div class="voteGender_top">
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="male" name="gender" value="male">
                        <label for="male" class="male" title="კაცი">კაცი</label>
                    </div>
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="female" name="gender" value="female">
                        <label for="female" class="female" title="ქალი">ქალი</label>
                    </div>
                </div>
                <div class="voteGender_bot">
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="other" name="gender" value="other">
                        <label for="other" class="other" title="არ მინდა იდენტიფიცირება">არ მინდა იდენტიფიცირება</label>
                    </div>
                </div>
            </div>
            <video id="vvideopp" width="792" height="430" class="video-js vjs-default-skin" poster="https://www.palitravideo.ge/img/videoscr/articles/b9019f843edb87211b03e9fe7255bdc9.jpg" playsinline webkit-playsinline>
                <source src="http://video.ambebi.ge/files-6/2020/08-10//vin-aris-mediamagnati-romelits-utskho-dzalebtan-saidumlo-garigebis-braldebit-daakaves-ra-khdeba-hong-kongshi-239859.mp4" type="video/mp4" />
                <p class="vjs-no-js">To view this video please enable JavaScript, and consider upgrading to a web browser that<a href="http://videojs.com/html5-video-support/" target="_blank">supports HTML5 video</a></p>            </video>

            <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/overlay.css?v=3">
            <script src="/libraries/wslib/videojs/videojs/overlay.js?v=501"></script>
            <script src="/libraries/wslib/videojs/vidoeTagGender.js?v=120"></script>


        </div>
    </span> <span class="close_but"></span></div></div><div class="videopagebaner">  <div class="videopagebanerin lua1"><div class="jos_module_videobaner0">	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegeweojpwjoya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B1 */
ado.slave('adoceanadvertlinegeweojpwjoya', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->	</div></div> </div></div><div class="article_title"><span>ვინ არის მედიამაგნატი, რომელიც უცხო ძალებთან საიდუმლო გარიგების ბრალდებით დააკავეს - რა ხდება ჰონგ-კონგში</span></div><div class="article_time">10:48 / 10-08-2020</div><div class = "cls"></div><div class = "cls"></div></div>
ჰონგ-კონგის პოლიციამ უსაფრთხოების ახალი კანონის დარღვევაში ეჭვმიტანილი 7 ადამიანი დააკავა, - ამის შესახებ ინფორმაციას „როიტერსი“ ავრცელებს.<br /><br />სააგენტოს ცნობით, დაკავებულებს შორის ჰონგკონგელი მედიამაგნატი ჯიმი ლეიცაა, რომელიც უსაფრთხოების ახალი კანონის დარღვევაში, კერძოდ კი, უცხო ძალებთან საიდუმლო გარიგებაში, არის ეჭვმიტანილი.<br /><br />სამართალდამცველები დაკავებულების ვინაობას არ ასახელებენ, თუმცა განმარტავენ, რომ ოპერაცია გრძელდება და არ არის გამორიცხული, მათი რაოდენობა კიდევ უფრო გაიზარდოს.<br /><br />ცნობისათვის, პეკინის განმარტებით, უსაფრთხოების კანონი ითვალისწინებს სასჯელს, მათ შორის, სამუდამო პატიმრობას, დივერსიული საქმიანობისთვის, სეპარატიზმისთვის, ტერორიზმისა და უცხო ძალებთან საიდუმლო გარიგებისთვის. კრიტიკოსები მიიჩნევენ, რომ ახალი კანონი ქალაქში მოქალაქეების თავისუფლებას შეზღუდავს, მხარდამჭერები კი აცხადებენ, რომ კანონი ქალაქს სტაბილურობას მოუტანს, რაც, მათი განმარტებით, ძალიან მნიშვნელოვანია შარშანდელი ხანგრძლივი პროდემოკრატიული საპროტესტო აქციების შემდეგ.

            
            
            <div class="cls"></div>

        </div>
        <div class="privacy">
                                    <div class="cls"></div>
        </div>
                            <div class="social_embed">
                <div class="buttonheading">

                    <div class="allsocialbutton">
                                                    <div class="soc_button_rec">
                                <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
    <div class="fb_rec_button_block">
        <div class="fb_rec_button_item">
            
            <div class="fb-like" data-href="https://www.palitravideo.ge/yvela-video/msoflio/120855-vin-aris-mediamagnati-romelic-uckho-dzalebthan-saidumlo-garigebis-braldebith-daakaves-ra-khdeba-hong-kongshi.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" data-layout="button_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="true"></div>



        </div>
    </div>
    <!--TODO-->
    <span class="fb_SendSpan"  >
        <div  class="fb-send" data-href="https://www.palitravideo.ge/yvela-video/msoflio/120855-vin-aris-mediamagnati-romelic-uckho-dzalebthan-saidumlo-garigebis-braldebith-daakaves-ra-khdeba-hong-kongshi.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)"></div>
    </span>
    <!--TODO++-->
</div>
</div>                            </div>
                            <div class="soc_button">
                                                                <span>
                                    <a target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.palitravideo.ge/ca3m0n&amp;title=ვინ არის მედიამაგნატი, რომელიც უცხო ძალებთან საიდუმლო გარიგების ბრალდებით დააკავეს - რა ხდება ჰონგ-კონგში" title="Twitter" onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                      return false;">
                                        <img src="https://www.palitravideo.ge/images/social/twitter.png" alt="Twitter" />
                                    </a>
                                </span>
                                                            </div>
                                                                        <div class="cls"></div>
                    </div>
                    <div class="embed_help">
    <div class="embed_block">
        <div class="embed_block_in">
            <a class="embed_button" href="javascript:showEmbed();">
Embed            </a>
        </div>
    </div>
        <div class="cls"></div>
</div>
<div id="div_embed" style="display:none;">
    <div class="embed_textarea">
        <textarea name="embed" id="textarea_embed" onclick="this.select();">
        </textarea>
    </div>

    <div id="embed_sizelist" class="embed_sizelist">
        <div id="embed_160" class="embed_160" onclick="changeEmbed(this, 160, 130);" >
            <div class="embed_160_lbl">
160 x 130            </div>
        </div>

        <div id="embed_300" class="embed_300" onclick="changeEmbed(this, 300, 208);" >
            <div class="embed_300_lbl">
300 x 208            </div>
        </div>

        <div id="embed_original" class="embed_original embed_active" onclick="changeEmbed(this);" >
            <div class="embed_original_lbl">
792 x 430            </div>

        </div>

        <div id="embed_custom" class="embed_custom" onclick="embedMarkCustom(this);" >
            <div class="embed_custom_in">
                <div class="embed_custom_lbl">
სხვა ზომა                </div>
                <div class="embed_custom_body">
                    <div class="embed_custom_width">
                        <label id="embed_widthmsg" for="embed_width">
სიგანე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_width" id="embed_width" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>

                    </div>
                    <div class="embed_custom_height">
                        <label id="embed_heightmsg" for="embed_height">
სიმაღლე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_height" id="embed_height" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
<div class="cls"></div>
                </div>
                <div class="cls"></div>
            </div>
            </div>
    <div id="comments" class="comments_block"><comment_list></comment_list></div>
    <div class="cls"></div>
</div>


                                            <div class="module_block">
                <div class="module_blockin_ambebinews">
                                            <div class="module_title_ambebinews">
                            <span>
                                ახლა კითხულობენ                            </span>
                        </div>
                                        <div class="module_body_ambebinews">	
                        
<div class="frssblock_ambebinews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/247388-vin-aris-martokaci-romelic-2-kvirashi-peisbuk-va/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/82b198239ef4c01cb2810268415b67f1.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/247388-vin-aris-martokaci-romelic-2-kvirashi-peisbuk-va/" target="_blank" rel="nofollow">
                  ვინ არის "მარტოკაცი", რომელიც 2 კვირაში ფეისბუქ-ვარსკვლავად იქცა - "19 წელი გურიაში გავატარე, ეს ვიდეოები იმ დროის გაცოცხლებაა"                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/247323-shobadobis-globaluri-vardnis-saukune-ratom-shemcir/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/eca03576a8a88caa9cb19cd6940c8e56.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/247323-shobadobis-globaluri-vardnis-saukune-ratom-shemcir/" target="_blank" rel="nofollow">
                  შობადობის გლობალური ვარდნის საუკუნე - რატომ შემცირდება მოსახლეობა ქვეყნების უმეტესობაში და რამდენ ხანში შეიძლება გაუკაცრიელდეს საქართველო?                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_lastnews">
                                            <div class="module_title_lastnews">
                            <span>
                                ბოლო სიახლეები                            </span>
                        </div>
                                        <div class="module_body_lastnews">	
                          <div class="todaynewss">
    <div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/120858-pirdapiri-etheri-thelavidan-sadac-akhla-qocnebisq-yvela-lideri-erthad-imyofeba.html">
                            <img src="https://www.palitravideo.ge/img/image47/ca1fc70dba9ad7825ce3ff3fa0da2372.png"  alt=""/>
                <!--TODO new-->
                 <div class="wotermark_live"></div>                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/120858-pirdapiri-etheri-thelavidan-sadac-akhla-qocnebisq-yvela-lideri-erthad-imyofeba.html">
                  პირდაპირი ეთერი თელავიდან, სადაც ახლა "ოცნების" ყველა ლიდერი ერთად იმყოფება                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/120856-qdeputats-fizikuri-ganadgurebith-emuqrebian-da-5-milion-dolars-sthkhovenq-detalebze-advokati-pirdapir-ethershi-saubrobs.html">
                            <img src="https://www.palitravideo.ge/img/image47/9bd943dfe6e352d57847e065699a354a.jpg"  alt=""/>
                <!--TODO new-->
                 <div class="wotermark_live"></div>                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/120856-qdeputats-fizikuri-ganadgurebith-emuqrebian-da-5-milion-dolars-sthkhovenq-detalebze-advokati-pirdapir-ethershi-saubrobs.html">
                  "დეპუტატს ფიზიკური განადგურებით ემუქრებიან და 5 მილიონ დოლარს სთხოვენ" - დეტალებზე ადვოკატი პირდაპირ ეთერში საუბრობს                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/msoflio/120855-vin-aris-mediamagnati-romelic-uckho-dzalebthan-saidumlo-garigebis-braldebith-daakaves-ra-khdeba-hong-kongshi.html">
                                  <div class="video_time">01:24</div>
                              <img src="https://www.palitravideo.ge/img/image47/3e730a7ea2f29d91e43181519bede05c.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/msoflio/120855-vin-aris-mediamagnati-romelic-uckho-dzalebthan-saidumlo-garigebis-braldebith-daakaves-ra-khdeba-hong-kongshi.html">
                  ვინ არის მედიამაგნატი, რომელიც უცხო ძალებთან საიდუმლო გარიგების ბრალდებით დააკავეს - რა ხდება ჰონგ-კონგში                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/120854-1-gardacvlili-policieli-da-170-ze-meti-dashavebuli-didi-areuloba-beiruthshi-sadac-shetakebebi-radikalur-zomebs-ighebs-2-ministri-ki-gadadga.html">
                                  <div class="video_time">01:51</div>
                              <img src="https://www.palitravideo.ge/img/image47/7e45ad1838c5343082013a984c495205.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/120854-1-gardacvlili-policieli-da-170-ze-meti-dashavebuli-didi-areuloba-beiruthshi-sadac-shetakebebi-radikalur-zomebs-ighebs-2-ministri-ki-gadadga.html">
                  1 გარდაცვლილი პოლიციელი და 170-ზე მეტი დაშავებული: დიდი არეულობა ბეირუთში, სადაც შეტაკებები რადიკალურ ზომებს იღებს, 2 მინისტრი კი გადადგა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/120853-qyovel-nabijze-misi-sityvebi-makhsendeba-ma-kho-kargi-gogo-varq-thamar-bachaliashvilis-mama-eliso-kiladzesthan-intervius-dros-atirda-umdzimesi-video.html">
                                  <div class="video_time">01:57</div>
                              <img src="https://www.palitravideo.ge/img/image47/519b97b833247000cab7926490009846.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/120853-qyovel-nabijze-misi-sityvebi-makhsendeba-ma-kho-kargi-gogo-varq-thamar-bachaliashvilis-mama-eliso-kiladzesthan-intervius-dros-atirda-umdzimesi-video.html">
                  "ყოველ ნაბიჯზე მისი სიტყვები მახსენდება: "მა, ხო კარგი გოგო ვარ?" - თამარ ბაჩალიაშვილის მამა ელისო კილაძესთან ინტერვიუს დროს ატირდა - უმძიმესი ვიდეო                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/skhvadaskhva/120852-srola-akhalqalaqshi-qmthavariq-adgilobriv-mediaze-dayrdnobith-dapirispirebis-videochanatsers-avrcelebs.html">
                                  <div class="video_time">01:26</div>
                              <img src="https://www.palitravideo.ge/img/image47/b7c998a8e334f7d2530f8da4d57a4a62.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/skhvadaskhva/120852-srola-akhalqalaqshi-qmthavariq-adgilobriv-mediaze-dayrdnobith-dapirispirebis-videochanatsers-avrcelebs.html">
                  სროლა ახალქალაქში - "მთავარი" ადგილობრივ მედიაზე დაყრდნობით დაპირისპირების ვიდეოჩანაწერს ავრცელებს                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/120851-ra-khdeboda-dghes-guriis-erth-erth-sofelshi-sadac-salome-zurabishvilma-anzor-erqomaishvili-brtsyinvalebis-ordenith-daajildova.html">
                                  <div class="video_time">12:35</div>
                              <img src="https://www.palitravideo.ge/img/image47/0156f986cea47de16d4c72e98a09bba6.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/120851-ra-khdeboda-dghes-guriis-erth-erth-sofelshi-sadac-salome-zurabishvilma-anzor-erqomaishvili-brtsyinvalebis-ordenith-daajildova.html">
                  რა ხდებოდა დღეს გურიის ერთ-ერთ სოფელში, სადაც სალომე ზურაბიშვილმა ანზორ ერქომაიშვილი ბრწყინვალების ორდენით დააჯილდოვა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/skhvadaskhva/120850-vrceldeba-akhalqalaqshi-momkhdari-dapirispirebis-kadrebi-romlebic-sathvalthvalo-kameram-gadaigho.html">
                                  <div class="video_time">01:36</div>
                              <img src="https://www.palitravideo.ge/img/image47/a9d68107fac2fb67bfd6ea29219c2dc3.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/skhvadaskhva/120850-vrceldeba-akhalqalaqshi-momkhdari-dapirispirebis-kadrebi-romlebic-sathvalthvalo-kameram-gadaigho.html">
                  ვრცელდება ახალქალაქში მომხდარი დაპირისპირების კადრები, რომლებიც სათვალთვალო კამერამ გადაიღო                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/skhvadaskhva/120849-thavis-dabanis-6-tsesi-icodith-rom-tsasmamde-shampuni-unda-qgaaaqtiurothq.html">
                                  <div class="video_time">06:33</div>
                              <img src="https://www.palitravideo.ge/img/image47/3c94580f933a38bcee494b3388615783.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/skhvadaskhva/120849-thavis-dabanis-6-tsesi-icodith-rom-tsasmamde-shampuni-unda-qgaaaqtiurothq.html">
                  თავის დაბანის 6 წესი - იცოდით, რომ წასმამდე შამპუნი უნდა "გაააქტიუროთ"?                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/skhvadaskhva/120848-qes-ambavi-ase-ar-damthavrdebaq-akhalqalaqshi-gadamtsvari-qonebis-mflobelebi-pirvel-komentars-aketheben.html">
                                  <div class="video_time">02:12</div>
                              <img src="https://www.palitravideo.ge/img/image47/3fbab1b0fa3462da83625ae5e89f2d00.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/skhvadaskhva/120848-qes-ambavi-ase-ar-damthavrdebaq-akhalqalaqshi-gadamtsvari-qonebis-mflobelebi-pirvel-komentars-aketheben.html">
                  "ეს ამბავი ასე არ დამთავრდება..." - ახალქალაქში გადამწვარი ქონების მფლობელები პირველ კომენტარს აკეთებენ                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/120847-sad-iyo-da-ras-aghnishnavda-dghes-mtheli-mthavroba-eklesia-da-parlamenti.html">
                                  <div class="video_time">01:28</div>
                              <img src="https://www.palitravideo.ge/img/image47/ec1af8b0c46bc5ff5f9795c60e3507cf.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/120847-sad-iyo-da-ras-aghnishnavda-dghes-mtheli-mthavroba-eklesia-da-parlamenti.html">
                  სად იყო და რას აღნიშნავდა დღეს მთელი მთავრობა, ეკლესია და პარლამენტი?                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/skhvadaskhva/120846-ras-ukavshirdeba-siskhliani-dapirispireba-akhalqalaqshi-ras-hyvebian-adgilobrivebi-tsukhel-ganvitharebul-movlenebze.html">
                                  <div class="video_time">03:52</div>
                              <img src="https://www.palitravideo.ge/img/image47/e1989b525b46ee0aaa1c692bc7415891.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/skhvadaskhva/120846-ras-ukavshirdeba-siskhliani-dapirispireba-akhalqalaqshi-ras-hyvebian-adgilobrivebi-tsukhel-ganvitharebul-movlenebze.html">
                  რას უკავშირდება სისხლიანი დაპირისპირება ახალქალაქში? - რას ჰყვებიან ადგილობრივები წუხელ განვითარებულ მოვლენებზე                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div>  </div>
                          <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_adword">
                                        <div class="module_body_adword">	
                        	<div class="html_adword">
		<iframe src="https://adword.ge/embed/index.php?zone=452" scrolling="no" frameborder="0" width="100%" height="270" ></iframe>	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/shinnew.png'><span class='__only-when-active'>შინი.GE</span></li><li><img src='/images/stories/rss/reitinginew.png'><span class='__only-when-active'>რეიტინგი</span></li><li><img src='/images/stories/rss/beaumondenew.png'><span class='__only-when-active'>ბომონდი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-19-02/remonti/3277-chems-sakhls-khkvia-mshvidi-kartveli-khelovanis-eklekturi-bina-37-kv-m-partshi" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/4f8a568e1f024ef5a18c638370303d1c.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-19-02/remonti/3277-chems-sakhls-khkvia-mshvidi-kartveli-khelovanis-eklekturi-bina-37-kv-m-partshi" target="_blank" rel="nofollow">
                  "ჩემს სახლს ჰქვია "მშვიდი" - ქართველი ხელოვანის ეკლექტური ბინა 37 კვ.მ ფართში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-18-04/bagi/3270-tsinaprebis-ezoshi-motskobili-savane-peradi-bagi-velistsikhidan" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/226a3d34d6d34995bb6a6b50feb60f0a.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-18-04/bagi/3270-tsinaprebis-ezoshi-motskobili-savane-peradi-bagi-velistsikhidan" target="_blank" rel="nofollow">
                  წინაპრების ეზოში მოწყობილი სავანე - ფერადი ბაღი ველისციხიდან                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-19-02/remonti/3267-bolo-parda-davkide-da-ert-kvirashi-samshobiaroshi-gamakanes-tskvilma-saotsnebo-sakhli-moatsko-da-mesame-shvils-garemontebul-binashi-sheegeba" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/75c45de8bb77492c4434fdbbb9cd9802.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-19-02/remonti/3267-bolo-parda-davkide-da-ert-kvirashi-samshobiaroshi-gamakanes-tskvilma-saotsnebo-sakhli-moatsko-da-mesame-shvils-garemontebul-binashi-sheegeba" target="_blank" rel="nofollow">
                  "ბოლო ფარდა დავკიდე და ერთ კვირაში სამშობიაროში გამაქანეს..." - წყვილმა საოცნებო სახლი მოაწყო და მესამე შვილს გარემონტებულ ბინაში შეეგება                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/top-news/18772-qmapatie-badurq-mamulicham-nini-badurashvils-shokismomgvreli-foto-gamouqveyna-ramac-momgherali-gaaghiziana.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/31b4eec8892349aaa563fca9403b0d45.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/top-news/18772-qmapatie-badurq-mamulicham-nini-badurashvils-shokismomgvreli-foto-gamouqveyna-ramac-momgherali-gaaghiziana.html?lang=ka-GE" target="_blank" rel="nofollow">
                  "მაპატიე, ბადურ" - მამულიჩამ ნინი ბადურაშვილს შოკისმომგვრელი ფოტო გამოუქვეყნა, რამაც მომღერალი გააღიზიანა                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/index.php/6946-komportuli-da-romantikuli-kvelaze-trenduli-lukebi-romlebits-agvistos-tveshi-unda-moirgot" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/d102e2931945bd4d8b225aef38a57b06.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/index.php/6946-komportuli-da-romantikuli-kvelaze-trenduli-lukebi-romlebits-agvistos-tveshi-unda-moirgot" target="_blank" rel="nofollow">
                  კომფორტული და რომანტიკული: ყველაზე ტრენდული ლუქები, რომლებიც აგვისტოს თვეში უნდა მოირგოთ                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/index.php/moda/hand-made/6948-assaki-mkholod-tsiprebia-kvelaze-tsnobili-modelebi-romlebmats-60-tsels-gadaabijes" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/ca046ea88e521e128f86607723531094.jpeg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/index.php/moda/hand-made/6948-assaki-mkholod-tsiprebia-kvelaze-tsnobili-modelebi-romlebmats-60-tsels-gadaabijes" target="_blank" rel="nofollow">
                  ასაკი მხოლოდ ციფრებია: ყველაზე ცნობილი მოდელები, რომლებმაც 60 წელს გადააბიჯეს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/index.php/6951-perta-shekhamebis-stsori-variantebi-romlebits-gemovnebiani-stilis-shekmnashi-dagekhmarebat" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/d0aa33facc24cb02178ab8d7c65ec017.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/index.php/6951-perta-shekhamebis-stsori-variantebi-romlebits-gemovnebiani-stilis-shekmnashi-dagekhmarebat" target="_blank" rel="nofollow">
                  ფერთა შეხამების სწორი ვარიანტები, რომლებიც გემოვნებიანი სტილის შექმნაში დაგეხმარებათ                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/astrologinew.png'><span class='__only-when-active'>ასტროლოგი</span></li><li><img src='/images/stories/rss/zooclubnew.png'><span class='__only-when-active'>ზუქლაბი</span></li><li><img src='/images/stories/rss/mkurnalinew.png'><span class='__only-when-active'>მკურნალი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/zodiako/agvistos-astrologiuri-prognozi-verzebistvis-gar/10592/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/ccb440f114b9d3217d4fd55286914c51.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/zodiako/agvistos-astrologiuri-prognozi-verzebistvis-gar/10592/" target="_blank" rel="nofollow">
                  აგვისტოს ასტროლოგიური პროგნოზი ვერძებისთვის - "გართობის, ფლირტის და სექსუალური თავგადასავლების დრო დაგიდგათ"                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/horoskopi/agvistos-astrologiuri-prognozi-mshvildosnebistvis-/10593/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/8272cf0ecbfbb1505335b753ff19509e.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/horoskopi/agvistos-astrologiuri-prognozi-mshvildosnebistvis-/10593/" target="_blank" rel="nofollow">
                  აგვისტოს ასტროლოგიური პროგნოზი მშვილდოსნებისთვის - "ზოგი მეორედ იქორწინებს, ზოგი ახალ კურსებზე ჩაეწერება"                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/zodiako/agvistos-astrologiuri-prognozi-mercqulebistvis-/10594/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/21d7d9db10a54e4e373020a1b34938ae.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/zodiako/agvistos-astrologiuri-prognozi-mercqulebistvis-/10594/" target="_blank" rel="nofollow">
                  აგვისტოს ასტროლოგიური პროგნოზი მერწყულებისთვის - "ჰარმონიული ურთიერთობა დამყარდება საყვარელ ადამიანთან, თანამშრომლებთან"                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/ed45109bee4a7f0848d7f5c942898b4e.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლს ყოველი სეირნობის შემდეგ სახლში სხვისი ნივთები მოაქვს (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/a9bd9aee5c0c04ed3ea8d872517f5913.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლის გასეირნების ყველაზე უჩვეულო მეთოდი (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/fea5f5b11f2e5e1afdaa35feac075b07.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                  იაპონური სერაუ: მგელი ცხვრის ტყავში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/54f698890212d7a0cb9c49b98519dd2f.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                  National Geographic-ის ფოტოგრაფების მიერ გადაღებული საოცარი წყალქვეშა სამყარო (უჩვეულო ფოტოები)                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/13811-jandacvis-msoflio-organizaciis-dashvebith-covid-19-is-satsinaaghmdego-idealuri-sashualeba-arasodes-iqneba.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/42b0c1c99f623266fd8cbf990f28a7f6.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/13811-jandacvis-msoflio-organizaciis-dashvebith-covid-19-is-satsinaaghmdego-idealuri-sashualeba-arasodes-iqneba.html" target="_blank" rel="nofollow">
                  ჯანდაცვის მსოფლიო ორგანიზაციის დაშვებით, COVID-19-ის საწინააღმდეგო იდეალური საშუალება არასოდეს იქნება                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/rchevebi90/13809-iaponeli-mecnierebi-khandazmulebs-khshirad-sicils-urcheven.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/da0723b027be3ae76ba282d7031421b5.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/rchevebi90/13809-iaponeli-mecnierebi-khandazmulebs-khshirad-sicils-urcheven.html" target="_blank" rel="nofollow">
                  იაპონელი მეცნიერები ხანდაზმულებს ხშირად სიცილს ურჩევენ                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/medicinis-siakhleniii/13808-mecnierebma-baqteriebthan-brdzolis-shua-saukunis-droindeli-methodi-gamoscades.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/21700ec403b39837403c880acfb97ee1.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/medicinis-siakhleniii/13808-mecnierebma-baqteriebthan-brdzolis-shua-saukunis-droindeli-methodi-gamoscades.html" target="_blank" rel="nofollow">
                  მეცნიერებმა ბაქტერიებთან ბრძოლის შუა საუკუნის დროინდელი მეთოდი გამოსცადეს                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/autobildnew.png'><span class='__only-when-active'>აუტობილდი</span></li><li><img src='/images/stories/rss/saqmenew2.png'><span class='__only-when-active'>საქმე</span></li><li><img src='/images/stories/rss/hotsalenew.png'><span class='__only-when-active'>ჰოთსეილი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/12471-koronavirusis-gamo-1000-dzaliani-ferrari-is-hibridis-gamosvla-gadaido.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/5e0d3fe5e70604387cc283f8da85fcbe.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/12471-koronavirusis-gamo-1000-dzaliani-ferrari-is-hibridis-gamosvla-gadaido.html?lang=ka-GE" target="_blank" rel="nofollow">
                  კორონავირუსის გამო 1000-ძალიანი Ferrari-ის ჰიბრიდის გამოსვლა გადაიდო                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/12472-eleqtroqrosveri-audi-e-tron-ganakhlda-da-than-gaiafda.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/c64dc59e3a8b0ce38b1d00a39c773805.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/12472-eleqtroqrosveri-audi-e-tron-ganakhlda-da-than-gaiafda.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ელექტროქროსვერი Audi e-tron განახლდა და თან გაიაფდა                 </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/12473-ford-fusion-is-ukanaskneli-egzemplari-gamovida.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/1ada6a0f6a4d39ec5b7979e1fab81941.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/12473-ford-fusion-is-ukanaskneli-egzemplari-gamovida.html?lang=ka-GE" target="_blank" rel="nofollow">
                  Ford Fusion-ის უკანასკნელი ეგზემპლარი გამოვიდა                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                                                  <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/12474-hyundai-is-eelqtromobilebi-bazarze-calke-brendis-qvesh-gamovlen.html?lang=ka-GE" target="_blank" rel="nofollow">
                  Hyundai-ის ეელქტრომობილები ბაზარზე ცალკე ბრენდის ქვეშ გამოვლენ                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content"></div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/203-laridan-nomrebi-2-1-stumarze-batumis-tsentrshi-butikis-tipis-sastumroshi" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/f7b528fa263c4ea07b878faf53c8a0ce.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            37%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/203-laridan-nomrebi-2-1-stumarze-batumis-tsentrshi-butikis-tipis-sastumroshi" target="_blank" rel="nofollow">
                  170 ლარიდან ნომრები და საუზმე ბათუმში ზღვის პირველ ზოლში 5* სასტუმროში!                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    170.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    270.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/110-laridan-oradgiliani-nomrebi-ghia-auzi-kakhetis-sastumroshi" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/4d9faa798ad3223a706aa27e02c6e8bb.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            27%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/110-laridan-oradgiliani-nomrebi-ghia-auzi-kakhetis-sastumroshi" target="_blank" rel="nofollow">
                  110 ლარიდან ორადგილიანი ნომრები და ღია აუზი კვირის ნებისმიერ დღეს კახეთის სასტუმროში!                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    110.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    150.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/sastumro-nobilis-holi-56474-1-1" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/9a4c7597f6a94b06a5e8937a4ec5920a.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            43%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/sastumro-nobilis-holi-56474-1-1" target="_blank" rel="nofollow">
                  115 ლარიდან ქობულეთში 2,3 ან 4 სტუმარზე ნომრები, საუზმე და აუზი                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    115.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    200.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                            <div class="module_block">
                <div class="module_blockin_intermedia">
                                        <div class="module_body_intermedia">	
                        
<div class="media_block_intermedia">
        <div class="rss_image_sitelink_intermedia">
                    <div class="media_image_file_med_intermedia">
                <span>
                    <img src="/images/stories/rss/intermed_new_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/129280/22" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/6b72ec3b8c161633cac4ccd397a6a576.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/129280/22" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 რამდენით და როგორ ეხმარებიან ევროპული ქვეყნები საკუთარ მოქალაქეებს?                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/129282/21" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/4a5b75eae473a8f9d67746bdd4475b3e.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/129282/21" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 15 ფაქტი, რის გამოც კახეთს აფრიკას უფრო ამსგავსებს, ვიდრე ევროპის რეგიონს                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/სტატია/129287/167" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/516505c3c50763aace7875427280dc65.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="http://www.intermedia.ge/სტატია/129287/167" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 რა შეუძლია დროს?                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newgemin">
                                        <div class="module_body_newgemin">	
                        
<div class="media_block_newgemin">
        <div class="rss_image_sitelink_newgemin">
                    <div class="media_image_file_med_newgemin">
                <span>
                    <img src="/images/stories/rss/gemrieli.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/article/detail/1864/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/8e9d7b6af0c7307de642dec059673c65.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/article/detail/1864/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 მოცვი - ჯანმრთელობისა და ახალგაზრდობის მცველი - წაიკითხეთ, რატომ არის უმნიშვნელოვანესი მისი მიღება                            </a>
                        </div>
                                            <div class="PricecBl_newgemin">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/recipe/6920-rogor-avwewoT-qaTmis-file-swrafad-da-martivad-miqseris-gamoyenebiT-mkiTxvelis-xriki/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/1c87ff6c0f93f31862b19372923d4683.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/recipe/6920-rogor-avwewoT-qaTmis-file-swrafad-da-martivad-miqseris-gamoyenebiT-mkiTxvelis-xriki/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 როგორ ავწეწოთ ქათმის ფილე სწრაფად და მარტივად მიქსერის გამოყენებით - მკითხველის ხრიკი                            </a>
                        </div>
                                            <div class="PricecBl_newgemin">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/recipe/6926-yvelaze-fumfula-da-gemrieli-kremiani-funTuSebi-mkiTxvelis-receptiT/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/90d40c3d47514a8546210dd79789dfec.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/recipe/6926-yvelaze-fumfula-da-gemrieli-kremiani-funTuSebi-mkiTxvelis-receptiT/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ყველაზე ფუმფულა და გემრიელი კრემიანი ფუნთუშები მკითხველის რეცეპტით                            </a>
                        </div>
                                            <div class="PricecBl_newgemin">
                            
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                            </div>
                            <div class="other_page_blockright fdsds">
                                            <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                            <div class="autoplay_all_block">
        <div class="autoplay_all_blockin">
                        <div class="autoplayButtons">
                <div class="autoplay_button">
                    <span class="autoplayin_title">Autoplay</span>

                    <div class="onoffswitch">
                        <input  onclick="validate()" type="checkbox" name="onoffswitch" class="onoffswitch-checkbox" id="myonoffswitch" checked>
                        <label class="onoffswitch-label" for="myonoffswitch">
                            <span  class="onoffswitch-inner"></span>
                            <span  class="onoffswitch-switch"></span>
                        </label>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <div id="autoplayblock">
                <div class="autoplayblock">
                    <div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
                    <div class="viewport">
                        <div class="overview">
                            <!--TODO-->
                            <div class="teg_content"></div>
                            <!--TODO++-->
                        </div>
                    </div>
                </div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_videobnnew">
                                        <div class="module_body_videobnnew">	
                        	<div class="html_videobnnew">
		<!-- start slave -->
<div id="adoceanadvertlinegeqgmggrnhyu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C1 */
ado.slave('adoceanadvertlinegeqgmggrnhyu', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/lelorsslogoblack.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://lelo.ge/article/ყველაზე-სექსუალური-რეფერი-რუსეთიდანაა-2689" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/fe30270acecc24dd8638a7763893be91.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://lelo.ge/article/ყველაზე-სექსუალური-რეფერი-რუსეთიდანაა-2689" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ყველაზე სექსუალური რეფერი რუსეთიდანაა                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://lelo.ge/article/ტყეში-გავედი-და-კარგა-ხანს-ვიტირე,-21-ე-საუკუნეში-ჩვენს-სისხლსა-და-ხორცს-ბურთიც-კი-არა-აქვთ-სათამაშოდ-უეფას-მედიაოფიცერი-გურიის-ერთ-ერთ-სოფელზე-23205" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/fd08235d1a11dd6d0fcd6e433dd1fe57.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://lelo.ge/article/ტყეში-გავედი-და-კარგა-ხანს-ვიტირე,-21-ე-საუკუნეში-ჩვენს-სისხლსა-და-ხორცს-ბურთიც-კი-არა-აქვთ-სათამაშოდ-უეფას-მედიაოფიცერი-გურიის-ერთ-ერთ-სოფელზე-23205" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ტყეში გავედი და კარგა ხანს ვიტირე, 21-ე საუკუნეში ჩვენს სისხლსა და ხორცს ბურთიც კი არა აქვთ სათამაშოდ - უეფას მედიაოფიცერი გურიის ერთ-ერთ სოფელზე                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegenhdnjohmtp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C2 */
ado.slave('adoceanadvertlinegenhdnjohmtp', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/mshoblebi_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.mshoblebi.ge/kaleidoskopi/18721-qes-qali-ra-chveulebriv-ckhovrobs-thithqos-chiti-miabara-mitsas-ranairi-glovaa-es-mogiyvebith-rogor-vckhovrob-sikvdilisa-da-sicockhlis-gzebs-shua-gachkheriliq-lana-nikoleishvili.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/c47f2a2a7553aa36c753cbee3fc12e2e.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.mshoblebi.ge/kaleidoskopi/18721-qes-qali-ra-chveulebriv-ckhovrobs-thithqos-chiti-miabara-mitsas-ranairi-glovaa-es-mogiyvebith-rogor-vckhovrob-sikvdilisa-da-sicockhlis-gzebs-shua-gachkheriliq-lana-nikoleishvili.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "ეს ქალი რა ჩვეულებრივ ცხოვრობს, თითქოს ჩიტი მიაბარა მიწას... რანაირი გლოვაა ეს... მოგიყვებით, როგორ ვცხოვრობ სიკვდილისა და სიცოცხლის გზებს შუა გაჩხერილი" - ლანა ნიკოლეიშვილი                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.mshoblebi.ge/janmrtheloba/aqtualuri/18718-ra-khdeba-sinamdvileshi-iashvilis-klinikashi-simarthle-17-dan-4-umdzimesi-pacientis-shesakheb.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/683fab1c62b65bf45c24292d2d4cec34.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.mshoblebi.ge/janmrtheloba/aqtualuri/18718-ra-khdeba-sinamdvileshi-iashvilis-klinikashi-simarthle-17-dan-4-umdzimesi-pacientis-shesakheb.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 რა ხდება სინამდვილეში იაშვილის კლინიკაში - სიმართლე  17-დან 4 უმძიმესი პაციენტის შესახებ                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/marao_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://marao.ge/sakithkhavi/kino/23807-ras-vuyuroth-netflix-is-3-deteqtiuri-seriali.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/54e36918c764ff2383d153e86970595e.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://marao.ge/sakithkhavi/kino/23807-ras-vuyuroth-netflix-is-3-deteqtiuri-seriali.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 რას ვუყუროთ: Netflix-ის 3 დეტექტიური სერიალი                             </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://marao.ge/silamaze/dieta/23799-minus-20-kilo-rogor-davikeli-tsonashi-rom-ckhovreba-isev-shemyvareboda.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/4ea07169b9030f5a4db5447985db69cc.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://marao.ge/silamaze/dieta/23799-minus-20-kilo-rogor-davikeli-tsonashi-rom-ckhovreba-isev-shemyvareboda.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 მინუს 20 კილო: როგორ დავიკელი წონაში, რომ ცხოვრება ისევ შემყვარებოდა                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/kviris-palitra_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.kvirispalitra.ge/public/67745-qkurselebi-viyavith-magram-mashin-erthmanethi-ar-shegvimchnevia-es-idea-chveni-daojakhebis-shemdeg-gachndaq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/f44a175b239deae4bb2091bda7e4d1cc.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.kvirispalitra.ge/public/67745-qkurselebi-viyavith-magram-mashin-erthmanethi-ar-shegvimchnevia-es-idea-chveni-daojakhebis-shemdeg-gachndaq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "კურსელები ვიყავით, მაგრამ მაშინ ერთმანეთი არ შეგვიმჩნევია... ეს იდეა ჩვენი დაოჯახების შემდეგ გაჩნდა"                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.kvirispalitra.ge/public/67563-qrusebs-bathumshi-binebi-aqvth-nayidi-da-aqedan-rusethshi-onlain-mushaobenq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/94b071188f2203d6e56b507983be39eb.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.kvirispalitra.ge/public/67563-qrusebs-bathumshi-binebi-aqvth-nayidi-da-aqedan-rusethshi-onlain-mushaobenq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "რუსებს ბათუმში ბინები აქვთ ნაყიდი და აქედან რუსეთში ონლაინ მუშაობენ"                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/gzapress_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.kvirispalitra.ge/sakhe/7573-salome-korkotashvilis-saintereso-qtsigniq-gultsrfeloba-da-gancdebi-romelic-melodiad-aqcia.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/4ac3f8fb2377d4e1ccf2df2d76e6440b.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://gza.kvirispalitra.ge/sakhe/7573-salome-korkotashvilis-saintereso-qtsigniq-gultsrfeloba-da-gancdebi-romelic-melodiad-aqcia.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 სალომე კორკოტაშვილის საინტერესო "წიგნი", გულწრფელობა და განცდები, რომელიც მელოდიად აქცია                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.kvirispalitra.ge/life/7592-qthavshekavebuli-daghvinebuli-mamakacebi-momtsons-magram-ara-uzhmurebiq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/6e822df71734204da9fe83e97ee2a79a.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://gza.kvirispalitra.ge/life/7592-qthavshekavebuli-daghvinebuli-mamakacebi-momtsons-magram-ara-uzhmurebiq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "თავშეკავებული, დაღვინებული მამაკაცები მომწონს, მაგრამ არა - უჟმურები"                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/ipn_rss_newlogo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.interpressnews.ge/ka/article/613063-batumi-chakvis-damakavshirebel-gzaze-avariis-shedegad-3-adamiani-mat-shoris-arasrulclovani-daigupa/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/379c356aa6f4f8fe8d5d2e326f1d115b.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.interpressnews.ge/ka/article/613063-batumi-chakvis-damakavshirebel-gzaze-avariis-shedegad-3-adamiani-mat-shoris-arasrulclovani-daigupa/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ბათუმი-ჩაქვის დამაკავშირებელ გზაზე ავარიის შედეგად 3 ადამიანი, მათ შორის  არასრულწლოვანი დაიღუპა                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.interpressnews.ge/ka/article/613068-jandacvis-ministri-tbilisis-centraluri-saavadmqopos-tanamshromlebis-dakavebis-sakitxze-ekimebs-xvdeba/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/5a4f25ba46efc8cddfbb05958cc5afd6.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.interpressnews.ge/ka/article/613068-jandacvis-ministri-tbilisis-centraluri-saavadmqopos-tanamshromlebis-dakavebis-sakitxze-ekimebs-xvdeba/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ჯანდაცვის მინისტრი „თბილისის ცენტრალური საავადმყოფოს“ თანამშრომლების დაკავების საკითხზე ექიმებს ხვდება                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/bpn_logo_rss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.bpn.ge/article/72007-ra-tipis-uzrav-konebazea-motxovna-qvelaze-magali-5-qvelaze-zviradgirebuli-ubani-tbilisshi" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/3bd5d28fa61415a5c3184ce29bf70594.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.bpn.ge/article/72007-ra-tipis-uzrav-konebazea-motxovna-qvelaze-magali-5-qvelaze-zviradgirebuli-ubani-tbilisshi" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 რა ტიპის უძრავ ქონებაზეა მოთხოვნა ყველაზე მაღალი? – 5 ყველაზე ძვირადღირებული უბანი თბილისში                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.bpn.ge/article/72068-3-tveshi-premia-danamatebze-609-mln-lari-daixarja-romelma-saministrom-gasca-qvelaze-meti-tanxa" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/e076aad1fd0e8cdba7d214ba335ddfef.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.bpn.ge/article/72068-3-tveshi-premia-danamatebze-609-mln-lari-daixarja-romelma-saministrom-gasca-qvelaze-meti-tanxa" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 3 თვეში პრემია-დანამატებზე 60,9 მლნ ლარი დაიხარჯა - რომელმა სამინისტრომ გასცა ყველაზე მეტი თანხა                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/allnews_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/164782-%E1%83%A1%E1%83%90%E1%83%AE%E1%83%9A%E1%83%98-4-%E1%83%99%E1%83%95-%E1%83%9B-%E1%83%A8%E1%83%98-%E1%83%9C%E1%83%90%E1%83%AE%E1%83%94%E1%83%97%2C-%E1%83%A0%E1%83%90-%E1%83%9E%E1%83%98%E1%83%A0%E1%83%9D%E1%83%91%E1%83%94%E1%83%91%E1%83%A8%E1%83%98-%E1%83%AA%E1%83%AE%E1%83%9D%E1%83%95%E1%83%A0%E1%83%9D%E1%83%91%E1%83%A1-%E1%83%A1%E1%83%90%E1%83%9B%E1%83%AE%E1%83%A0%E1%83%94%E1%83%97-%E1%83%99%E1%83%9D%E1%83%A0%E1%83%94%E1%83%98%E1%83%A1-%E1%83%A7%E1%83%95%E1%83%94%E1%83%9A%E1%83%90%E1%83%96%E1%83%94-%E1%83%A6%E1%83%90%E1%83%A0%E1%83%98%E1%83%91%E1%83%98-%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%AE%E1%83%9A%E1%83%94%E1%83%9D%E1%83%91%E1%83%90.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/1e8eefda90bc31bb3db8502c61837851.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/164782-%E1%83%A1%E1%83%90%E1%83%AE%E1%83%9A%E1%83%98-4-%E1%83%99%E1%83%95-%E1%83%9B-%E1%83%A8%E1%83%98-%E1%83%9C%E1%83%90%E1%83%AE%E1%83%94%E1%83%97%2C-%E1%83%A0%E1%83%90-%E1%83%9E%E1%83%98%E1%83%A0%E1%83%9D%E1%83%91%E1%83%94%E1%83%91%E1%83%A8%E1%83%98-%E1%83%AA%E1%83%AE%E1%83%9D%E1%83%95%E1%83%A0%E1%83%9D%E1%83%91%E1%83%A1-%E1%83%A1%E1%83%90%E1%83%9B%E1%83%AE%E1%83%A0%E1%83%94%E1%83%97-%E1%83%99%E1%83%9D%E1%83%A0%E1%83%94%E1%83%98%E1%83%A1-%E1%83%A7%E1%83%95%E1%83%94%E1%83%9A%E1%83%90%E1%83%96%E1%83%94-%E1%83%A6%E1%83%90%E1%83%A0%E1%83%98%E1%83%91%E1%83%98-%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%AE%E1%83%9A%E1%83%94%E1%83%9D%E1%83%91%E1%83%90.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 სახლი 4 კვ.მ.-ში - ნახეთ, რა პირობებში ცხოვრობს სამხრეთ კორეის ყველაზე ღარიბი მოსახლეობა                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/164787-%E1%83%AF%E1%83%98%E1%83%A3%E1%83%A2%E1%83%98-%E1%83%90%E1%83%93%E1%83%90%E1%83%9B%E1%83%98%E1%83%90%E1%83%9C%E1%83%94%E1%83%91%E1%83%98%2C-%E1%83%A0%E1%83%9D%E1%83%9B%E1%83%9A%E1%83%94%E1%83%91%E1%83%9B%E1%83%90%E1%83%AA-%E1%83%A1%E1%83%90%E1%83%99%E1%83%A3%E1%83%97%E1%83%90%E1%83%A0%E1%83%98-%E1%83%A1%E1%83%90%E1%83%AE%E1%83%9A%E1%83%94%E1%83%91%E1%83%98%E1%83%A1-%E1%83%93%E1%83%90%E1%83%97%E1%83%9B%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1-%E1%83%A1%E1%83%90%E1%83%9C%E1%83%90%E1%83%AA%E1%83%95%E1%83%9A%E1%83%9D%E1%83%93-%E1%83%9B%E1%83%98%E1%83%9A%E1%83%98%E1%83%9D%E1%83%9C%E1%83%94%E1%83%91%E1%83%96%E1%83%94-%E1%83%97%E1%83%A5%E1%83%95%E1%83%94%E1%83%A1-%E1%83%A3%E1%83%90%E1%83%A0%E1%83%98.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/dfc9196da2379eb824b1132faa0d4577.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/164787-%E1%83%AF%E1%83%98%E1%83%A3%E1%83%A2%E1%83%98-%E1%83%90%E1%83%93%E1%83%90%E1%83%9B%E1%83%98%E1%83%90%E1%83%9C%E1%83%94%E1%83%91%E1%83%98%2C-%E1%83%A0%E1%83%9D%E1%83%9B%E1%83%9A%E1%83%94%E1%83%91%E1%83%9B%E1%83%90%E1%83%AA-%E1%83%A1%E1%83%90%E1%83%99%E1%83%A3%E1%83%97%E1%83%90%E1%83%A0%E1%83%98-%E1%83%A1%E1%83%90%E1%83%AE%E1%83%9A%E1%83%94%E1%83%91%E1%83%98%E1%83%A1-%E1%83%93%E1%83%90%E1%83%97%E1%83%9B%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1-%E1%83%A1%E1%83%90%E1%83%9C%E1%83%90%E1%83%AA%E1%83%95%E1%83%9A%E1%83%9D%E1%83%93-%E1%83%9B%E1%83%98%E1%83%9A%E1%83%98%E1%83%9D%E1%83%9C%E1%83%94%E1%83%91%E1%83%96%E1%83%94-%E1%83%97%E1%83%A5%E1%83%95%E1%83%94%E1%83%A1-%E1%83%A3%E1%83%90%E1%83%A0%E1%83%98.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ჯიუტი ადამიანები, რომლებმაც საკუთარი სახლების დათმობის სანაცვლოდ მილიონებზე თქვეს უარი                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/autobildnew_right.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/siakhleebi/uckhouri/12471-koronavirusis-gamo-1000-dzaliani-ferrari-is-hibridis-gamosvla-gadaido.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/33eb5b83b34e1a4ff3d9e706f3b1b50b.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.autobild.ge/siakhleebi/uckhouri/12471-koronavirusis-gamo-1000-dzaliani-ferrari-is-hibridis-gamosvla-gadaido.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 კორონავირუსის გამო 1000-ძალიანი Ferrari-ის ჰიბრიდის გამოსვლა გადაიდო                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/siakhleebi/uckhouri/12472-eleqtroqrosveri-audi-e-tron-ganakhlda-da-than-gaiafda.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/2786ac256aa631c4a4904ad0f44d0d4f.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.autobild.ge/siakhleebi/uckhouri/12472-eleqtroqrosveri-audi-e-tron-ganakhlda-da-than-gaiafda.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ელექტროქროსვერი Audi e-tron განახლდა და თან გაიაფდა                             </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/okmagazine_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.okmagazine.ge/index.php/component/content/article/1/23505-ok-qsad-tsavida-silamazeq-rianas-umakiazhod-gadaghebuli-kadrebis-gamo-akritikeben" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/4d8ee817abee471e26b7f1fe4f08e747.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://www.okmagazine.ge/index.php/component/content/article/1/23505-ok-qsad-tsavida-silamazeq-rianas-umakiazhod-gadaghebuli-kadrebis-gamo-akritikeben" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 #OK! "სად წავიდა სილამაზე?"- რიანას უმაკიაჟოდ გადაღებული კადრების გამო აკრიტიკებენ                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.okmagazine.ge/index.php/component/content/article/1/23506-ok-kim-kardashiani-da-kanie-uesti-sherigdnen-ojakhis-uakhlesi-paparaculi-fotoebi" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/f89cf12cc7ab99bd02b94257dae4543c.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://www.okmagazine.ge/index.php/component/content/article/1/23506-ok-kim-kardashiani-da-kanie-uesti-sherigdnen-ojakhis-uakhlesi-paparaculi-fotoebi" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 #OK! კიმ კარდაშიანი და კანიე უესტი შერიგდნენ? ოჯახის უახლესი პაპარაცული ფოტოები                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                                <div class="nowwatch_blocktitle">
            <span>
                პოპულარული            </span>
        </div>
        <div class="cls"></div>
            <div class="nowwatching_itemsblock">

        <div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/119408-ra-incidenti-sheemthkhva-gushin-gia-suramelashvils-restoranshi-ras-ambobs-momgherlis-prodiuseri-da-ras-ackhadeben-shss-shi.html">
                                                        <div class="video_time">00:46</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/6bbeda1c45ff0f4a5b2c7bd23d9713c6.jpg" alt="რა ინციდენტი შეემთხვა გუშინ გია სურამელაშვილს რესტორანში - რას ამბობს მომღერლის პროდიუსერი და რას აცხადებენ შსს-ში" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/119408-ra-incidenti-sheemthkhva-gushin-gia-suramelashvils-restoranshi-ras-ambobs-momgherlis-prodiuseri-da-ras-ackhadeben-shss-shi.html">
                                რა ინციდენტი შეემთხვა გუშინ გია სურამელაშვილს რესტორანში - რას ამბობს მომღერლის პროდიუსერი და რას აცხადებენ შსს-ში                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            რა ინციდენტი შეემთხვა გუშინ გია სურამელაშვილს რესტორანში - რას ამბობს მომღერლის პროდიუსერი და რას აცხადებენ შსს-ში   
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/119486-unikaluri-aghmochena-rusthavshi-arqeologebma-chv-ts-agh-mde-xv-xiv-saukuneebis-samarkhi-da-adamianis-neshti-aghmoachines.html">
                                                        <div class="video_time">02:01</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/b4e439e848f60edd40ac6fe1ee9f6ead.jpg" alt="უნიკალური აღმოჩენა რუსთავში: არქეოლოგებმა ჩვ. წ. აღ-მდე XV-XIV საუკუნეების სამარხი და ადამიანის ნეშტი აღმოაჩინეს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/119486-unikaluri-aghmochena-rusthavshi-arqeologebma-chv-ts-agh-mde-xv-xiv-saukuneebis-samarkhi-da-adamianis-neshti-aghmoachines.html">
                                უნიკალური აღმოჩენა რუსთავში: არქეოლოგებმა ჩვ. წ. აღ-მდე XV-XIV საუკუნეების სამარხი და ადამიანის ნეშტი აღმოაჩინეს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            არქეოლოგებმა ჩვ. წ. აღ-მდე XV-XIV საუკუნეების სამარხი და ადამიანის ნეშტი აღმოაჩინეს  
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/msoflio/118918-3-tslis-gauchinarebuli-gogonas-saqmes-13-tslis-shemdeg-akhali-etcvmitanili-hyavs-britanethshi-momkhdari-tragedia-romelzec-serialic-ki-sheqmnes.html">
                                                        <div class="video_time">03:07</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/fdf6f2ce630e9a3d95580f53dbcc8fb5.jpg" alt="3 წლის გაუჩინარებული გოგონას საქმეს 13 წლის შემდეგ ახალი ეჭვმიტანილი ჰყავს - ბრიტანეთში მომხდარი ტრაგედია, რომელზეც სერიალიც კი შექმნეს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/msoflio/118918-3-tslis-gauchinarebuli-gogonas-saqmes-13-tslis-shemdeg-akhali-etcvmitanili-hyavs-britanethshi-momkhdari-tragedia-romelzec-serialic-ki-sheqmnes.html">
                                3 წლის გაუჩინარებული გოგონას საქმეს 13 წლის შემდეგ ახალი ეჭვმიტანილი ჰყავს - ბრიტანეთში მომხდარი ტრაგედია, რომელზეც სერიალიც კი შექმნეს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            3 წლის გაუჩინარებული გოგონას საქმეს 13 წლის შემდეგ ახალი ეჭვმიტანილი ჰყავს - ბრიტანეთში მომხდარი ტრაგედია, რომელზეც სერიალიც კი შექმნეს<br /> 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/119438-q5-thvea-vedzeb-shvils-da-ver-vpoulobq-fothshi-dakarguli-31-tslis-irakli-jabuas-ojakhi-dakhmarebas-ithkhovs.html">
                                                        <div class="video_time">01:32</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/4cd0d03ef20115cbe91d383d931ac244.png" alt="&quot;5 თვეა ვეძებ შვილს და ვერ ვპოულობ&quot; - ფოთში დაკარგული 31 წლის ირაკლი ჯაბუას ოჯახი დახმარებას ითხოვს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/119438-q5-thvea-vedzeb-shvils-da-ver-vpoulobq-fothshi-dakarguli-31-tslis-irakli-jabuas-ojakhi-dakhmarebas-ithkhovs.html">
                                &quot;5 თვეა ვეძებ შვილს და ვერ ვპოულობ&quot; - ფოთში დაკარგული 31 წლის ირაკლი ჯაბუას ოჯახი დახმარებას ითხოვს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            "5 თვეა ვეძებ შვილს და ვერ ვპოულობ" - ფოთში დაკარგული 31 წლის ირაკლი ჯაბუას ოჯახი დახმარებას ითხოვს<br /> 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/palitranews/119445-qneta-gadamegho-yvelaferiq-eqskluziuri-interviu-fotografthan-romelmac-19-tslis-giorgi-shaqarashvili-bolos-nakha.html">
                                                        <div class="video_time">02:12</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/8ac2e0f51a3f0e50076f2179e9787bbb.jpg" alt="&quot;ნეტა, გადამეღო ყველაფერი&quot; - ექსკლუზიური ინტერვიუ ფოტოგრაფთან, რომელმაც 19 წლის გიორგი შაქარაშვილი ბოლოს ნახა" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/palitranews/119445-qneta-gadamegho-yvelaferiq-eqskluziuri-interviu-fotografthan-romelmac-19-tslis-giorgi-shaqarashvili-bolos-nakha.html">
                                &quot;ნეტა, გადამეღო ყველაფერი&quot; - ექსკლუზიური ინტერვიუ ფოტოგრაფთან, რომელმაც 19 წლის გიორგი შაქარაშვილი ბოლოს ნახა                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            "ნეტა, გადამეღო ყველაფერი" - ექსკლუზიური ინტერვიუ ფოტოგრაფთან, რომელმაც 19 წლის გიორგი შაქარაშვილი ბოლოს ნახა         
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/skhvadaskhva/119437-putinis-qalishvilebis-7-ucnobi-foto-romlebic-rusethidan-gaqceulma-bankirma-gaasajarova.html">
                                                        <div class="video_time">01:02</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/69878c69dd8e43af4ef1860d686f8642.png" alt="პუტინის ქალიშვილების 7 უცნობი ფოტო, რომლებიც რუსეთიდან გაქცეულმა ბანკირმა გაასაჯაროვა" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/skhvadaskhva/119437-putinis-qalishvilebis-7-ucnobi-foto-romlebic-rusethidan-gaqceulma-bankirma-gaasajarova.html">
                                პუტინის ქალიშვილების 7 უცნობი ფოტო, რომლებიც რუსეთიდან გაქცეულმა ბანკირმა გაასაჯაროვა                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            პუტინის ქალიშვილების 7 უცნობი ფოტო, რომლებიც რუსეთიდან გაქცეულმა ბანკირმა  გაასაჯაროვა 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/119713-qlatsirako-uzrdelo-maimunoq-sityvieri-da-fizikuri-dapirispireba-nacionaluri-modzraobis-politsabtcos-tsevrsa-da-aqtivists-shoris.html">
                                                        <div class="video_time">01:18</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/bea79e5fc8a6bda492a217c5d6c1515f.jpg" alt="&quot;ლაწირაკო, უზრდელო, მაიმუნო!&quot; - სიტყვიერი და ფიზიკური დაპირისპირება „ნაციონალური მოძრაობის“ პოლიტსაბჭოს წევრსა და აქტივისტს შორის" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/119713-qlatsirako-uzrdelo-maimunoq-sityvieri-da-fizikuri-dapirispireba-nacionaluri-modzraobis-politsabtcos-tsevrsa-da-aqtivists-shoris.html">
                                &quot;ლაწირაკო, უზრდელო, მაიმუნო!&quot; - სიტყვიერი და ფიზიკური დაპირისპირება „ნაციონალური მოძრაობის“ პოლიტსაბჭოს წევრსა და აქტივისტს შორის                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            "ლაწირაკო, უზრდელო, მაიმუნო!" - სიტყვიერი და ფიზიკური დაპირისპირება „ნაციონალური მოძრაობის“ პოლიტსაბჭოს წევრსა და აქტივისტს შორის 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/120256-qoqro-did-rols-thamashobs-cekva-mravalferovaniaq-erayshi-mckhovrebi-qarthveli-gogo-gviyveba-rogor-khdeba-qortsineba-erayshi.html">
                                                        <div class="video_time">12:25</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/ece7e1e215cfe480c72e3061350b2779.png" alt="&quot;ოქრო დიდ როლს თამაშობს... ცეკვა მრავალფეროვანია&quot; - ერაყში მცხოვრები ქართველი გოგო გვიყვება, როგორ ხდება ქორწინება ერაყში" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/120256-qoqro-did-rols-thamashobs-cekva-mravalferovaniaq-erayshi-mckhovrebi-qarthveli-gogo-gviyveba-rogor-khdeba-qortsineba-erayshi.html">
                                &quot;ოქრო დიდ როლს თამაშობს... ცეკვა მრავალფეროვანია&quot; - ერაყში მცხოვრები ქართველი გოგო გვიყვება, როგორ ხდება ქორწინება ერაყში                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            "ოქრო დიდ როლს თამაშობს... <span style="font-size: 12.16px;">ცეკვა მრავალფეროვანია</span>" - ერაყში მცხოვრები ქართველი გოგო გვიყვება, როგორ ხდება ქორწინება ერაყში
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div>    </div>
                            <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/1ambebi_logo.jpg" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.ambebi.ge/article/247230-ras-nishnavs-realurad-debatebi-rac-sakartvloshi-chxu/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/c896c7028c8a81e1144ab1f18377d2f8.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.ambebi.ge/article/247230-ras-nishnavs-realurad-debatebi-rac-sakartvloshi-chxu/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 რას ნიშნავს რეალურად დებატები, რაც საქართვლოში ჩხუბსა და პიროვნულ შეურაცხყოფაში გადადის და რით განსხვავდება ის დემაგოგიისგან                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.ambebi.ge/article/247347-gadavrchit-kalbaton-ninosac-shevxvdi-da-vilapara/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/464bd45835e824a2cc8805f885462d3d.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.ambebi.ge/article/247347-gadavrchit-kalbaton-ninosac-shevxvdi-da-vilapara/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "გადავრჩით... ქალბატონ ნინოსაც შევხვდი და ვილაპარაკეთ" - გოგი თოფაძე ბუსა ჟვანიას დედასთან შეხვედრასა და შვილიშვილის მდგომარეობაზე                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                            </div>
                            <div class="cls"></div>
                        </div>
                                                            
                    
                    <div class="cls"></div>
                                        
                                        
                                                            
                                        
                </div>
            </div>
                                    <!--end site_body-->
            <div id="draggable" class="draggable ui-widget-content" style="display:none;">
                <div class="DraggableContent">
                    <div class="TitleBlock">PalitraNews.ge</div>
                    <div class="CloseBut">+</div>
                    <div class="cls"></div>
                    <div class="DragableVideoPlayer">
                        <video id="live-video" class="VideoLiveJs video-js vjs-default-skin" playsinline webkit-playsinline controls>
                            <source src="https://livestream.palitra.ge/hls/palitratv/index.m3u8" type="application/x-mpegURL">
                        </video>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <script src="/templates/itv/js/js.php?v=24" type="text/javascript" language="javascript"></script>
            <link href="https://unpkg.com/video.js/dist/video-js.css" rel="stylesheet">
            <script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
            <!--<script src="https://code.interactjs.io/v1.3.0/interact.min.js"></script>-->
            <script src="https://www.palitravideo.ge//includes/js/interact.min.js"></script>
            <script>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</script>
              <script type="text/javascript">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</script>


            <!--start footer-->
  <div id="footer_bannerb2">
    <div class="footer_bannerb2">
      	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegetffqcudtev"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B2 */
ado.slave('adoceanadvertlinegetffqcudtev', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>
      <div class="cls"></div>
    </div>
  </div>
  <footer id="footer">
      <div id="parthner_menu_bot">
      <div class="parthner_menu_bot">
        <ul class="menu"><li class="item93"><a href="http://www.ambebi.ge/?ref=palitratv.ge" target="_blank"><span>ამბები</span></a></li><li class="item94"><a href="http://www.marao.ge/?ref=palitratv.ge" target="_blank"><span>ქალი</span></a></li><li class="item95"><a href="http://www.mkurnali.ge/?ref=palitratv.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item96"><a href="http://www.astrologi.ge/?ref=palitratv.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item97"><a href="http://www.sportall.ge/?ref=palitratv.ge" target="_blank"><span>სპორტი</span></a></li><li class="item98"><a href="http://www.autobild.ge/?ref=palitratv.ge" target="_blank"><span>ავტო</span></a></li><li class="item123"><a href="http://www.adami.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>მამაკაცი</span></a></li><li class="item99"><a href="http://www.ipn.ge/?ref=palitratv.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item124"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item101"><a href="http://mshoblebi.ge/?ref=palitratv.ge" target="_blank"><span>მშობლები</span></a></li><li class="item103"><a href="http://www.adline.ge/?ref=palitratv.ge" target="_blank"><span>რეკლამა</span></a></li><li class="item104"><a href="http://www.answers.ge/?ref=palitratv.ge" target="_blank"><span>პასუხები</span></a></li><li class="item105"><a href="https://ss.ge/ka/udzravi-qoneba" target="_blank"><span>განცხადებები</span></a></li></ul>
        <div class="cls"></div>
      </div>
    </div>
      <div id="footer_block"> 

    <div class="footer_logo_maspiroba">
      <div id="footer_logo">
        <div class="footer_logo">
          <img src="/images/stories/logobottomnew.png" border="0" /> <!--<img src="/images/stories/foot_logo.png" mce_src="/images/stories/foot_logo.png" border="0" />-->
        </div>
      </div>


      <div class="footer_maspiroba">
        <p>მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, იხილეთ <a href="http://www.palitratv.ge/masalis-gamoyenebis-pirobebi.html" target="_blank"><span style="color: #b63434;">მასალის გამოყენების პირობები</span></a></p>
      </div>
    </div>


    <div class="footer_bot_menu">
                  <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_botmenu"><li class="item36"><a href="https://www.palitravideo.ge/"><span>მთავარი</span></a></li><li class="item232"><a href="/yvela-video/videogakvethili.html"><span>ვიდეოგაკვეთილი</span></a></li><li class="active item273"><a href="/yvela-video.html"><span>ყველა ვიდეო</span></a></li><li class="active item233"><a href="/yvela-video/msoflio.html"><span>მსოფლიო</span></a></li><li class="item37"><a href="/yvela-video/akhali-ambebi.html"><span>ახალი ამბები</span></a></li><li class="item234"><a href="/yvela-video/mnishvnelovani-informacia.html"><span>მნიშვნელოვანი ინფორმაცია</span></a></li><li class="item231"><a href="/yvela-video/eqskluzivi.html"><span>საზოგადოება</span></a></li><li class="item38"><a href="/yvela-video/palitranews.html"><span>PALITRANEWS</span></a></li><li class="item229"><a href="/yvela-video/shoubiznesi.html"><span>შოუბიზნესი</span></a></li><li class="item39"><a href="/yvela-video/skhvadaskhva.html"><span>სხვადასხვა</span></a></li><li class="item230"><a href="/yvela-video/sporti.html"><span>სპორტი</span></a></li><li class="item235"><a href="/yvela-video/virusuli.html"><span>მოზაიკა</span></a></li><li class="item278"><a href="/yvela-video/360.html"><span>360</span></a></li><li class="item279"><a href="#"><span>სპეცპროექტები</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
    </div>
    <div class="footer_contact">
      <div class="footer_contactin">
                    <div class="module_block">
                <div class="module_blockin_contact">
                                        <div class="module_body_contact">	
                        პალიტრამედიის ცხელი ხაზი:<br />577 11 11 30<br />ელ-ფოსტა:  contact@palitra.ge<br />მისამართი: თბილისი, იოსებიძის ქ. #49                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        <div class="cls"></div>
        <div class="footernewmenu">
                      <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_aditionbotmenu"><li class="item148"><a href="https://bpn.ge/images/doc/newsroom_shetavazeba_2017.pdf" target="_blank"><span>სერვისები</span></a></li><li class="item40"><a href="/reklamablock.html" target="_blank"><span>რეკლამა</span></a></li><li class="parent item35"><a href="/chven-shesakheb.html"><span>ჩვენ შესახებ</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        </div>
      </div>
    </div>



    <div class="parth_logo">
      <div class="counter">
        	<div class="html">
		<!-- TOP.GE COUNTER CODE -->
<script language="JavaScript" src="https://counter.top.ge/cgi-bin/cod?100+60759" type="text/javascript"></script>
<noscript>
<a target="_top" href="https://counter.top.ge/cgi-bin/showtop?60759">
<img src="https://counter.top.ge/cgi-bin/count?ID:60759+JS:false" border="0" alt="TOP.GE" /></a>
</noscript>
<!-- / END OF COUNTER CODE -->	</div>
      </div>
      <a href="https://www.facebook.com/palitravideo.ge/" target="_blank"><img src="/images/stories/osfg12.png" border="0" /></a>

    </div>

    <div class="copyright_counter">
      <div class="copyright_counterin">

        <div id="created_copy">
          <div class="created_copy">

            <div class="copyright">
              <p>ყველა უფლება დაცულია</p>
            </div>
          </div>
        </div>
        <div class="cls"></div>
      </div>
    </div>
    <div class="cls"></div>

  </div>
  <!--end footer-->	
</footer>        </div>
    </div>
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ka_GE/sdk.js#xfbml=1&version=v2.7&appId=370821726348741";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        //live-is cimcima hedershi
        $('#blink').delay(400).queue(function() {
            $(this).addClass("blink");
        });
    </script>
    	<div class="html">
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7663681-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7663681-10');
</script>
	</div>	<div class="html">
		<!-- Hotjar Tracking Code for https://www.palitravideo.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1717332,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>	</div>	<div class="html">
		<div class="adomove">
<div id="ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, Advertline.https:www.palitravideo.ge.volti_morbenali */
ado.placement({id: 'ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7', server: 'advertlinege.adocean.pl' });
</script>

<script>
    (function () {
        setTimeout(function(){
            const div = document.querySelector('.adomove');
            let right = -400;
            let timer = setInterval(function(){ 
                right += 5; 
                div.style.right = `${right}px`
                if (right > window.innerWidth) {
                    clearInterval(timer)
                }    
            }, 50);

            
        },1000)
    })()
</script>
<style>
    .adomove{
        position: fixed !important;
        bottom: 0;
        right:-320px;
        width: 320px;
        z-index:99999;
        transition: right 50ms;
        /* height: 0; */
        /* overflow: visible; */
    }

    .adomove img {
        width: 320px!important;
        height: 132px!important;
        position: unset !important;
    }
</style>	</div>

</body>

</html>