<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge" dir="ltr">

<head>
    <link rel="alternate" href="http://feeds.feedburner.com/PalitraTv-radio?format=xml" type="application/rss+xml" title="Palitratv.Ge" />
      <base href="https://www.palitravideo.ge/yvela-video/palitranews/116086-rith-ganskhvavdeba-thvithizolacia-karantinisgan-da-rogor-urthierthoben-personali-da-iq-mothavsebuli-adamianebi-erthmaneththan.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="კორონავირუსი, გამყრელიძე, თვითიზოლაცია, კარანტინი" />
  <meta name="title" content="რით განსხვავდება თვითიზოლაცია კარანტინისგან და როგორ ურთიერთობენ პერსონალი და იქ მოთავსებული ადამიანები ერთმანეთთან?" />
  <meta name="description" content="ონლაინ ტელევიზია, ვიდეო ახალი ამბები, პოლიტიკა, საზოგადოება, კულტურა, შოუბიზნესი,  სიახლეები, ვიდეოგაკვეთილი, კურიოზი, გადაცემები პალიტრა TV, რადიო პალიტრა" />
  <meta name="generator" content="" />
  <title> რით განსხვავდება თვითიზოლაცია კარანტინისგან და როგორ ურთიერთობენ პერსონალი და იქ მოთავსებული ადამიანები ერთმანეთთან? - Palitra TV-Radio</title>
  <link href="/templates/itv/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/videod-js.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/videojs.vast.vpaid.min.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js?v=1"></script>
  <script type="text/javascript" src="/media/system/js/caption.js?v=1"></script>
  <script type="text/javascript" src="https://www.palitravideo.ge/modules/mod_salesland_rss/assets/timercounter.js?v=1"></script>
  <link rel="canonical" href="https://www.palitravideo.ge//yvela-video/palitranews/116086-rith-ganskhvavdeba-thvithizolacia-karantinisgan-da-rogor-urthierthoben-personali-da-iq-mothavsebuli-adamianebi-erthmaneththan.html" />
  <meta property="og:image" content="http://video.ambebi.ge/files-6/2020/03-12//rit-ganskhvavdeba-tvitizolatsia-karantinisgan-220880.jpg" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <link rel="image_src" href="http://video.ambebi.ge/files-6/2020/03-12//rit-ganskhvavdeba-tvitizolatsia-karantinisgan-220880.jpg" />
  <meta property="og:description" content="რით განსხვავდება თვითიზოლაცია კარანტინისგან და როგორ ურთიერთობენ პერსონალი და იქ მოთავსებული ადამიანები ერთმანეთთან?
"/>
  <meta property="og:title" content="რით განსხვავდება თვითიზოლაცია კარანტინისგან და როგორ ურთიერთობენ პერსონალი და იქ მოთავსებული ადამიანები ერთმანეთთან?" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/palitranews/116086-rith-ganskhvavdeba-thvithizolacia-karantinisgan-da-rogor-urthierthoben-personali-da-iq-mothavsebuli-adamianebi-erthmaneththan.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:site_name" content="Palitra news" />
  <meta property="fb:app_id" content="432030023862503"/>
  <meta property="og:type" content="article" />
  <link href="http://video.ambebi.ge/files-6/2020/03-12//rit-ganskhvavdeba-tvitizolatsia-karantinisgan-220880.jpg" rel="image_src"  />
  <meta property="fb:app_id" content="432030023862503"/>

  <meta property="fb:admins" content="1529926192"/>

  <meta property="og:title" content="რით განსხვავდება თვითიზოლაცია კარანტინისგან და როგორ ურთიერთობენ პერსონალი და იქ მოთავსებული ადამიანები ერთმანეთთან?" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/palitranews/116086-rith-ganskhvavdeba-thvithizolacia-karantinisgan-da-rogor-urthierthoben-personali-da-iq-mothavsebuli-adamianebi-erthmaneththan.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:image" content="http://video.ambebi.ge/files-6/2020/03-12//rit-ganskhvavdeba-tvitizolatsia-karantinisgan-220880.jpg" />
  <meta property="og:image:width" content="640" />
  <meta property="og:image:height" content="352" />
  <meta property="og:site_name" content="Palitra Tv" />

    <link rel="stylesheet" href="/templates/itv/css/css.php?v=36" type="text/css" />


    <script src="/libraries/wslib/videojs/videojs/video.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/ads-setup.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/videojs_5.vast.vpaid.js" type="text/javascript" language="javascript"></script>


    


    



    <!--[if IE 7.0]>
                <link rel="stylesheet" href="/templates/itv/css/ie7.css" type="text/css" />
        <![endif]-->
    <!--[if lte IE 6]>
                <link rel="stylesheet" href="/templates/itv/css/ie6.css" type="text/css" />
        <![endif]-->
        <meta name="referrer" content="always" />
    <!-- sareklamoad -->
    <div class="jos_module_ado_master0">	<div class="html">
		   <script type="text/javascript" src="//advertlinege.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">

	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "new", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "advertlinege.adocean.pl", id: "O9X11ecCjVyfg4VH1QacwPpKwFbLfSLuitYjaz9Gx4v.D7"});
</script>

<!-- start master -->
<script type="text/javascript">

ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div>
    <div class="jos_module_header_position_10">	<div class="html">
		<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '151303142394064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=151303142394064&amp;ev=PageView&amp;noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	</div>	<div class="html">
		<!-- sareklamoad -->
        <!-- <script type="text/javascript" src="//advertlinege.adocean.pl/files/js/ado.js"></script> -->
<script type="text/javascript">

	// if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	// ado.config({mode: "new", xml: false, characterEncoding: true});
	// ado.preview({enabled: true, emiter: "advertlinege.adocean.pl", id: "O9X11ecCjVyfg4VH1QacwPpKwFbLfSLuitYjaz9Gx4v.D7"});
</script>

<!-- start master -->
<script type="text/javascript">

// ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div></head>
<!-- <div class="bannerTextDiv">რუსეთი ოკუპანტია !</div>
<style>
.bannerTextDiv{
width: 100%;
background: #000;
color: #980000;
text-align: center;
font-size: 30px;
padding-top: 5px;
    font-family: 'arialcaps2010';
}
</style> -->

<body  ng-app="palitra">
    <div id="all">
    <div id="custom_tmpl" class="all">
      
      <!--start header-->
      

<header id="header_block">



  <!--start header-->
  <div id="header">
    <div class="header">
      <div id="header_logo">
        <div class="header_logo">
          <a href="/">
            <img src="https://www.palitravideo.ge/templates/itv/images/0103.svg" alt=""/>
          </a>
        </div>
      </div>
      <div id="header_right">
        <div class="header_right">
          <div class="menu_livetv_radio">
            <div id="mainmenu">
              <div class="mainmenu">
                <div class="img_menu">	
  <div class="img_menu_left">
    <div class="img_menu_right">
      <div class="img_listing" id="img_lmenu">
                          <span id='imgmenu1' class="imgm_item ">
                    <a href="/" class="imgm_link"   >
                      მთავარი                                          </a>
                  </span>
                                    <span id='imgmenu274' class="imgm_item ">
                    <a href="/yvela-video/akhali-ambebi.html" class="imgm_link"   >
                      ახალი ამბები                                          </a>
                  </span>
                                    <span id='imgmenu266' class="imgm_item ">
                    <a href="/yvela-video/eqskluzivi.html" class="imgm_link"   >
                      საზოგადოება                                          </a>
                  </span>
                                    <span id='imgmenu267' class="imgm_item ">
                    <a href="/yvela-video/shoubiznesi.html" class="imgm_link"   >
                      შოუბიზნესი                                          </a>
                  </span>
                                    <span id='imgmenu268' class="imgm_item ">
                    <a href="/yvela-video/virusuli.html" class="imgm_link"   >
                      მოზაიკა                                          </a>
                  </span>
                                    <span id='imgmenu284' class="imgm_item ">
                    <a href="/yvela-video/kino.html" class="imgm_link"   >
                      კინო                                          </a>
                  </span>
                              <div class="cls"></div>
          </div>
          <div class="img_listing1">
             
            <div class="cls"></div>
          </div>
          <div class="menuhover_drop">
            <div id="mainMenuToogler" class="mainMenuToogler"><span>სხვა</span></div>
            <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
              <div id="invisiblMenu_in1">
                                  <span id='imgmenu269' class="imgm_item ">
                    <a href="/yvela-video/sporti.html" class="imgm_link"   >
                      სპორტი                                          </a>
                  </span>
                                    <span id='imgmenu270' class="imgm_item ">
                    <a href="/yvela-video/videogakvethili.html" class="imgm_link"   >
                      ვიდეოგაკვეთილები                                          </a>
                  </span>
                                    <span id='imgmenu271' class="imgm_item ">
                    <a href="/yvela-video/msoflio.html" class="imgm_link"   >
                      მსოფლიო                                          </a>
                  </span>
                                    <span id='imgmenu272' class="imgm_item ">
                    <a href="/yvela-video/mnishvnelovani-informacia.html" class="imgm_link"   >
                      მნიშვნელოვანი ინფორმაცია                                          </a>
                  </span>
                                    <span id='imgmenu276' class="imgm_item active">
                    <a href="/yvela-video/palitranews.html?catcount=7" class="imgm_link"   >
                      PALITRANEWS                                          </a>
                  </span>
                                    <span id='imgmenu277' class="imgm_item ">
                    <a href="/yvela-video/skhvadaskhva.html" class="imgm_link"   >
                      სხვადასხვა                                          </a>
                  </span>
                                    <span id='imgmenu275' class="imgm_item ">
                    <a href="/yvela-video/360.html" class="imgm_link"   >
                      360                                          </a>
                  </span>
                                    <span id='imgmenu239' class="imgm_item ">
                    <a href="http://www.palitravideo.ge/specproeqtebi.html" class="imgm_link"    target="_blank">
                      სპეცპროექტები                                          </a>
                  </span>
                  <div class="cls"></div>
          </div></div>
        <div class="cls"></div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
</div>

              </div>
            </div>
            <div id="search">
              <div class="search">
                <div id="search_area">
    <div class="search_area">
        <form action="/" method="post" name="search" id="search_form">
                        <div class="search_checkbox">
                <input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
            <div class="search_field">
<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />            </div>	
            <div class="search_buttondiv">
<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />            </div>
            <div class="cls"></div>
            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
        </form>
            </div>
</div>


              </div>
              <div class="cls"></div>
            </div>
            <div class="cls"></div>
          </div>
          <div class="header_search_marque">
            <div id="header_marque">
              <div class="header_marque">
                
              </div>
              <div class="cls"></div>
            </div>               <div id="live_tvradio">
                <div class="live_tvradio">
                  <div class="livetvradioitem"><a href="http://radiopalitra.ge" target="_blank"> <img class="nonactive" src="/images/stories/banner/Logo_radio.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_radioact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div class="blink blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="livetvradioitem palitranewsliveTvbt"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_tv.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_tvact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div id="blink" class="blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
                  <div class="cls"></div>
                </div>
              </div>
              
            <div class="cls"></div>
          </div>
        </div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
  <!--end header-->                   
</header>      <!--end header-->

      <!--[if lte IE 6]>
                      <div class="iewarn">
                                      თქვენ იყენებთ ყველაზე ძველ ბროუზერს მსოფლიოში.<br />საიტის უკეთ სანახავად მოძებნეთ სხვა პროგრამები!!!!
                      </div>
      <![endif]-->
      <!--start site_body-->

      <div id="site_body">
        <div class="site_body">
          
                  <section class="mainpage_block">
            <div class="mainpage_module">
                <div class="mainpage_modulein">
                                        <div class="mainpage_body">	
                        	<div class="html">
		<div class="duo"><!-- start slave -->
<div id="adoceanadvertlinegezdhtljqjof"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.H1 */
ado.slave('adoceanadvertlinegezdhtljqjof', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
</div>	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </section>
        
                                                    <div class="other_page_block">
              <div class="other_page_blockleft">
                
                    


<div class="module_block">
    <div class="page_body">
        <div class="article-content  article-content_116086">


            
            
            



            <div class = "article_block_media"><div class="articleBeforeAutoplay" style="display:none">     <div class="articleBeforeAutoplayIn">         <div class="articleBeforeAutoplayCenter">             <div class="articleBeforeAutoplayTitle">             <div class="articleprev_reply_video">                 <div class="artreplyvidbut" ><span>თავიდან დაწყება</span><a class="article_replay"  href="https://www.palitravideo.ge/yvela-video/palitranews/116086-rith-ganskhvavdeba-thvithizolacia-karantinisgan-da-rogor-urthierthoben-personali-da-iq-mothavsebuli-adamianebi-erthmaneththan.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" ></a></div>              </div>                 <div class="articleBeforeAutoplayGif">                     <a href="/" class="articleBeforeAutoplayLink">                         <img src="/images/beforeautoplay1.gif">                     </a>                 </div>                 <span class="articlenextvideoloadins">იტვირთება</span>             </div>         </div>     </div></div><div class = "article_videoblock"><div class = "article_video" id = "article_video_cb52e"><a class="boxclose" id="boxclose">X</a><span id = "vcb52e" class = "article_videoplayer">        <!--TODO NEW
    add
      function()
                {
                  this.ga(); // "load the plugin, by defaults tracks everything!!"
                } ,
    -->

        <!--TODO GADASATANIA 1 start-->
        <script src="/libraries/wslib/videojs/videojs/overlay.js?v=501"></script>
        <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/overlay.css?v=3">
        <!--TODO++ GADASATANIA end-->
        <script src="/libraries/wslib/videojs/videojs/videojs.ga.js"></script>
        <!--TODO++ -->
        <style>
            .costum-player {
                width: 100%;
                /* overflow:hidden; */
                z-index: 9999999;
            }

            .stuck {
                position: fixed;
                top: 0;
                border-bottom: 15px solid #fff;

            }
        </style>
        <div class="costum-player">
            <video id="vvideopp" width="792" height="430" class="video-js vjs-default-skin" poster="https://www.palitravideo.ge/img/videoscr/articles/a18091496d9934f3d9640a0fe45bc360.jpg" playsinline webkit-playsinline>

                <source src="https://video.ambebi.ge/files-6/2020/03-12//rit-ganskhvavdeba-tvitizolatsia-karantinisgan-220880.mp4" type="video/mp4" />

                <!--            <source src="http://vjs.zencdn.net/v/oceans.webm" type="video/webm"/>
      <source src="http://vjs.zencdn.net/v/oceans.ogv" type="video/ogg"/>-->
                <p class="vjs-no-js">To view this video please enable JavaScript, and consider upgrading to a web browser that<a href="http://videojs.com/html5-video-support/" target="_blank">supports HTML5 video</a></p>
            </video>
        </div>
        </span> <span class="close_but"></span></div></div><div class="videopagebaner">  <div class="videopagebanerin lua1"><div class="jos_module_videobaner0">	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegeweojpwjoya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B1 */
ado.slave('adoceanadvertlinegeweojpwjoya', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div></div> </div></div><div class="article_title"><span>რით განსხვავდება თვითიზოლაცია კარანტინისგან და როგორ ურთიერთობენ პერსონალი და იქ მოთავსებული ადამიანები ერთმანეთთან?</span></div><div class="article_time">21:35 / 12-03-2020</div><div class = "cls"></div><div class = "cls"></div></div>
რით განსხვავდება თვითიზოლაცია კარანტინისგან და როგორ ურთიერთობენ პერსონალი და დახურულ სივრცეებში მოთავსებული ადამიანები ერთმანეთთან? - ამ თემაზე დაავადებათა კონტროლისა და საზოგადოებრივი ჯანმრთელობის ეროვნული ცენტრის ხელმძღვანელმა ამირან გამყრელიძემ გადაცემაში "360 გრადუსი" ისაუბრა.<br /><br />ასევე იხილეთ: <a href="/yvela-video/palitranews/116085-qtsarmoidgendith-rom-es-problema-erth-erth-pirvels-thqvens-shvils-sheekhebodaq-amiran-gamyrelidzis-pasukhi.html" target="_blank">"წარმოიდგენდით, რომ ეს პრობლემა ერთ-ერთ პირველს თქვენს შვილს შეეხებოდა?" - ამირან გამყრელიძის პასუხი</a>

            
            
            <div class="cls"></div>

        </div>
        <div class="privacy">
                                    <div class="cls"></div>
        </div>
                    <div class='tags_block'>
                <div class='tag_title'>
                    ტეგები:
                </div>
                <div class='tag_value'>
                                            <div class='tags_list'>
                            <a href='https://www.palitravideo.ge//tegebi.html?view=tag&amp;id=12929'>
                                კორონავირუსი                            </a>
                        </div>
                                            <div class='tags_list'>
                            <a href='https://www.palitravideo.ge//tegebi.html?view=tag&amp;id=3577'>
                                გამყრელიძე                            </a>
                        </div>
                                            <div class='tags_list'>
                            <a href='https://www.palitravideo.ge//tegebi.html?view=tag&amp;id=55213'>
                                თვითიზოლაცია                            </a>
                        </div>
                                            <div class='tags_list'>
                            <a href='https://www.palitravideo.ge//tegebi.html?view=tag&amp;id=19778'>
                                კარანტინი                            </a>
                        </div>
                                    </div>
            </div>
                            <div class="social_embed">
                <div class="buttonheading">

                    <div class="allsocialbutton">
                                                    <div class="soc_button_rec">
                                <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
    <div class="fb_rec_button_block">
        <div class="fb_rec_button_item">
            
            <div class="fb-like" data-href="https://www.palitravideo.ge/yvela-video/palitranews/116086-rith-ganskhvavdeba-thvithizolacia-karantinisgan-da-rogor-urthierthoben-personali-da-iq-mothavsebuli-adamianebi-erthmaneththan.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" data-layout="button_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="true"></div>



        </div>
    </div>
    <!--TODO-->
    <span class="fb_SendSpan"  >
        <div  class="fb-send" data-href="https://www.palitravideo.ge/yvela-video/palitranews/116086-rith-ganskhvavdeba-thvithizolacia-karantinisgan-da-rogor-urthierthoben-personali-da-iq-mothavsebuli-adamianebi-erthmaneththan.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)"></div>
    </span>
    <!--TODO++-->
</div>
</div>                            </div>
                            <div class="soc_button">
                                                                <span>
                                    <a target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.palitravideo.ge/ca3hbm&amp;title=რით განსხვავდება თვითიზოლაცია კარანტინისგან და როგორ ურთიერთობენ პერსონალი და იქ მოთავსებული ადამიანები ერთმანეთთან?" title="Twitter" onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                      return false;">
                                        <img src="https://www.palitravideo.ge/images/social/twitter.png" alt="Twitter" />
                                    </a>
                                </span>
                                                            </div>
                                                                        <div class="cls"></div>
                    </div>
                    <div class="embed_help">
    <div class="embed_block">
        <div class="embed_block_in">
            <a class="embed_button" href="javascript:showEmbed();">
Embed            </a>
        </div>
    </div>
        <div class="cls"></div>
</div>
<div id="div_embed" style="display:none;">
    <div class="embed_textarea">
        <textarea name="embed" id="textarea_embed" onclick="this.select();">
        </textarea>
    </div>

    <div id="embed_sizelist" class="embed_sizelist">
        <div id="embed_160" class="embed_160" onclick="changeEmbed(this, 160, 130);" >
            <div class="embed_160_lbl">
160 x 130            </div>
        </div>

        <div id="embed_300" class="embed_300" onclick="changeEmbed(this, 300, 208);" >
            <div class="embed_300_lbl">
300 x 208            </div>
        </div>

        <div id="embed_original" class="embed_original embed_active" onclick="changeEmbed(this);" >
            <div class="embed_original_lbl">
792 x 430            </div>

        </div>

        <div id="embed_custom" class="embed_custom" onclick="embedMarkCustom(this);" >
            <div class="embed_custom_in">
                <div class="embed_custom_lbl">
სხვა ზომა                </div>
                <div class="embed_custom_body">
                    <div class="embed_custom_width">
                        <label id="embed_widthmsg" for="embed_width">
სიგანე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_width" id="embed_width" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>

                    </div>
                    <div class="embed_custom_height">
                        <label id="embed_heightmsg" for="embed_height">
სიმაღლე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_height" id="embed_height" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
<div class="cls"></div>
                </div>
                <div class="cls"></div>
            </div>
            </div>
    <div id="comments" class="comments_block"><comment_list></comment_list></div>
    <div class="cls"></div>
</div>


                            <div class="module_block">
                <div class="module_blockin_ambebinews">
                                            <div class="module_title_ambebinews">
                            <span>
                                ახლა კითხულობენ                            </span>
                        </div>
                                        <div class="module_body_ambebinews">	
                        
<div class="frssblock_ambebinews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/241978-momaval-shexvedramde-guna-guka-rcheulishvili/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/8d41cfacdd3f7b80916cf14ca20a7b3c.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/241978-momaval-shexvedramde-guna-guka-rcheulishvili/" target="_blank" rel="nofollow">
                  &quot;მომავალ შეხვედრამდე გუნა....&quot; - გუკა რჩეულიშვილი დაკავებულია                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/241952-basiani-koronavirusis-gamo-saklubo-gameebs-ga/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/e8b39a12ce7f2a97a66010d03852ad30.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/241952-basiani-koronavirusis-gamo-saklubo-gameebs-ga/" target="_blank" rel="nofollow">
                  &quot;ბასიანი&quot; - &quot;კორონავირუსის გამო, საკლუბო ღამეებს გარკვეული დროით ვაუქმებთ&quot;                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_lastnews">
                                            <div class="module_title_lastnews">
                            <span>
                                ბოლო სიახლეები                            </span>
                        </div>
                                        <div class="module_body_lastnews">	
                          <div class="todaynewss">
    <div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/116088-rogor-gadahyavth-karantinshi-adamianebi-romlebmac-thvithizolaciis-tsesebi-daarghvies.html">
                                  <div class="video_time">00:54</div>
                              <img src="https://www.palitravideo.ge/img/image47/8febbdb948093ddf3f60336b7c86eb04.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/116088-rogor-gadahyavth-karantinshi-adamianebi-romlebmac-thvithizolaciis-tsesebi-daarghvies.html">
                  როგორ გადაჰყავთ კარანტინში ადამიანები, რომლებმაც თვითიზოლაციის წესები დაარღვიეს                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/skhvadaskhva/116087-koronavirusze-gavrcelebulma-am-kadrebma-interneti-qaafethqaq-videos-100-athasamde-gaziareba-aqvs.html">
                                  <div class="video_time">03:01</div>
                              <img src="https://www.palitravideo.ge/img/image47/0c424bbb2b316f9ac210db6923144073.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/skhvadaskhva/116087-koronavirusze-gavrcelebulma-am-kadrebma-interneti-qaafethqaq-videos-100-athasamde-gaziareba-aqvs.html">
                  კორონავირუსზე გავრცელებულმა ამ კადრებმა ინტერნეტი "ააფეთქა" - ვიდეოს 100 ათასამდე გაზიარება აქვს                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/palitranews/116086-rith-ganskhvavdeba-thvithizolacia-karantinisgan-da-rogor-urthierthoben-personali-da-iq-mothavsebuli-adamianebi-erthmaneththan.html">
                                  <div class="video_time">02:57</div>
                              <img src="https://www.palitravideo.ge/img/image47/b3f7cd864d6cfcb4c6c7a72dc1f32d60.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/palitranews/116086-rith-ganskhvavdeba-thvithizolacia-karantinisgan-da-rogor-urthierthoben-personali-da-iq-mothavsebuli-adamianebi-erthmaneththan.html">
                  რით განსხვავდება თვითიზოლაცია კარანტინისგან და როგორ ურთიერთობენ პერსონალი და იქ მოთავსებული ადამიანები ერთმანეთთან?                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/palitranews/116085-qtsarmoidgendith-rom-es-problema-erth-erth-pirvels-thqvens-shvils-sheekhebodaq-amiran-gamyrelidzis-pasukhi.html">
                                  <div class="video_time">01:49</div>
                              <img src="https://www.palitravideo.ge/img/image47/ff46a0efa010e4fc94dffb8ec0215908.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/palitranews/116085-qtsarmoidgendith-rom-es-problema-erth-erth-pirvels-thqvens-shvils-sheekhebodaq-amiran-gamyrelidzis-pasukhi.html">
                  "წარმოიდგენდით, რომ ეს პრობლემა ერთ-ერთ პირველს თქვენს შვილს შეეხებოდა?" - ამირან გამყრელიძის პასუხი                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/116084-qforca-italiaq-rogor-ekhmaureba-kakha-kaladze-italiashi-koronavirusis-gamo-sheqmnil-vitharebas.html">
                                  <div class="video_time">00:10</div>
                              <img src="https://www.palitravideo.ge/img/image47/e7160e5d4b50c298968dfd509847c4cc.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/116084-qforca-italiaq-rogor-ekhmaureba-kakha-kaladze-italiashi-koronavirusis-gamo-sheqmnil-vitharebas.html">
                  "ფორცა იტალია" - როგორ ეხმაურება კახა კალაძე იტალიაში კორონავირუსის გამო შექმნილ ვითარებას                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/116083-koronavirusi-haershi-ar-dafrinavs-da-haerith-aravis-edeba-amiran-gamyrelidze.html">
                                  <div class="video_time">01:13</div>
                              <img src="https://www.palitravideo.ge/img/image47/9d7d3ac42ab80ba74a2cd144e7a988f9.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/116083-koronavirusi-haershi-ar-dafrinavs-da-haerith-aravis-edeba-amiran-gamyrelidze.html">
                  კორონავირუსი ჰაერში არ დაფრინავს და ჰაერით არავის ედება - ამირან გამყრელიძე                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/116082-salome-zurabishvilis-videomimarthva-qsifrthkhile-da-ara-shishiq.html">
                                  <div class="video_time">06:00</div>
                              <img src="https://www.palitravideo.ge/img/image47/3178f0da11de27b63ca8cf6a118ebec1.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/116082-salome-zurabishvilis-videomimarthva-qsifrthkhile-da-ara-shishiq.html">
                  სალომე ზურაბიშვილის ვიდეომიმართვა - "სიფრთხილე და არა შიში!"                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/116080-saqarthveloshi-koronavirusith-inficirebis-25-e-shemthkhveva-dadasturda-amiran-gamyrelidzis-sagangebo-ganckhadeba.html">
                                  <div class="video_time">14:21</div>
                              <img src="https://www.palitravideo.ge/img/image47/09614670d9cf48fbf0ab24787216c7dc.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/116080-saqarthveloshi-koronavirusith-inficirebis-25-e-shemthkhveva-dadasturda-amiran-gamyrelidzis-sagangebo-ganckhadeba.html">
                  საქართველოში კორონავირუსით ინფიცირების 25-ე შემთხვევა დადასტურდა - ამირან გამყრელიძის საგანგებო განცხადება                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/skhvadaskhva/116079-qchemo-sayvarelo-qarthvelo-thanamemamulenoq-italiashi-moghvatse-qarthveli-sasuliero-piris-mimarthva.html">
                                  <div class="video_time">00:54</div>
                              <img src="https://www.palitravideo.ge/img/image47/1e337806af08402e349ad33d42935d25.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/skhvadaskhva/116079-qchemo-sayvarelo-qarthvelo-thanamemamulenoq-italiashi-moghvatse-qarthveli-sasuliero-piris-mimarthva.html">
                  "ჩემო საყვარელო ქართველო თანამემამულენო" - იტალიაში მოღვაწე ქართველი სასულიერო პირის მიმართვა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/116077-qdeda-tyuilebs-nu-aziarebq-paata-imnadzis-komentari.html">
                                  <div class="video_time">00:14</div>
                              <img src="https://www.palitravideo.ge/img/image47/7db8f422720a5c3bb2d28dd0a5f32a8a.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/116077-qdeda-tyuilebs-nu-aziarebq-paata-imnadzis-komentari.html">
                  "დედა, ტყუილებს ნუ აზიარებ" - პაატა იმნაძის კომენტარი                 </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/116076-ras-tsers-nanuka-zhorzholiani-gushindeli-etheris-shemdeg-qchemthvis-araa-problema-bodishis-mokhdaq.html">
                                  <div class="video_time">00:47</div>
                              <img src="https://www.palitravideo.ge/img/image47/c2c3ca9cdb6720d7b267848419fe6b10.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/116076-ras-tsers-nanuka-zhorzholiani-gushindeli-etheris-shemdeg-qchemthvis-araa-problema-bodishis-mokhdaq.html">
                  რას წერს ნანუკა ჟორჟოლიანი გუშინდელი ეთერის შემდეგ? - "ჩემთვის არაა პრობლემა ბოდიშის მოხდა"                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/116075-thea-darchia-karantinshi-myofthathvis-cekvis-videogakvethilebs-atarebs-qerthad-cekvith-da-bednierebith-davamarckhoth-es-sashineli-seniq.html">
                                  <div class="video_time">08:51</div>
                              <img src="https://www.palitravideo.ge/img/image47/6540163ccb55e16e315befc4b2d5ba3e.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/116075-thea-darchia-karantinshi-myofthathvis-cekvis-videogakvethilebs-atarebs-qerthad-cekvith-da-bednierebith-davamarckhoth-es-sashineli-seniq.html">
                  თეა დარჩია კარანტინში მყოფთათვის ცეკვის ვიდეოგაკვეთილებს ატარებს: "ერთად ცეკვით და ბედნიერებით დავამარცხოთ ეს საშინელი სენი"                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div>  </div>
                          <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                                  <div class="all_rss_tabsshida">
                    <div class="all_rss_tabsshidain">
                      <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/shinnew.png'><span class='__only-when-active'>შინი.GE</span></li><li><img src='/images/stories/rss/reitinginew.png'><span class='__only-when-active'>რეიტინგი</span></li><li><img src='/images/stories/rss/beaumondenew.png'><span class='__only-when-active'>ბომონდი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/mozaika/3057-rogor-gamoikureba-megan-marklisa-da-prints-kharis-14-milioniani-sasakhle-vankuvershi-sad-tskhovrobs-meambokhe-tskvili" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/40d718ab93ade047bc6e7346e7944f07.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/mozaika/3057-rogor-gamoikureba-megan-marklisa-da-prints-kharis-14-milioniani-sasakhle-vankuvershi-sad-tskhovrobs-meambokhe-tskvili" target="_blank" rel="nofollow">
                  როგორ გამოიყურება მეგან მარკლისა და პრინც ჰარის 14 მილიონიანი სასახლე ვანკუვერში - სად ცხოვრობს მეამბოხე წყვილი                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-18-42/start/3044-ak-dasakhleba-gadavtskvitet-gvantsa-daraselias-akhali-sakhli-mtskhetashi" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/46b567d528e1bc7d552f2c4ecb3d992c.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-18-42/start/3044-ak-dasakhleba-gadavtskvitet-gvantsa-daraselias-akhali-sakhli-mtskhetashi" target="_blank" rel="nofollow">
                  &quot;აქ დასახლება გადავწყვიტეთ...&quot; - გვანცა დარასელიას ახალი სახლი მცხეთაში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-18-42/start/3043-sakhli-sadats-mama-petre-did-ojakhtan-ertad-tskhovrobs" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/8b01d4a84b6691c86d3c10ae66d0eee9.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-18-42/start/3043-sakhli-sadats-mama-petre-did-ojakhtan-ertad-tskhovrobs" target="_blank" rel="nofollow">
                  სახლი, სადაც მამა პეტრე დიდ ოჯახთან ერთად ცხოვრობს                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/top-news/18526-qinfeqciurshi-gushin-momitsia-misvlam-udidesi-stresith-da-sickhithq-zhurnalisti-natalia-qajaia-thvithizolaciashia.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/cd61278e3a7b7467cc774ee12f81e65c.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/top-news/18526-qinfeqciurshi-gushin-momitsia-misvlam-udidesi-stresith-da-sickhithq-zhurnalisti-natalia-qajaia-thvithizolaciashia.html?lang=ka-GE" target="_blank" rel="nofollow">
                  &quot;ინფექციურში გუშინ მომიწია მისვლამ უდიდესი სტრესით და სიცხით&quot; - ჟურნალისტი ნატალია ქაჯაია თვითიზოლაციაშია                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/top-news/18525-qmadloba-jandacvis-saministros-da-daavadebatha-kontrolis-centrsq-israelidan-dabrunebuli-nino-chkheidze-izolaciashia.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/337fa8d21c0e969beae889a4fb39affd.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/top-news/18525-qmadloba-jandacvis-saministros-da-daavadebatha-kontrolis-centrsq-israelidan-dabrunebuli-nino-chkheidze-izolaciashia.html?lang=ka-GE" target="_blank" rel="nofollow">
                  &quot;თერმოსკრინინგით და სკანერით გავიარე შემოწმება&quot; - ისრაელიდან დაბრუნებული ნინო ჩხეიძე იზოლაციაშია                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/chor-niusi/18524-qqarthvelebi-adre-17-manethad-frenebma-daghupa-akhla-19-nayidma-bilethebmaq-aghshfothebuli-mersi-sulkhanishvili-sazogadoebas-mimarthavs.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/4d112f6196ac3e1efdb301d912232c49.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/chor-niusi/18524-qqarthvelebi-adre-17-manethad-frenebma-daghupa-akhla-19-nayidma-bilethebmaq-aghshfothebuli-mersi-sulkhanishvili-sazogadoebas-mimarthavs.html?lang=ka-GE" target="_blank" rel="nofollow">
                  &quot;ქართველები ადრე 17 მანეთად ფრენებმა დაღუპა ახლა 19 € ნაყიდმა ბილეთებმა&quot; - აღშფოთებული მერსი სულხანიშვილი საზოგადოებას მიმართავს                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                                                  <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/index.php/khoroskopi/6832-kviris-khoroskopi-romantikuli-sagamo-garantirebuli-gakvs-moimarage-santlebi" target="_blank" rel="nofollow">
                  კვირის ჰოროსკოპი: რომანტიკული საღამო გარანტირებული გაქვს, მოიმარაგე სანთლები!                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/index.php/6830-kendal-jeneris-5-gamorcheuli-luki-inspiratsia-mziani-amindebistvis" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/47c711c56c708c76ffdb5ae7704db0da.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/index.php/6830-kendal-jeneris-5-gamorcheuli-luki-inspiratsia-mziani-amindebistvis" target="_blank" rel="nofollow">
                  კენდალ ჯენერის 5 გამორჩეული ლუქი - ინსპირაცია მზიანი ამინდებისთვის                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                                                  <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/index.php/moda/siakhleebi2/6829-gazapkhulze-moirget-piruzisperi-kabebi-megan-marklis-msgavsad" target="_blank" rel="nofollow">
                  გაზაფხულზე მოირგეთ ფირუზისფერი კაბები მეგან მარკლის მსგავსად                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                      <div class="cls"></div>
                    </div>
                  </div>
                                                    <div class="all_rss_tabsshida">
                    <div class="all_rss_tabsshidain">
                      <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/astrologinew.png'><span class='__only-when-active'>ასტროლოგი</span></li><li><img src='/images/stories/rss/zooclubnew.png'><span class='__only-when-active'>ზუქლაბი</span></li><li><img src='/images/stories/rss/mkurnalinew.png'><span class='__only-when-active'>მკურნალი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/numerologia/ra-zemokmedebas-vaxdent-ertmanetze-lanzgvit-motkm/10449/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/94e6ca51327eec502f9ff9427095a88a.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/numerologia/ra-zemokmedebas-vaxdent-ertmanetze-lanzgvit-motkm/10449/" target="_blank" rel="nofollow">
                  რა ზემოქმედებას ვახდენთ ერთმანეთზე ლანძღვით, მოთქმით და ნეგატიური აზრებით - როგორ მუშაობს ფიქრის ენერგია?                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/horoskopi/ra-moxdeba-14-marts-es-ambebi-gansakutrebit-tev/10451/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/c19253068b5bee303c4a278150e33eae.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/horoskopi/ra-moxdeba-14-marts-es-ambebi-gansakutrebit-tev/10451/" target="_blank" rel="nofollow">
                  რა მოხდება 14 მარტს? -&quot;ეს ამბები განსაკუთრებით თევზებისა და თხის რქებისთვის იქნება აქტუალური&quot;                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/numerologia/8-nishani-imisa-rom-kacs-namdvilad-uqvarxart/10448/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/b76462bf914fbefe8ce077672f5bf578.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/numerologia/8-nishani-imisa-rom-kacs-namdvilad-uqvarxart/10448/" target="_blank" rel="nofollow">
                  8 ნიშანი იმისა, რომ კაცს ნამდვილად უყვარხართ                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/siakhleebi/6711-brakonierebma-erthaderthi-mdedri-thethri-zhirafi-da-misi-nashieri-mokles.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/c20f72c511fc7bf26388d0f0627b5ddd.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/siakhleebi/6711-brakonierebma-erthaderthi-mdedri-thethri-zhirafi-da-misi-nashieri-mokles.html" target="_blank" rel="nofollow">
                  ბრაკონიერებმა ერთადერთი მდედრი თეთრი ჟირაფი და მისი ნაშიერი მოკლეს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/saintereso/6710-artsivma-fotografis-thvaltsin-gotci-gaitaca.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/99b7040b76e9427d728de8d082c087f9.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/saintereso/6710-artsivma-fotografis-thvaltsin-gotci-gaitaca.html" target="_blank" rel="nofollow">
                  არწივმა ფოტოგრაფის თვალწინ გოჭი გაიტაცა                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/literatura/6708-rthulad-dasajerebeli-faqtebi-ckhovelebis-shesakheb.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/913f62d2f1c27a3cfc9723b1dcc95a17.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/literatura/6708-rthulad-dasajerebeli-faqtebi-ckhovelebis-shesakheb.html" target="_blank" rel="nofollow">
                  რთულად დასაჯერებელი ფაქტები ცხოველების შესახებ                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/saintereso/6707-avazebma-niangebith-savse-adidebuli-mdinare-gadacures-emociuri-fotoebi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/b46e7214b0f460c4d6da05fd08986847.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/saintereso/6707-avazebma-niangebith-savse-adidebuli-mdinare-gadacures-emociuri-fotoebi.html" target="_blank" rel="nofollow">
                  ავაზებმა ნიანგებით სავსე ადიდებული მდინარე გადაცურეს (ემოციური ფოტოები)                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/12881-khelis-antiseptikikuri-khsnaris-dasamzadebeli-recepti-jandacvis-msoflio-organizaciis-rekomendacia.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/89b67a1e95aeef091c3752d2e1918c58.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/12881-khelis-antiseptikikuri-khsnaris-dasamzadebeli-recepti-jandacvis-msoflio-organizaciis-rekomendacia.html" target="_blank" rel="nofollow">
                  ხელის ანტისეპტიკიკური ხსნარის დასამზადებელი რეცეპტი - ჯანდაცვის მსოფლიო ორგანიზაციის რეკომენდაცია                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/fitotherapia2/khalkhuri-sashualebebi/12879-imunitetis-gasadzlierebeli-receptebi-tsignidan-qkarabadiniq.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/d665054f019c978e4312932d63da5fc9.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/fitotherapia2/khalkhuri-sashualebebi/12879-imunitetis-gasadzlierebeli-receptebi-tsignidan-qkarabadiniq.html" target="_blank" rel="nofollow">
                  იმუნიტეტის გასაძლიერებელი რეცეპტები წიგნიდან &quot;კარაბადინი&quot;                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/12878-ra-aris-pandemia-ratom-gamockhadaa-is-stsored-akhla-da-kidev-ra-pandemiebi-akhsovs-msoflios.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/dfecfc2bbc0555e3769ba3d2699e263e.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/12878-ra-aris-pandemia-ratom-gamockhadaa-is-stsored-akhla-da-kidev-ra-pandemiebi-akhsovs-msoflios.html" target="_blank" rel="nofollow">
                  რა არის პანდემია, რატომ გამოცხადდა ის სწორედ ახლა და კიდევ რა პანდემიები ახსოვს მსოფლიოს                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                      <div class="cls"></div>
                    </div>
                  </div>
                                                    <div class="all_rss_tabsshida">
                    <div class="all_rss_tabsshidain">
                      <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/autobildnew.png'><span class='__only-when-active'>აუტობილდი</span></li><li><img src='/images/stories/rss/saqmenew2.png'><span class='__only-when-active'>საქმე</span></li><li><img src='/images/stories/rss/hotsalenew.png'><span class='__only-when-active'>ჰოთსეილი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11894:bazarze-gamochnda-sunamo-akhali-avtomobilis-surnelith&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/811894baebcfb402ba3ba4f32a04d6d3.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11894:bazarze-gamochnda-sunamo-akhali-avtomobilis-surnelith&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                  ბაზარზე გამოჩნდა სუნამო ახალი ავტომობილის სურნელით                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11883:ilon-maski-koronavirusis-gamo-panika-sichlungea&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/e12c55bf2a3b7bf68a09b58627e7f51e.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11883:ilon-maski-koronavirusis-gamo-panika-sichlungea&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                  ილონ მასკი: კორონავირუსის გამო პანიკა სიჩლუნგეა                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11877:romel-shidasakheltsmifoebriv-gzebze-midis-mushaoba-2020-tsels&amp;catid=214:qarthuli&amp;Itemid=158&amp;lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/30488ac5875753361271d039095ce5cf.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11877:romel-shidasakheltsmifoebriv-gzebze-midis-mushaoba-2020-tsels&amp;catid=214:qarthuli&amp;Itemid=158&amp;lang=ka-GE" target="_blank" rel="nofollow">
                  რომელ შიდასახელმწიფოებრივ გზებზე მიდის მუშაობა 2020 წელს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11876:rodis-gaikhsneba-khashuris-shemovlithi-gza-quthaisis-shemovlithi-gzis-damatebithi-2-zoli-da-samtredia-grigolethis-14-km-iani-monakvethi&amp;catid=214:qarthuli&amp;Itemid=158&amp;lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/3ad45acd12c7e39a43218a304c2a0591.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11876:rodis-gaikhsneba-khashuris-shemovlithi-gza-quthaisis-shemovlithi-gzis-damatebithi-2-zoli-da-samtredia-grigolethis-14-km-iani-monakvethi&amp;catid=214:qarthuli&amp;Itemid=158&amp;lang=ka-GE" target="_blank" rel="nofollow">
                  როდის გაიხსნება - ხაშურის შემოვლითი გზა, ქუთაისის შემოვლითი გზის დამატებითი 2 ზოლი და სამტრედია-გრიგოლეთის 14 კმ-იანი მონაკვეთი                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://ss.ge/ka/realestate/details/3112369" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/69c8ab06d0fdd35c86b8da2d4fbd34b7.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://ss.ge/ka/realestate/details/3112369" target="_blank" rel="nofollow">
                  ქირავდება დღიურად 2 ოთახიანი ბინა საბურთალოზე                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://ss.ge/ka/realestate/details/2983833" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/8ae55dc4255637a3ae57b2beea070462.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://ss.ge/ka/realestate/details/2983833" target="_blank" rel="nofollow">
                  ქირავდება დღიურად 2 ოთახიანი ბინა ვარკეთილში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://ss.ge/ka/realestate/details/2922236" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/b7c476e3f5c03cec814b906866d01a99.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://ss.ge/ka/realestate/details/2922236" target="_blank" rel="nofollow">
                  ქირავდება დღიურად 2 ოთახიანი ბინა საბურთალოზე                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/tqupebis-saghvine-sakhli-nafareulshi-498-1-1-1-1-1-1-1" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/8c4b1a74ffc5b85ca35e8059f3fca0ff.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            56%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/tqupebis-saghvine-sakhli-nafareulshi-498-1-1-1-1-1-1-1" target="_blank" rel="nofollow">
                  სასტუმროს ნომრები საუზმით + დახურული აუზი და საუნა კახეთში!                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    99.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    224.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/250-larad-15-bavshvze-dabadebis-dghis-tsveuleba" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/3ba76d93186386aee79a9fd2fd224683.png" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            32%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/250-larad-15-bavshvze-dabadebis-dghis-tsveuleba" target="_blank" rel="nofollow">
                  250 ლარად 15 ბავშვზე დაბადების დღის წვეულება                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    250.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    370.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/98-larad-2-stumarze-nomrebi-sauzme" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/80030d79f9b5167c3487135d2de6860f.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            43%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/98-larad-2-stumarze-nomrebi-sauzme" target="_blank" rel="nofollow">
                  159 ლარად 2 სტუმარზე ნომრები + საუზმე ბახმაროს სასტუმროში                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    159.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    280.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                      <div class="cls"></div>
                    </div>
                  </div>
                                              <div class="module_block">
                <div class="module_blockin_intermedia">
                                        <div class="module_body_intermedia">	
                        
<div class="media_block_intermedia">
    <div class="rss_image_sitelink_intermedia">
          <div class="media_image_file_med_intermedia">
        <span>
          <img src="/images/stories/rss/intermed_new_logo.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/125605/132" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/1eea5a24abc55ce5f27718b854277e7b.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_intermedia">
                          <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/125605/132" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 სასაცილო პორტრეტები   , რომლებზეც აღბეჭდილია ძაღლების  ემოციები              </a>
            </div>
                        <div class="PricecBl_intermedia">
              
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/125604/89" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/5418f6697a790fffe2ed432402490bc6.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_intermedia">
                          <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/125604/89" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 დიდ ბრიტანეთში 1000-მდე მოხალისემ გამოთქვა სურვილი დაინფიცირდეს კორონავირუსით              </a>
            </div>
                        <div class="PricecBl_intermedia">
              
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/125606/193" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/647b5a104fb75e79bc224a04a19e2859.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_intermedia">
                          <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/125606/193" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 როგორ გამოვავლინოთ საკუთარი პოტენციალი გონების დახმარებით              </a>
            </div>
                        <div class="PricecBl_intermedia">
              
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_salesmiddle">
                                        <div class="module_body_salesmiddle">	
                        
<div class="salesland_block_salesmiddle">
                <div class="salesland_image_file_gem_salesmiddle">
                <a href="http://salesland.ge" target="_blank">
                <img src="/images/stories/rss/readersland2.png"  alt=""/>
                </a>
            </div>
                <div class="salesland_itemsm_salesmiddle">
        <div class="salesland_colItems_tree">            <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge/product/21666-saqartvelos-ilustrirebuli-istoria-3t-omi-da-meomrebi" target="_blank" rel="nofollow">
                                        <img src="https://www.palitravideo.ge/img/image19/e3e633866ee2d2deec2ccb79e811ee36.jpg" alt="" />
                                    </a>
                                </div>
                                                                            </div>
                    
                                            <div class="salesland_item_titles_salesmiddle">
                            <a href="http://www.readersland.ge/product/21666-saqartvelos-ilustrirebuli-istoria-3t-omi-da-meomrebi" target="_blank" rel="nofollow">
                                საქართველოს ილუსტრირებული ისტორია - 3ტ - &quot;ომი და მეომრები&quot;                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
                                        <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge/product/21675-qartuli-xalxuri-zraprebis-skivri-10-wigni-balisi-gamomcemlobisgan-palitra-l" target="_blank" rel="nofollow">
                                        <img src="https://www.palitravideo.ge/img/image19/b0d24f7e7a9894b2ff531297664c73bf.jpg" alt="" />
                                    </a>
                                </div>
                                                                            </div>
                    
                                            <div class="salesland_item_titles_salesmiddle">
                            <a href="http://www.readersland.ge/product/21675-qartuli-xalxuri-zraprebis-skivri-10-wigni-balisi-gamomcemlobisgan-palitra-l" target="_blank" rel="nofollow">
                                ქართული ხალხური ზღაპრების სკივრი (10 წიგნი + ბალიში) - გამომცემლობისგან &quot;პალიტრა L&quot;                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
                                        <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge/product/21791-cemi-bavsvobis-albomi-dabadebidan-6-wlamde-gamomcemlobisgan-palitra-l" target="_blank" rel="nofollow">
                                        <img src="https://www.palitravideo.ge/img/image19/3c811cd420e63020542dd4f030ce5fdf.jpg" alt="" />
                                    </a>
                                </div>
                                                                            </div>
                    
                                            <div class="salesland_item_titles_salesmiddle">
                            <a href="http://www.readersland.ge/product/21791-cemi-bavsvobis-albomi-dabadebidan-6-wlamde-gamomcemlobisgan-palitra-l" target="_blank" rel="nofollow">
                                &quot;ჩემი ბავშვობის ალბომი - დაბადებიდან 6 წლამდე&quot; - გამომცემლობისგან &quot;პალიტრა  L&quot;                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
            <div class="cls"></div></div>    </div>

</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newgemin">
                                        <div class="module_body_newgemin">	
                        
<div class="media_block_newgemin">
    <div class="rss_image_sitelink_newgemin">
          <div class="media_image_file_med_newgemin">
        <span>
          <img src="/images/stories/rss/gemrieli.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://gemrielia.ge/article/detail/1747/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/994c343865e49084f746ff0ba524deff.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newgemin">
                          <a href="https://gemrielia.ge/article/detail/1747/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 თურქი ექიმები: არ მოიკლოთ D ვიტამინი, ის დაგიცავთ ყველა სახის ვირუსებისგან              </a>
            </div>
                        <div class="PricecBl_newgemin">
              
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://gemrielia.ge/article/detail/1746/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/5da49a6faaf477be00ceee16aaeb5d95.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newgemin">
                          <a href="https://gemrielia.ge/article/detail/1746/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 10 მარტივი ხრიკი, რომლებიც სამზარეულოში ყველაზე გამაღიზიანებელ პრობლემებს მოგიგვარებთ              </a>
            </div>
                        <div class="PricecBl_newgemin">
              
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://gemrielia.ge/recipe/6457-yveliani-gemrieloba-15-wuTSi-iseTi-gemrielia-dReSi-orjer-moamzadebT/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/f4d1dcb38a9fd2c708fba0318170d40b.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newgemin">
                          <a href="https://gemrielia.ge/recipe/6457-yveliani-gemrieloba-15-wuTSi-iseTi-gemrielia-dReSi-orjer-moamzadebT/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ყველიანი გემრიელობა 15 წუთში - ისეთი გემრიელია, დღეში ორჯერ მოამზადებთ              </a>
            </div>
                        <div class="PricecBl_newgemin">
              
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
              </div>
              <div class="other_page_blockright fdsds">
                            <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                            <div class="autoplay_all_block">
        <div class="autoplay_all_blockin">
                        <div class="autoplayButtons">
                <div class="autoplay_button">
                    <span class="autoplayin_title">Autoplay</span>

                    <div class="onoffswitch">
                        <input  onclick="validate()" type="checkbox" name="onoffswitch" class="onoffswitch-checkbox" id="myonoffswitch" checked>
                        <label class="onoffswitch-label" for="myonoffswitch">
                            <span  class="onoffswitch-inner"></span>
                            <span  class="onoffswitch-switch"></span>
                        </label>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <div id="autoplayblock">
                <div class="autoplayblock" id="scrollbar1">
                    <div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
                    <div class="viewport">
                        <div class="overview">
                            <!--TODO-->
                            <div class="teg_content"></div>
                            <!--TODO++-->
                        </div>
                    </div>
                </div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_videobnnew">
                                        <div class="module_body_videobnnew">	
                        	<div class="html_videobnnew">
		<!-- start slave -->
<div id="adoceanadvertlinegeqgmggrnhyu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C1 */
ado.slave('adoceanadvertlinegeqgmggrnhyu', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/lelorsslogoblack.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://lelo.ge/article/%E1%83%91%E1%83%94%E1%83%A0%E1%83%AB%E1%83%94%E1%83%9C%E1%83%98-%E1%83%99%E1%83%98%E1%83%9B-%E1%83%99%E1%83%90%E1%83%A0%E1%83%93%E1%83%90%E1%83%A8%E1%83%98%E1%83%90%E1%83%9C%E1%83%98-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D%E1%83%A1-%E1%83%9C%E1%83%90%E1%83%99%E1%83%A0%E1%83%94%E1%83%91%E1%83%98%E1%83%A1-%E1%83%9A%E1%83%94%E1%83%92%E1%83%98%E1%83%9D%E1%83%9C%E1%83%94%E1%83%A0%E1%83%98%E1%83%A1,-%E1%83%9B%E1%83%90%E1%83%98%E1%83%99%E1%83%9A-%E1%83%93%E1%83%98%E1%83%A5%E1%83%A1%E1%83%9D%E1%83%9C%E1%83%98%E1%83%A1-%E1%83%9B%E1%83%94%E1%83%A3%E1%83%A6%E1%83%9A%E1%83%94-21448" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/05c15145d390cecdccd6378f48637650.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://lelo.ge/article/%E1%83%91%E1%83%94%E1%83%A0%E1%83%AB%E1%83%94%E1%83%9C%E1%83%98-%E1%83%99%E1%83%98%E1%83%9B-%E1%83%99%E1%83%90%E1%83%A0%E1%83%93%E1%83%90%E1%83%A8%E1%83%98%E1%83%90%E1%83%9C%E1%83%98-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D%E1%83%A1-%E1%83%9C%E1%83%90%E1%83%99%E1%83%A0%E1%83%94%E1%83%91%E1%83%98%E1%83%A1-%E1%83%9A%E1%83%94%E1%83%92%E1%83%98%E1%83%9D%E1%83%9C%E1%83%94%E1%83%A0%E1%83%98%E1%83%A1,-%E1%83%9B%E1%83%90%E1%83%98%E1%83%99%E1%83%9A-%E1%83%93%E1%83%98%E1%83%A5%E1%83%A1%E1%83%9D%E1%83%9C%E1%83%98%E1%83%A1-%E1%83%9B%E1%83%94%E1%83%A3%E1%83%A6%E1%83%9A%E1%83%94-21448" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ბერძენი კიმ კარდაშიანი - საქართველოს ნაკრების ლეგიონერის, მაიკლ დიქსონის მეუღლე              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://lelo.ge/article/nba-%E1%83%98%E1%83%A1-%E1%83%A4%E1%83%A0%E1%83%90%E1%83%9C%E1%83%92-%E1%83%95%E1%83%90%E1%83%A0%E1%83%A1%E1%83%99%E1%83%95%E1%83%9A%E1%83%90%E1%83%95%E1%83%A1-%E1%83%99%E1%83%9D%E1%83%A0%E1%83%9D%E1%83%9C%E1%83%90%E1%83%95%E1%83%98%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%98-%E1%83%90%E1%83%A6%E1%83%9B%E1%83%9D%E1%83%90%E1%83%A9%E1%83%9C%E1%83%93%E1%83%90-%E1%83%9B%E1%83%90%E1%83%9C-%E1%83%99%E1%83%98-%E1%83%91%E1%83%9D%E1%83%9A%E1%83%9D-%E1%83%93%E1%83%A6%E1%83%94%E1%83%94%E1%83%91%E1%83%A8%E1%83%98-%E1%83%AE%E1%83%A3%E1%83%97%E1%83%98-%E1%83%92%E1%83%A3%E1%83%9C%E1%83%93%E1%83%98%E1%83%A1-%E1%83%AC%E1%83%98%E1%83%9C%E1%83%90%E1%83%90%E1%83%A6%E1%83%9B%E1%83%93%E1%83%94%E1%83%92-%E1%83%98%E1%83%97%E1%83%90%E1%83%9B%E1%83%90%E1%83%A8%E1%83%90-21482" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/1d4695f8daf112ab185dbc84d0201a89.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://lelo.ge/article/nba-%E1%83%98%E1%83%A1-%E1%83%A4%E1%83%A0%E1%83%90%E1%83%9C%E1%83%92-%E1%83%95%E1%83%90%E1%83%A0%E1%83%A1%E1%83%99%E1%83%95%E1%83%9A%E1%83%90%E1%83%95%E1%83%A1-%E1%83%99%E1%83%9D%E1%83%A0%E1%83%9D%E1%83%9C%E1%83%90%E1%83%95%E1%83%98%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%98-%E1%83%90%E1%83%A6%E1%83%9B%E1%83%9D%E1%83%90%E1%83%A9%E1%83%9C%E1%83%93%E1%83%90-%E1%83%9B%E1%83%90%E1%83%9C-%E1%83%99%E1%83%98-%E1%83%91%E1%83%9D%E1%83%9A%E1%83%9D-%E1%83%93%E1%83%A6%E1%83%94%E1%83%94%E1%83%91%E1%83%A8%E1%83%98-%E1%83%AE%E1%83%A3%E1%83%97%E1%83%98-%E1%83%92%E1%83%A3%E1%83%9C%E1%83%93%E1%83%98%E1%83%A1-%E1%83%AC%E1%83%98%E1%83%9C%E1%83%90%E1%83%90%E1%83%A6%E1%83%9B%E1%83%93%E1%83%94%E1%83%92-%E1%83%98%E1%83%97%E1%83%90%E1%83%9B%E1%83%90%E1%83%A8%E1%83%90-21482" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 [VIDEO] NBA-ის ფრანგ ვარსკვლავს კორონავირუსი აღმოაჩნდა... მან კი ბოლო დღეებში ხუთი გუნდის წინააღმდეგ ითამაშა              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegenhdnjohmtp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C2 */
ado.slave('adoceanadvertlinegenhdnjohmtp', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/mshoblebi_newrss.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.mshoblebi.ge/kaleidoskopi/17461-qyvelaferi-kargad-iqnebaq-ras-tsers-mamulicha-lelasthan-erthad-gadaghebul-fotoze-romelmac-shekithkhvebi-gaachina.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/b0decdb293c233e71cade21e40e14c8e.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.mshoblebi.ge/kaleidoskopi/17461-qyvelaferi-kargad-iqnebaq-ras-tsers-mamulicha-lelasthan-erthad-gadaghebul-fotoze-romelmac-shekithkhvebi-gaachina.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 &quot;ყველაფერი კარგად იქნება&quot; - რას წერს მამულიჩა ლელასთან ერთად გადაღებულ ფოტოზე, რომელმაც შეკითხვები გააჩინა              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.mshoblebi.ge/kaleidoskopi/17449-italieli-msakhiobi-koronavirusith-gardacvlili-dis-ckhedarthan-36-saathi-shin-iyo-gamoketili-qmis-gadasarchenad-aravin-movida-italiam-migvatovaq.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/cbca728bbac01015aa6ea274a2c666a8.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.mshoblebi.ge/kaleidoskopi/17449-italieli-msakhiobi-koronavirusith-gardacvlili-dis-ckhedarthan-36-saathi-shin-iyo-gamoketili-qmis-gadasarchenad-aravin-movida-italiam-migvatovaq.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 იტალიელი მსახიობი კორონავირუსით გარდაცვლილი დის ცხედართან 36 საათი შინ იყო გამოკეტილი: &quot;მის გადასარჩენად არავინ მოვიდა... იტალიამ მიგვატოვა&quot;              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/marao_newrss.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://marao.ge/sakithkhavi/astrologia/22792-sastsori-macdunebeli-morieli-ganmkurnebeli-zodiaqos-nishnebis-sasiyvarulo-talantebi.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/ac02fa2ee882367aff085899ea9211f6.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://marao.ge/sakithkhavi/astrologia/22792-sastsori-macdunebeli-morieli-ganmkurnebeli-zodiaqos-nishnebis-sasiyvarulo-talantebi.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 სასწორი - მაცდუნებელი, მორიელი - განმკურნებელი: ზოდიაქოს ნიშნების სასიყვარულო ტალანტები              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://marao.ge/moda/dizainerebi/22785-90-iani-tslebis-gamodzakhili-anuki-areshidzis-chacmulobis-mthavari-shtrikhebi.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/9c33a62203d0e023b8e79ebeb71fd311.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://marao.ge/moda/dizainerebi/22785-90-iani-tslebis-gamodzakhili-anuki-areshidzis-chacmulobis-mthavari-shtrikhebi.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 90-იანი წლების გამოძახილი: ანუკი არეშიძის ჩაცმულობის მთავარი შტრიხები              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/kviris-palitra_newrss.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.kvirispalitra.ge/history/28001-shavi-tciris-mdzvinvarebis-gamo-mefe-qalaqshi-ver-sheabrdzanes-aghsasruli-da-gapatiosneba-vin-ayalbebda-cnobebs-erekle-ii-is-dakrdzalvis-shesakheb.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/f84855e0284a3c670b11f8f9d6460d60.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.kvirispalitra.ge/history/28001-shavi-tciris-mdzvinvarebis-gamo-mefe-qalaqshi-ver-sheabrdzanes-aghsasruli-da-gapatiosneba-vin-ayalbebda-cnobebs-erekle-ii-is-dakrdzalvis-shesakheb.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 შავი ჭირის მძვინვარების გამო მეფე ქალაქში ვერ შეაბრძანეს - აღსასრული და გაპატიოსნება: ვინ აყალბებდა ცნობებს ერეკლე II-ის დაკრძალვის შესახებ              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.kvirispalitra.ge/public/61920-qgamimarthla-da-gverdith-myavs-asethi-adamiani-ra-thqma-unda-vkamathobth-uamravi-problemac-gvaqvs-iseve-rogorc-yvelasq.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/db5542864eec8e4aab696ed1ccedac3e.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.kvirispalitra.ge/public/61920-qgamimarthla-da-gverdith-myavs-asethi-adamiani-ra-thqma-unda-vkamathobth-uamravi-problemac-gvaqvs-iseve-rogorc-yvelasq.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 &quot;გამიმართლა და გვერდით მყავს ასეთი ადამიანი... რა თქმა უნდა, ვკამათობთ, უამრავი პრობლემაც გვაქვს ისევე, როგორც ყველას&quot;              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/gzapress_logo.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://gza.kvirispalitra.ge/life/7592-qthavshekavebuli-daghvinebuli-mamakacebi-momtsons-magram-ara-uzhmurebiq.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/6da2d577cf059076e70f6c05075a2913.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://gza.kvirispalitra.ge/life/7592-qthavshekavebuli-daghvinebuli-mamakacebi-momtsons-magram-ara-uzhmurebiq.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 &quot;თავშეკავებული, დაღვინებული მამაკაცები მომწონს, მაგრამ არა - უჟმურები&quot;              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://gza.kvirispalitra.ge/sakhe/7573-salome-korkotashvilis-saintereso-qtsigniq-gultsrfeloba-da-gancdebi-romelic-melodiad-aqcia.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/cd3a7a6d1cd39e2580cf6e6f4e534a7d.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://gza.kvirispalitra.ge/sakhe/7573-salome-korkotashvilis-saintereso-qtsigniq-gultsrfeloba-da-gancdebi-romelic-melodiad-aqcia.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 სალომე კორკოტაშვილის საინტერესო &quot;წიგნი&quot;, გულწრფელობა და განცდები, რომელიც მელოდიად აქცია              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/ipn_rss_newlogo.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.interpressnews.ge/ka/article/589629-sozar-subaris-inpormaciit-kompaniebtan-romlebisganac-sakartvelom-momavalshi-koronavirusis-samkurnalo-preparati-unda-miigos-mushaoba-dacqebulia/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/7f50aae82f5f6c579a978571bd2132ea.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.interpressnews.ge/ka/article/589629-sozar-subaris-inpormaciit-kompaniebtan-romlebisganac-sakartvelom-momavalshi-koronavirusis-samkurnalo-preparati-unda-miigos-mushaoba-dacqebulia/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 სოზარ სუბარის ინფორმაციით, კომპანიებთან, რომლებისგანაც საქართველომ მომავალში კორონავირუსის სამკურნალო პრეპარატი უნდა მიიღოს, მუშაობა დაწყებულია              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.interpressnews.ge/ka/article/589615-amiran-gamqrelize-mezoblebistvis-sakarantino-sivrceebi-sashishroebas-ar-carmoadgens/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/dae79ff6fb4ca96215cd453d40e8c00f.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.interpressnews.ge/ka/article/589615-amiran-gamqrelize-mezoblebistvis-sakarantino-sivrceebi-sashishroebas-ar-carmoadgens/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ამირან გამყრელიძე - მეზობლებისთვის საკარანტინო სივრცეები საშიშროებას  არ წარმოადგენს              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/logo_palitranews.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://palitranews.ge/video/politsiam-guka-rcheulishvili-daakava" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/abc6d95aaeb534d8820461329ffee693.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://palitranews.ge/video/politsiam-guka-rcheulishvili-daakava" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 პოლიციამ გუკა რჩეულიშვილი დააკავა              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://palitranews.ge/video/rogor-moakherkha-chinetma-koronavirusis-shekaveba" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/870d23ae611f756716de60c65606d507.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://palitranews.ge/video/rogor-moakherkha-chinetma-koronavirusis-shekaveba" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 როგორ მოახერხა ჩინეთმა კორონავირუსის &quot;შეკავება&quot;?              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/bpn_logo_rss.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.bpn.ge/article/66371-chven-unda-velodot-rom-martshi-eksporti-gagviuaresdeba" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/e1631bb7834f377ce8e718e0ac53f1ca.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.bpn.ge/article/66371-chven-unda-velodot-rom-martshi-eksporti-gagviuaresdeba" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 „ჩვენ უნდა ველოდოთ, რომ მარტში ექსპორტი გაგვიუარესდება“              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.bpn.ge/article/66346-bizina-ivanishvili-sakartvelos-ert-erti-umsxvilesi-investoria-misi-koneba-ki-mcirdeba" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/ef6cc38ac6dc55eb8df55b3e53278ceb.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.bpn.ge/article/66346-bizina-ivanishvili-sakartvelos-ert-erti-umsxvilesi-investoria-misi-koneba-ki-mcirdeba" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ბიძინა ივანიშვილი საქართველოს ერთ-ერთი უმსხვილესი ინვესტორია - მისი ქონება კი მცირდება              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/allnews_newrss.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.allnews.ge/politika/164291-%E1%83%93%E1%83%9D%E1%83%9C%E1%83%90%E1%83%9A%E1%83%93-%E1%83%A2%E1%83%A0%E1%83%90%E1%83%9B%E1%83%9E%E1%83%9B%E1%83%90-%E1%83%94%E1%83%95%E1%83%A0%E1%83%9D%E1%83%9E%E1%83%98%E1%83%93%E1%83%90%E1%83%9C-%E1%83%90%E1%83%A8%E1%83%A8-%E1%83%A8%E1%83%98-%E1%83%A8%E1%83%94%E1%83%A1%E1%83%95%E1%83%9A%E1%83%90-1-%E1%83%97%E1%83%95%E1%83%98%E1%83%97-%E1%83%90%E1%83%99%E1%83%A0%E1%83%AB%E1%83%90%E1%83%9A%E1%83%90.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/659b282852d4e0d931d8483fea37947b.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.allnews.ge/politika/164291-%E1%83%93%E1%83%9D%E1%83%9C%E1%83%90%E1%83%9A%E1%83%93-%E1%83%A2%E1%83%A0%E1%83%90%E1%83%9B%E1%83%9E%E1%83%9B%E1%83%90-%E1%83%94%E1%83%95%E1%83%A0%E1%83%9D%E1%83%9E%E1%83%98%E1%83%93%E1%83%90%E1%83%9C-%E1%83%90%E1%83%A8%E1%83%A8-%E1%83%A8%E1%83%98-%E1%83%A8%E1%83%94%E1%83%A1%E1%83%95%E1%83%9A%E1%83%90-1-%E1%83%97%E1%83%95%E1%83%98%E1%83%97-%E1%83%90%E1%83%99%E1%83%A0%E1%83%AB%E1%83%90%E1%83%9A%E1%83%90.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 დონალდ ტრამპმა ევროპიდან აშშ-ში შესვლა 1 თვით აკრძალა              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.allnews.ge/10-siakhleebi/164290-%E1%83%9B%E1%83%A1%E1%83%90%E1%83%AE%E1%83%98%E1%83%9D%E1%83%91-%E1%83%A2%E1%83%9D%E1%83%9B-%E1%83%B0%E1%83%94%E1%83%9C%E1%83%99%E1%83%A1%E1%83%A1%E1%83%90-%E1%83%93%E1%83%90-%E1%83%9B%E1%83%98%E1%83%A1-%E1%83%9B%E1%83%94%E1%83%A3%E1%83%A6%E1%83%9A%E1%83%94%E1%83%A1-%E1%83%99%E1%83%9D%E1%83%A0%E1%83%9D%E1%83%9C%E1%83%90%E1%83%95%E1%83%98%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%98-%E1%83%93%E1%83%90%E1%83%A3%E1%83%93%E1%83%92%E1%83%98%E1%83%9C%E1%83%93%E1%83%90%E1%83%97.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/90290ad004a53705bd4580cc7b4b2f85.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.allnews.ge/10-siakhleebi/164290-%E1%83%9B%E1%83%A1%E1%83%90%E1%83%AE%E1%83%98%E1%83%9D%E1%83%91-%E1%83%A2%E1%83%9D%E1%83%9B-%E1%83%B0%E1%83%94%E1%83%9C%E1%83%99%E1%83%A1%E1%83%A1%E1%83%90-%E1%83%93%E1%83%90-%E1%83%9B%E1%83%98%E1%83%A1-%E1%83%9B%E1%83%94%E1%83%A3%E1%83%A6%E1%83%9A%E1%83%94%E1%83%A1-%E1%83%99%E1%83%9D%E1%83%A0%E1%83%9D%E1%83%9C%E1%83%90%E1%83%95%E1%83%98%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%98-%E1%83%93%E1%83%90%E1%83%A3%E1%83%93%E1%83%92%E1%83%98%E1%83%9C%E1%83%93%E1%83%90%E1%83%97.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 მსახიობ ტომ ჰენკსსა და მის მეუღლეს კორონავირუსი დაუდგინდათ              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/autobildnew_right.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11894:bazarze-gamochnda-sunamo-akhali-avtomobilis-surnelith&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/df4a9e57186645a6f016abdf749fa017.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11894:bazarze-gamochnda-sunamo-akhali-avtomobilis-surnelith&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ბაზარზე გამოჩნდა სუნამო ახალი ავტომობილის სურნელით              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11883:ilon-maski-koronavirusis-gamo-panika-sichlungea&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/d42ec1b9bcf5730e2bf4ff5b0cdc61be.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11883:ilon-maski-koronavirusis-gamo-panika-sichlungea&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ილონ მასკი: კორონავირუსის გამო პანიკა სიჩლუნგეა              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/okmagazine_logo.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.okmagazine.ge/index.php/component/content/article/1/20750-ok-irina-sheiki-qalishvilthan-erthad-niu-iorkis-quchebshi-shenishnes-deda-shvilis-akhali-paparaculi-fotoebi" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/e0655d27c2d983b39d6cbd4f696c50a3.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://www.okmagazine.ge/index.php/component/content/article/1/20750-ok-irina-sheiki-qalishvilthan-erthad-niu-iorkis-quchebshi-shenishnes-deda-shvilis-akhali-paparaculi-fotoebi" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 #OK! ირინა შეიკი ქალიშვილთან ერთად ნიუ-იორკის ქუჩებში შენიშნეს: დედა-შვილის ახალი პაპარაცული ფოტოები              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.okmagazine.ge/index.php/component/content/article/1/20734-ok-qaluri-solidaroba-bili-ailishma-sakuthari-skheulis-formebi-pirvelad-gamoachina" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/31deafcc31b82515a1d0424281d9d83f.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://www.okmagazine.ge/index.php/component/content/article/1/20734-ok-qaluri-solidaroba-bili-ailishma-sakuthari-skheulis-formebi-pirvelad-gamoachina" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 #OK! ქალური სოლიდარობა: ბილი აილიშმა საკუთარი სხეულის ფორმები პირველად გამოაჩინა (ვიდეო)              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                                <div class="nowwatch_blocktitle">
            <span>
                პოპულარული            </span>
        </div>
        <div class="cls"></div>
            <div class="nowwatching_itemsblock">

        <div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/115230-qvano-merabishvilma-thavze-daimkhos-thavisi-aveji-sakhlshi-rom-miva-misi-dasamkhobi-am-qveyanashi-araferi-ar-arisq-levan-gogichaishvili.html">
                                                        <div class="video_time">01:10</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/142ee103fcfe6d93392018f1505d127e.jpg" alt="&quot;ვანო მერაბიშვილმა თავზე დაიმხოს თავისი ავეჯი, სახლში რომ მივა; მისი დასამხობი ამ ქვეყანაში არაფერი არ არის&quot; - ლევან გოგიჩაიშვილი" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/115230-qvano-merabishvilma-thavze-daimkhos-thavisi-aveji-sakhlshi-rom-miva-misi-dasamkhobi-am-qveyanashi-araferi-ar-arisq-levan-gogichaishvili.html">
                                &quot;ვანო მერაბიშვილმა თავზე დაიმხოს თავისი ავეჯი, სახლში რომ მივა; მისი დასამხობი ამ ქვეყანაში არაფერი არ არის&quot; - ლევან გოგიჩაიშვილი                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            ვანო მერაბიშვილმა თავზე დაიმხოს თავისი ავეჯი, სახლში რომ მივა   
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/palitranews/115567-iranis-khelisufleba-malavs-realur-informacias-daavadebulebis-shesakheb-ras-hyveba-fereidneli-qarthveli-iranshi-koronavirusis-gavrcelebaze.html">
                                                        <div class="video_time">04:55</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/24be80be424a61827657cf29d981e9fc.jpg" alt="ირანის ხელისუფლება მალავს რეალურ ინფორმაციას დაავადებულების შესახებ - რას ჰყვება ფერეიდნელი ქართველი ირანში კორონავირუსის გავრცელებაზე" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/palitranews/115567-iranis-khelisufleba-malavs-realur-informacias-daavadebulebis-shesakheb-ras-hyveba-fereidneli-qarthveli-iranshi-koronavirusis-gavrcelebaze.html">
                                ირანის ხელისუფლება მალავს რეალურ ინფორმაციას დაავადებულების შესახებ - რას ჰყვება ფერეიდნელი ქართველი ირანში კორონავირუსის გავრცელებაზე                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            ირანის ხელისუფლება მალავს რეალურ ინფორმაციას დაავადებულების შესახებ - რას ჰყვება ფერეიდნელი ქართველი ირანში კორონავირუსის გავრცელებაზე  
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/palitranews/115564-shecvlian-thu-ara-gakharias-ramdenime-dgheshi-da-vin-iqneba-shemdegi-premieri.html">
                                                        <div class="video_time">01:51</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/81e121e321ef122cf38b78d219f119d3.jpg" alt="შეცვლიან თუ არა გახარიას რამდენიმე დღეში და ვინ იქნება შემდეგი პრემიერი?" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/palitranews/115564-shecvlian-thu-ara-gakharias-ramdenime-dgheshi-da-vin-iqneba-shemdegi-premieri.html">
                                შეცვლიან თუ არა გახარიას რამდენიმე დღეში და ვინ იქნება შემდეგი პრემიერი?                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            შეცვლიან თუ არა გახარიას რამდენიმე დღეში და ვინ იქნება შემდეგი პრემიერი? 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/115555-qgathishulia-aparatzea-sheerthebuliq-qarthveli-qlui-andersoniq-romelic-3-tslis-tsin-mthelma-saqarthvelom-sheiyvara-umdzimes-mdgomareobashia.html">
                                                        <div class="video_time">01:01</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/2b83c0405d7538a2263fe29babffcf64.jpg" alt="&quot;გათიშულია, აპარატზეა შეერთებული&quot; - ქართველი &quot;ლუი ანდერსონი&quot;, რომელიც 3 წლის წინ, მთელმა საქართველომ შეიყვარა, უმძიმეს მდგომარეობაშია" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/115555-qgathishulia-aparatzea-sheerthebuliq-qarthveli-qlui-andersoniq-romelic-3-tslis-tsin-mthelma-saqarthvelom-sheiyvara-umdzimes-mdgomareobashia.html">
                                &quot;გათიშულია, აპარატზეა შეერთებული&quot; - ქართველი &quot;ლუი ანდერსონი&quot;, რომელიც 3 წლის წინ, მთელმა საქართველომ შეიყვარა, უმძიმეს მდგომარეობაშია                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            ქართველი "ლუი ანდერსონი", რომელიც 3 წლის წინ,  მთელმა საქართველომ შეიყვარა, უმძიმეს მდგომარეობაშია    
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/115554-pirbadeebis-deficiti-thbilisshi-chven-6-afthiaqs-mivmartheth-aqedan-pirbade-mkholod-orshi-aghmochnda.html">
                                                        <div class="video_time">00:27</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/9bc1c032b356adf81085ca45789475f4.jpg" alt="პირბადეების დეფიციტი თბილისში? - ჩვენ 6 აფთიაქს მივმართეთ, აქედან პირბადე მხოლოდ ორში აღმოჩნდა" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/115554-pirbadeebis-deficiti-thbilisshi-chven-6-afthiaqs-mivmartheth-aqedan-pirbade-mkholod-orshi-aghmochnda.html">
                                პირბადეების დეფიციტი თბილისში? - ჩვენ 6 აფთიაქს მივმართეთ, აქედან პირბადე მხოლოდ ორში აღმოჩნდა                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            ჩვენ 6 აფთიაქს მივმართეთ, აქედან მხოლოდ 2-ს ჰქონდა პირბადეები    
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/skhvadaskhva/115281-qdana-momeci-rom-thavi-moviklaq-eubneba-9-tslis-bitcuna-dedas-radgan-skolashi-gamudmebuli-dacinvis-atana-aghar-sheudzlia.html">
                                                        <div class="video_time">00:34</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/280786e0dce7b447f531c3392c6937a2.jpg" alt="&quot;დანა მომეცი, რომ თავი მოვიკლა&quot; - ეუბნება 9 წლის ბიჭუნა დედას, რადგან სკოლაში გამუდმებული დაცინვის ატანა აღარ შეუძლია" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/skhvadaskhva/115281-qdana-momeci-rom-thavi-moviklaq-eubneba-9-tslis-bitcuna-dedas-radgan-skolashi-gamudmebuli-dacinvis-atana-aghar-sheudzlia.html">
                                &quot;დანა მომეცი, რომ თავი მოვიკლა&quot; - ეუბნება 9 წლის ბიჭუნა დედას, რადგან სკოლაში გამუდმებული დაცინვის ატანა აღარ შეუძლია                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            რადგან სკოლაში გამუდმებული დაცინვის ატანა აღარ შეუძლია   
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/shoubiznesi/115273-qheidar-alievma-gulshi-chamikra-damiloca-gzaq-manana-jafaridzis-thavbrudamkhvevi-tsarmateba-azerbaijanshi-da-piradi-tragediebi-romlebmac-misi-ckhovreba-shecvala.html">
                                                        <div class="video_time">02:55</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/c750d94bbe2e11837ee7070f078908c3.jpg" alt="&quot;ჰეიდარ ალიევმა გულში ჩამიკრა, დამილოცა გზა&quot; - მანანა ჯაფარიძის თავბრუდამხვევი წარმატება აზერბაიჯანში და პირადი ტრაგედიები, რომლებმაც მისი ცხოვრება შეცვალა" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/shoubiznesi/115273-qheidar-alievma-gulshi-chamikra-damiloca-gzaq-manana-jafaridzis-thavbrudamkhvevi-tsarmateba-azerbaijanshi-da-piradi-tragediebi-romlebmac-misi-ckhovreba-shecvala.html">
                                &quot;ჰეიდარ ალიევმა გულში ჩამიკრა, დამილოცა გზა&quot; - მანანა ჯაფარიძის თავბრუდამხვევი წარმატება აზერბაიჯანში და პირადი ტრაგედიები, რომლებმაც მისი ცხოვრება შეცვალა                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            მანანა ჯაფარიძის თავბრუდამხვევი წარმატება აზერბაიჯანში   
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/115271-qsaerthod-ra-jandabaze-iyo-es-filmiq-trampi-qoskarisq-gamarjvebul-qparazitzeq.html">
                                                        <div class="video_time">00:20</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/5c8d2945c0739ad2abb4a47af55bff5e.jpg" alt="&quot;საერთოდ რა ჯანდაბაზე იყო ეს ფილმი?&quot; - ტრამპი &quot;ოსკარის&quot; გამარჯვებულ &quot;პარაზიტზე&quot;" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/115271-qsaerthod-ra-jandabaze-iyo-es-filmiq-trampi-qoskarisq-gamarjvebul-qparazitzeq.html">
                                &quot;საერთოდ რა ჯანდაბაზე იყო ეს ფილმი?&quot; - ტრამპი &quot;ოსკარის&quot; გამარჯვებულ &quot;პარაზიტზე&quot;                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            ტრამპი "ოსკარის" გამარჯვებულ "პარაზიტზე"   
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div>    </div>
                            <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/1ambebi_logo.jpg"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.ambebi.ge/article/241967-saukunis-pandemiebi-romlebic-msopliom-daamarcxa-d/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/183268a9f48c02f027b090c8d68979f4.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.ambebi.ge/article/241967-saukunis-pandemiebi-romlebic-msopliom-daamarcxa-d/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 საუკუნის პანდემიები, რომლებიც მსოფლიომ დაამარცხა და რომლებსაც დღესაც ებრძვის              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.ambebi.ge/article/241963-ketevan-cixelashvilis-qopili-meugle-kartul-ocnebas/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/66a7b31d3d1d2d536494792269d52ffc.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.ambebi.ge/article/241963-ketevan-cixelashvilis-qopili-meugle-kartul-ocnebas/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ქეთევან ციხელაშვილის ყოფილი მეუღლე &quot;ქართულ ოცნებას&quot; უპირისპირდება?              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
              </div>
              <div class="cls"></div>
            </div>
                                
          
          <div class="cls"></div>
                    
                    
                              
                    
        </div>
      </div>
                  <!--end site_body-->
       <div id="draggable" class="draggable ui-widget-content" style="display:none;">
                <div class="DraggableContent">
                    <div class="TitleBlock">PalitraNews.ge</div>
                    <div class="CloseBut">+</div>
                    <div class="cls"></div>
                    <div class="DragableVideoPlayer">
                        <video id=live-video class="VideoLiveJs video-js vjs-default-skin"  playsinline
           webkit-playsinline controls>
                            <source
                                src="https://live.palitranews.ge/playlist/index.m3u8"
                                type="application/x-mpegURL">
                        </video>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
      <script src="/templates/itv/js/js.php?v=24" type="text/javascript" language="javascript"></script>
     <link href="https://unpkg.com/video.js/dist/video-js.css" rel="stylesheet">
            <script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
            <!--<script src="https://code.interactjs.io/v1.3.0/interact.min.js"></script>-->
            <script src="https://www.palitravideo.ge//includes/js/interact.min.js"></script>
            <script>
                $(function () {

             // target elements with the "draggable" class
interact('.draggable')
  .draggable({
    // enable inertial throwing
    inertia: true,
    // keep the element within the area of it's parent
    restrict: {
      restriction: "parent",
      endOnly: true,
      elementRect: { top: 0, left: 0, bottom: 1, right: 1 }
    },

    // call this function on every dragmove event
    onmove: dragMoveListener,
    // call this function on every dragend event
    onend: function (event) {
      var textEl = event.target.querySelector('p');

      textEl && (textEl.textContent =
        'moved a distance of '
        + (Math.sqrt(event.dx * event.dx +
                     event.dy * event.dy)|0) + 'px');
    }
  });

  function dragMoveListener (event) {
    var target = event.target,
        // keep the dragged position in the data-x/data-y attributes
        x = (parseFloat(target.getAttribute('data-x')) || 0) + event.dx,
        y = (parseFloat(target.getAttribute('data-y')) || 0) + event.dy;

    // translate the element
    target.style.webkitTransform =
    target.style.transform =
      'translate(' + x + 'px, ' + y + 'px)';

    // update the posiion attributes
    target.setAttribute('data-x', x);
    target.setAttribute('data-y', y);
  }

  // this is used later in the resizing demo
  window.dragMoveListener = dragMoveListener;


    // enable draggables to be dropped into this
    interact('.dropzone').dropzone({
      // only accept elements matching this CSS selector
      accept: '#yes-drop',
      // Require a 75% element overlap for a drop to be possible
      overlap: 0.75,

      // listen for drop related events:

      ondropactivate: function (event) {
        // add active dropzone feedback
        event.target.classList.add('drop-active');
      },
      ondragenter: function (event) {
        var draggableElement = event.relatedTarget,
            dropzoneElement = event.target;

        // feedback the possibility of a drop
        dropzoneElement.classList.add('drop-target');
        draggableElement.classList.add('can-drop');
        draggableElement.textContent = 'Dragged in';
      },
      ondragleave: function (event) {
        // remove the drop feedback style
        event.target.classList.remove('drop-target');
        event.relatedTarget.classList.remove('can-drop');
        event.relatedTarget.textContent = 'Dragged out';
      },
      ondrop: function (event) {
        event.relatedTarget.textContent = 'Dropped';
      },
      ondropdeactivate: function (event) {
        // remove active dropzone feedback
        event.target.classList.remove('drop-active');
        event.target.classList.remove('drop-target');
      }
    });


                    // live popup
                    $(".palitranewsliveTvbt").click(function () {
                        var player = videojs('live-video');
                        player.play();
                        $("#draggable").fadeIn("slow");
                        $(".DragableVideoPlayer video").prop('muted', false);
                    });

                    $(".CloseBut").click(function () {
                        $("#draggable").hide();
                        $(".DragableVideoPlayer video").prop('muted', true);
                    });

                });
            </script>
        <script type="text/javascript" src="https://www.palitravideo.ge/modules/mod_salesland_rss/assets/timercounter.js"></script>
  <script type="text/javascript">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</script>


      <!--start footer-->
  <div id="footer_bannerb2">
    <div class="footer_bannerb2">
      	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegetffqcudtev"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B2 */
ado.slave('adoceanadvertlinegetffqcudtev', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>
      <div class="cls"></div>
    </div>
  </div>
  <footer id="footer">
      <div id="parthner_menu_bot">
      <div class="parthner_menu_bot">
        <ul class="menu"><li class="item93"><a href="http://www.ambebi.ge/?ref=palitratv.ge" target="_blank"><span>ამბები</span></a></li><li class="item94"><a href="http://www.marao.ge/?ref=palitratv.ge" target="_blank"><span>ქალი</span></a></li><li class="item95"><a href="http://www.mkurnali.ge/?ref=palitratv.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item96"><a href="http://www.astrologi.ge/?ref=palitratv.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item97"><a href="http://www.sportall.ge/?ref=palitratv.ge" target="_blank"><span>სპორტი</span></a></li><li class="item98"><a href="http://www.autobild.ge/?ref=palitratv.ge" target="_blank"><span>ავტო</span></a></li><li class="item123"><a href="http://www.adami.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>მამაკაცი</span></a></li><li class="item99"><a href="http://www.ipn.ge/?ref=palitratv.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item124"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item101"><a href="http://mshoblebi.ge/?ref=palitratv.ge" target="_blank"><span>მშობლები</span></a></li><li class="item103"><a href="http://www.adline.ge/?ref=palitratv.ge" target="_blank"><span>რეკლამა</span></a></li><li class="item104"><a href="http://www.answers.ge/?ref=palitratv.ge" target="_blank"><span>პასუხები</span></a></li><li class="item105"><a href="https://ss.ge/ka/udzravi-qoneba" target="_blank"><span>განცხადებები</span></a></li></ul>
        <div class="cls"></div>
      </div>
    </div>
      <div id="footer_block"> 

    <div class="footer_logo_maspiroba">
      <div id="footer_logo">
        <div class="footer_logo">
          <img src="/images/stories/logobottomnew.png" border="0" /> <!--<img src="/images/stories/foot_logo.png" mce_src="/images/stories/foot_logo.png" border="0" />-->
        </div>
      </div>


      <div class="footer_maspiroba">
        <p>მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, იხილეთ <a href="http://www.palitratv.ge/masalis-gamoyenebis-pirobebi.html" target="_blank"><span style="color: #b63434;">მასალის გამოყენების პირობები</span></a></p>
      </div>
    </div>


    <div class="footer_bot_menu">
                  <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_botmenu"><li class="item36"><a href="https://www.palitravideo.ge/"><span>მთავარი</span></a></li><li class="item232"><a href="/yvela-video/videogakvethili.html"><span>ვიდეოგაკვეთილი</span></a></li><li class="active item273"><a href="/yvela-video.html"><span>ყველა ვიდეო</span></a></li><li class="item233"><a href="/yvela-video/msoflio.html"><span>მსოფლიო</span></a></li><li class="item37"><a href="/yvela-video/akhali-ambebi.html"><span>ახალი ამბები</span></a></li><li class="item234"><a href="/yvela-video/mnishvnelovani-informacia.html"><span>მნიშვნელოვანი ინფორმაცია</span></a></li><li class="item231"><a href="/yvela-video/eqskluzivi.html"><span>საზოგადოება</span></a></li><li class="active item38"><a href="/yvela-video/palitranews.html"><span>PALITRANEWS</span></a></li><li class="item229"><a href="/yvela-video/shoubiznesi.html"><span>შოუბიზნესი</span></a></li><li class="item39"><a href="/yvela-video/skhvadaskhva.html"><span>სხვადასხვა</span></a></li><li class="item230"><a href="/yvela-video/sporti.html"><span>სპორტი</span></a></li><li class="item235"><a href="/yvela-video/virusuli.html"><span>მოზაიკა</span></a></li><li class="item278"><a href="/yvela-video/360.html"><span>360</span></a></li><li class="item279"><a href="#"><span>სპეცპროექტები</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
    </div>
    <div class="footer_contact">
      <div class="footer_contactin">
                    <div class="module_block">
                <div class="module_blockin_contact">
                                        <div class="module_body_contact">	
                        პალიტრამედიის ცხელი ხაზი:<br />577 11 11 30<br />ელ-ფოსტა:  contact@palitra.ge<br />მისამართი: თბილისი, იოსებიძის ქ. #49                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        <div class="cls"></div>
        <div class="footernewmenu">
                      <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_aditionbotmenu"><li class="item148"><a href="https://bpn.ge/images/doc/newsroom_shetavazeba_2017.pdf" target="_blank"><span>სერვისები</span></a></li><li class="item40"><a href="/reklamablock.html" target="_blank"><span>რეკლამა</span></a></li><li class="parent item35"><a href="/chven-shesakheb.html"><span>ჩვენ შესახებ</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        </div>
      </div>
    </div>



    <div class="parth_logo">
      <div class="counter">
        	<div class="html">
		<!-- TOP.GE COUNTER CODE -->
<script language="JavaScript" src="https://counter.top.ge/cgi-bin/cod?100+60759" type="text/javascript"></script>
<noscript>
<a target="_top" href="https://counter.top.ge/cgi-bin/showtop?60759">
<img src="https://counter.top.ge/cgi-bin/count?ID:60759+JS:false" border="0" alt="TOP.GE" /></a>
</noscript>
<!-- / END OF COUNTER CODE -->	</div>
      </div>
      <a href="https://www.facebook.com/palitravideo.ge/" target="_blank"><img src="/images/stories/osfg12.png" border="0" /></a>

    </div>

    <div class="copyright_counter">
      <div class="copyright_counterin">

        <div id="created_copy">
          <div class="created_copy">

            <div class="copyright">
              <p>ყველა უფლება დაცულია</p>
            </div>
          </div>
        </div>
        <div class="cls"></div>
      </div>
    </div>
    <div class="cls"></div>

  </div>
  <!--end footer-->	
</footer>    </div>
  </div>
  <div id="fb-root"></div>
  <script>(function (d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id))
        return;
      js = d.createElement(s);
      js.id = id;
      js.src = "//connect.facebook.net/ka_GE/sdk.js#xfbml=1&version=v2.7&appId=370821726348741";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    //live-is cimcima hedershi
    $('#blink').delay(400).queue(function () {
      $(this).addClass("blink");
    });
  </script>
	<div class="html">
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7663681-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7663681-10');
</script>
	</div>	<div class="html">
		<!-- Hotjar Tracking Code for https://www.palitravideo.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1717332,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>	</div>	<div class="html">
		<div class="cookie_policy">
    <div class="cookie_policy_in">
      <div class="cookie_text_btn">
        <div class="cookie_text">
          ჩვენ ვიყენებთ Cookies-ს. ღილაკზე "ვეთანხმები" დაჭერით, თქვენ ეთანხმებით Cookies-სების გამოყენებას. დეტალური ინფორმაციისთვის ეწვიეთ <a href="https://www.palitravideo.ge/konfidencialurobis-politika.html" target="_blank" title="Cookies Policy">Cookies Policy</a>.
        </div>
        <div class="cookie_btn" title="ვეთანხმები">
          ვეთანხმები
        </div>
      </div>
      <div class="cookie_cancel" title="გათიშვა">
        <svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12"><defs><style>.a{fill:#fff;}</style></defs><g transform="translate(-0.003 0)"><path class="a" d="M5.429,6,.117,11.35a.382.382,0,0,0,0,.538.376.376,0,0,0,.534,0L6,6.5l5.352,5.389a.376.376,0,0,0,.534,0,.382.382,0,0,0,0-.538L6.577,6,11.892.649a.382.382,0,0,0,0-.538.376.376,0,0,0-.534,0L6,5.5.647.111a.376.376,0,0,0-.534,0,.382.382,0,0,0,0,.538Z" transform="translate(0 0)"/></g></svg>
      </div>
    </div>
  </div>

  <style>
    .cookie_policy {
      display: none;
      width: 100%;
      background-color: rgba(0,0,0,0.7);
      position: fixed;
      bottom: 0;
      left: 0;
      z-index: 9999999;
    }

    .cookie_policy_in {
      max-width: 1366px;
      margin: 0 auto;
      position: relative;
    }

    .cookie_text_btn {
      max-width: 1134px;
      margin-left: 8%;
      padding-top: 15px;
      padding-bottom: 16px;
      overflow: hidden;
    }

    .cookie_text {
      max-width: 879px;
      font-family: 'bpg_arialregular';
      color: #FAF8F8;
      font-size: 16px;
      line-height: 22px;
      float: left;
      padding-right: 60px;
    }

    .cookie_text a {
      color: #FAF8F8;
      text-decoration: underline;
    }

    .cookie_btn {
      width: 140px;
      height: 44px;
      font-family: 'bpg_arialregular';
      color: #FFFFFF;
      font-size: 16px;
      text-align: center;
      line-height: 44px;
      border-radius: 5px;
      background-color: #e91d26;
      box-shadow: 0px 3px 6px rgba(0,0,0,0.16);
      float: left;
      cursor: pointer;
      margin-top: 4px;
      transition: 0.2s all ease;
    }

    .cookie_btn:hover, .cookie_btn:active, .cookie_btn:focus {
      background-color: #c51820;
    }

    .cookie_cancel {
      width: 31px;
      height: 31px;
      border: 1px solid #FFFFFF;
      border-radius: 5px;
      display: flex;
      justify-content: center;
      align-items: center;
      position: absolute;
      right: 27px;
      top: 9px;
      cursor: pointer;
    }

    @media only screen and (max-width: 1037px) {
      .cookie_text {
        padding-right: 80px;
      }
      .cookie_btn {
        height: 38px;
        line-height: 38px;
        margin-top: 14px;
        margin-bottom: 9px;
        margin-left: 0px;
      }
    }

    @media only screen and (max-width: 438px) {
      .cookie_text_btn {
        padding-top: 18px;
        margin-left: 19px;
      }
      .cookie_text {
        padding-right: 48px;
        font-size: 15px;
      }
      .cookie_cancel {
        border: none;
        right: 12px;
        top: 9px;
      }
      .cookie_cancel svg {
        width: 18px;
        height: 18px;
      }
    }
  </style>

  <script>
    var cookiePop = null;
    var cookieBtn = null;
    var cookieClose = null;

    var cookieStatus = function() {
      if (localStorage.getItem('cookies')) { //CHECKS LOCALSTORAGE
        cookiePop.style.display = 'none';
      } else if (document.cookie.indexOf('cookiePop=hide') !== -1) { //CHECKS COOKIES
        cookiePop.style.display = 'none';
      } else {
        cookiePop.style.display = 'block';
      }
    };

    // CHECKS IF PAGE HAS BEEN LOADED
    if (document.readyState === 'complete' || (document.readyState !== 'loading' &amp;&amp; !document.documentElement.doScroll)) {

      cookiePop = document.querySelector('.cookie_policy');
      cookieBtn = document.querySelector('.cookie_btn');
      cookieClose = document.querySelector('.cookie_cancel');
      cookieStatus();

      cookieBtn.addEventListener('click', function() {
        localStorage.setItem('cookies', 'hide');
        cookieStatus();
      });

      cookieClose.addEventListener('click', function() {
        document.cookie = 'cookiePop = hide; max-age = 86400';
        cookieStatus();
      });

    } else {
    // FIRES A FUNCTION ON EVENT 'DOMContentLoaded' IF PAGE ISN'T LOADED FIRST TIME
      document.addEventListener('DOMContentLoaded', function() {
        cookiePop = document.querySelector('.cookie_policy');
        cookieBtn = document.querySelector('.cookie_btn');
        cookieClose = document.querySelector('.cookie_cancel');
        cookieStatus();

        cookieBtn.addEventListener('click', function() {
          localStorage.setItem('cookies', 'hide');
          cookieStatus();
        });

        cookieClose.addEventListener('click', function() {
          document.cookie = 'cookiePop = hide; max-age = 86400';
          cookieStatus();
        });
      });

    }
  </script>	</div>

</body>
</html>