<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge" dir="ltr">

<head>
    <link rel="alternate" href="http://feeds.feedburner.com/PalitraTv-radio?format=xml" type="application/rss+xml" title="Palitratv.Ge" />
      <base href="https://www.palitravideo.ge/yvela-video/shoubiznesi/114134-rogor-gamoiyureba-qarthveli-selebrithebis-saakhaltslo-nadzvis-kheebi.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="title" content="როგორ გამოიყურება ქართველი სელებრითების საახალწლო ნაძვის ხეები" />
  <meta name="description" content="ონლაინ ტელევიზია, ვიდეო ახალი ამბები, პოლიტიკა, საზოგადოება, კულტურა, შოუბიზნესი,  სიახლეები, ვიდეოგაკვეთილი, კურიოზი, გადაცემები პალიტრა TV, რადიო პალიტრა" />
  <meta name="generator" content="" />
  <title> როგორ გამოიყურება ქართველი სელებრითების საახალწლო ნაძვის ხეები - Palitra TV-Radio</title>
  <link href="/templates/itv/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/videod-js.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/videojs.vast.vpaid.min.css" type="text/css" />
  <link rel="canonical" href="https://www.palitravideo.ge//yvela-video/shoubiznesi/114134-rogor-gamoiyureba-qarthveli-selebrithebis-saakhaltslo-nadzvis-kheebi.html" />
  <meta property="og:image" content="https://www.palitravideo.ge/images/88787.jpg" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <link rel="image_src" href="https://www.palitravideo.ge/images/88787.jpg" />
  <meta property="og:description" content="როგორ გამოიყურება ქართველი სელებრითების საახალწლო ნაძვის ხეები 
"/>
  <meta property="og:title" content="როგორ გამოიყურება ქართველი სელებრითების საახალწლო ნაძვის ხეები" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/shoubiznesi/114134-rogor-gamoiyureba-qarthveli-selebrithebis-saakhaltslo-nadzvis-kheebi.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:site_name" content="Palitra news" />
  <meta property="fb:app_id" content="432030023862503"/>
  <meta property="og:type" content="article" />
  <link href="https://www.palitravideo.ge/images/88787.jpg" rel="image_src"  />
  <meta property="fb:app_id" content="432030023862503"/>

  <meta property="fb:admins" content="1529926192"/>

  <meta property="og:title" content="როგორ გამოიყურება ქართველი სელებრითების საახალწლო ნაძვის ხეები" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/shoubiznesi/114134-rogor-gamoiyureba-qarthveli-selebrithebis-saakhaltslo-nadzvis-kheebi.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:image" content="https://www.palitravideo.ge/images/88787.jpg" />
  <meta property="og:image:width" content="640" />
  <meta property="og:image:height" content="352" />
  <meta property="og:site_name" content="Palitra Tv" />

    <link rel="stylesheet" href="/templates/itv/css/css.php?v=36" type="text/css" />


    <script src="/libraries/wslib/videojs/videojs/video.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/ads-setup.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/videojs_5.vast.vpaid.js" type="text/javascript" language="javascript"></script>


    


    



    <!--[if IE 7.0]>
                <link rel="stylesheet" href="/templates/itv/css/ie7.css" type="text/css" />
        <![endif]-->
    <!--[if lte IE 6]>
                <link rel="stylesheet" href="/templates/itv/css/ie6.css" type="text/css" />
        <![endif]-->
        <meta name="referrer" content="always" />
    <!-- sareklamoad -->
    <div class="jos_module_ado_master0">	<div class="html">
		   <script type="text/javascript" src="//advertlinege.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">

	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "new", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "advertlinege.adocean.pl", id: "O9X11ecCjVyfg4VH1QacwPpKwFbLfSLuitYjaz9Gx4v.D7"});
</script>

<!-- start master -->
<script type="text/javascript">

ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div>
    <div class="jos_module_header_position_10">	<div class="html">
		<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '151303142394064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=151303142394064&amp;ev=PageView&amp;noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	</div>	<div class="html">
		<!-- sareklamoad -->
        <!-- <script type="text/javascript" src="//advertlinege.adocean.pl/files/js/ado.js"></script> -->
<script type="text/javascript">

	// if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	// ado.config({mode: "new", xml: false, characterEncoding: true});
	// ado.preview({enabled: true, emiter: "advertlinege.adocean.pl", id: "O9X11ecCjVyfg4VH1QacwPpKwFbLfSLuitYjaz9Gx4v.D7"});
</script>

<!-- start master -->
<script type="text/javascript">

// ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div></head>
<!-- <div class="bannerTextDiv">რუსეთი ოკუპანტია !</div>
<style>
.bannerTextDiv{
width: 100%;
background: #000;
color: #980000;
text-align: center;
font-size: 30px;
padding-top: 5px;
    font-family: 'arialcaps2010';
}
</style> -->

<body  ng-app="palitra">
    <div id="all">
    <div id="custom_tmpl" class="all">
      
      <!--start header-->
      

<header id="header_block">



  <!--start header-->
  <div id="header">
    <div class="header">
      <div id="header_logo">
        <div class="header_logo">
          <a href="/">
            <img src="https://www.palitravideo.ge/templates/itv/images/0103.svg" alt=""/>
          </a>
        </div>
      </div>
      <div id="header_right">
        <div class="header_right">
          <div class="menu_livetv_radio">
            <div id="mainmenu">
              <div class="mainmenu">
                <div class="img_menu">	
  <div class="img_menu_left">
    <div class="img_menu_right">
      <div class="img_listing" id="img_lmenu">
                          <span id='imgmenu1' class="imgm_item ">
                    <a href="/" class="imgm_link"   >
                      მთავარი                                          </a>
                  </span>
                                    <span id='imgmenu274' class="imgm_item ">
                    <a href="/yvela-video/akhali-ambebi.html" class="imgm_link"   >
                      ახალი ამბები                                          </a>
                  </span>
                                    <span id='imgmenu266' class="imgm_item ">
                    <a href="/yvela-video/eqskluzivi.html" class="imgm_link"   >
                      საზოგადოება                                          </a>
                  </span>
                                    <span id='imgmenu267' class="imgm_item active">
                    <a href="/yvela-video/shoubiznesi.html" class="imgm_link"   >
                      შოუბიზნესი                                          </a>
                  </span>
                                    <span id='imgmenu268' class="imgm_item ">
                    <a href="/yvela-video/virusuli.html" class="imgm_link"   >
                      მოზაიკა                                          </a>
                  </span>
                                    <span id='imgmenu284' class="imgm_item ">
                    <a href="/yvela-video/kino.html" class="imgm_link"   >
                      კინო                                          </a>
                  </span>
                              <div class="cls"></div>
          </div>
          <div class="img_listing1">
             
            <div class="cls"></div>
          </div>
          <div class="menuhover_drop">
            <div id="mainMenuToogler" class="mainMenuToogler"><span>სხვა</span></div>
            <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
              <div id="invisiblMenu_in1">
                                  <span id='imgmenu269' class="imgm_item ">
                    <a href="/yvela-video/sporti.html" class="imgm_link"   >
                      სპორტი                                          </a>
                  </span>
                                    <span id='imgmenu270' class="imgm_item ">
                    <a href="/yvela-video/videogakvethili.html" class="imgm_link"   >
                      ვიდეოგაკვეთილები                                          </a>
                  </span>
                                    <span id='imgmenu271' class="imgm_item ">
                    <a href="/yvela-video/msoflio.html" class="imgm_link"   >
                      მსოფლიო                                          </a>
                  </span>
                                    <span id='imgmenu272' class="imgm_item ">
                    <a href="/yvela-video/mnishvnelovani-informacia.html" class="imgm_link"   >
                      მნიშვნელოვანი ინფორმაცია                                          </a>
                  </span>
                                    <span id='imgmenu276' class="imgm_item ">
                    <a href="/yvela-video/palitranews.html?catcount=7" class="imgm_link"   >
                      PALITRANEWS                                          </a>
                  </span>
                                    <span id='imgmenu277' class="imgm_item ">
                    <a href="/yvela-video/skhvadaskhva.html" class="imgm_link"   >
                      სხვადასხვა                                          </a>
                  </span>
                                    <span id='imgmenu275' class="imgm_item ">
                    <a href="/yvela-video/360.html" class="imgm_link"   >
                      360                                          </a>
                  </span>
                                    <span id='imgmenu239' class="imgm_item ">
                    <a href="http://www.palitravideo.ge/specproeqtebi.html" class="imgm_link"    target="_blank">
                      სპეცპროექტები                                          </a>
                  </span>
                  <div class="cls"></div>
          </div></div>
        <div class="cls"></div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
</div>

              </div>
            </div>
            <div id="search">
              <div class="search">
                <div id="search_area">
    <div class="search_area">
        <form action="/" method="post" name="search" id="search_form">
                        <div class="search_checkbox">
                <input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
            <div class="search_field">
<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />            </div>	
            <div class="search_buttondiv">
<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />            </div>
            <div class="cls"></div>
            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
        </form>
            </div>
</div>


              </div>
              <div class="cls"></div>
            </div>
            <div class="cls"></div>
          </div>
          <div class="header_search_marque">
            <div id="header_marque">
              <div class="header_marque">
                
              </div>
              <div class="cls"></div>
            </div>               <div id="live_tvradio">
                <div class="live_tvradio">
                  <div class="livetvradioitem"><a href="http://radiopalitra.ge" target="_blank"> <img class="nonactive" src="/images/stories/banner/Logo_radio.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_radioact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div class="blink blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="livetvradioitem palitranewsliveTvbt"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_tv.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_tvact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div id="blink" class="blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
                  <div class="cls"></div>
                </div>
              </div>
              
            <div class="cls"></div>
          </div>
        </div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
  <!--end header-->                   
</header>      <!--end header-->

      <!--[if lte IE 6]>
                      <div class="iewarn">
                                      თქვენ იყენებთ ყველაზე ძველ ბროუზერს მსოფლიოში.<br />საიტის უკეთ სანახავად მოძებნეთ სხვა პროგრამები!!!!
                      </div>
      <![endif]-->
      <!--start site_body-->

      <div id="site_body">
        <div class="site_body">
          
                  <section class="mainpage_block">
            <div class="mainpage_module">
                <div class="mainpage_modulein">
                                        <div class="mainpage_body">	
                        	<div class="html">
		<div class="duo"><!-- start slave -->
<div id="adoceanadvertlinegezdhtljqjof"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.H1 */
ado.slave('adoceanadvertlinegezdhtljqjof', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
</div>	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </section>
        
                                                    <div class="other_page_block">
              <div class="other_page_blockleft">
                
                    


<div class="module_block">
    <div class="page_body">
        <div class="article-content  article-content_114134">


            
            
            



            <div class = "article_block_media"><div class="articleBeforeAutoplay" style="display:none">     <div class="articleBeforeAutoplayIn">         <div class="articleBeforeAutoplayCenter">             <div class="articleBeforeAutoplayTitle">             <div class="articleprev_reply_video">                 <div class="artreplyvidbut" ><span>თავიდან დაწყება</span><a class="article_replay"  href="https://www.palitravideo.ge/yvela-video/shoubiznesi/114134-rogor-gamoiyureba-qarthveli-selebrithebis-saakhaltslo-nadzvis-kheebi.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" ></a></div>              </div>                 <div class="articleBeforeAutoplayGif">                     <a href="/" class="articleBeforeAutoplayLink">                         <img src="/images/beforeautoplay1.gif">                     </a>                 </div>                 <span class="articlenextvideoloadins">იტვირთება</span>             </div>         </div>     </div></div><div class = "article_videoblock"><div class = "article_video" id = "article_video_4708f"><a class="boxclose" id="boxclose">X</a><span id = "v4708f" class = "article_videoplayer">                <!--TODO NEW
    add
      function()
                {
                  this.ga(); // "load the plugin, by defaults tracks everything!!"
                } ,
    -->

                <!--TODO GADASATANIA 1 start-->
                <script src="/libraries/wslib/videojs/videojs/overlay.js?v=501"></script>
                <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/overlay.css?v=3">
                <!--TODO++ GADASATANIA end-->
                <script src="/libraries/wslib/videojs/videojs/videojs.ga.js"></script>
                <!--TODO++ -->
                <style>
                    .costum-player {
                        width: 100%;
                        /* overflow:hidden; */
                        z-index: 9999999;
                    }

                    .stuck {
                        position: fixed;
                        top: 0;
                        border-bottom: 15px solid #fff;

                    }
                </style>
                <div class="costum-player">
                    <video id="vvideopp" width="792" height="430" class="video-js vjs-default-skin" poster="https://www.palitravideo.ge/img/videoscr/articles/543f34b63b84df5bd0e5cfc10cb3771e.jpg" playsinline webkit-playsinline>

                        <source src="http://video.ambebi.ge/files-6/2019/12-30/nadzvisytleeo.mp4" type="video/mp4" />
                        <!--            <source src="http://vjs.zencdn.net/v/oceans.webm" type="video/webm"/>
      <source src="http://vjs.zencdn.net/v/oceans.ogv" type="video/ogg"/>-->
                        <p class="vjs-no-js">To view this video please enable JavaScript, and consider upgrading to a web browser that<a href="http://videojs.com/html5-video-support/" target="_blank">supports HTML5 video</a></p>
                    </video>
                </div>
                </span> <span class="close_but"></span></div></div><div class="videopagebaner">  <div class="videopagebanerin lua1"><div class="jos_module_videobaner0">	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegeweojpwjoya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B1 */
ado.slave('adoceanadvertlinegeweojpwjoya', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div></div> </div></div><div class="article_title"><span>როგორ გამოიყურება ქართველი სელებრითების საახალწლო ნაძვის ხეები</span></div><div class="article_time">17:48 / 30-12-2019</div><div class = "cls"></div><div class = "cls"></div></div>
ახალი წლის დადგომამდე ორი დღე დარჩა. ამ დღეს ყველა განსაკუთრებული ემოციით ხვდება და სახლსაც შესაბამისად აწყობენ.

            
            
            <div class="cls"></div>

        </div>
        <div class="privacy">
                                    <div class="cls"></div>
        </div>
                            <div class="social_embed">
                <div class="buttonheading">

                    <div class="allsocialbutton">
                                                    <div class="soc_button_rec">
                                <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
    <div class="fb_rec_button_block">
        <div class="fb_rec_button_item">
            
            <div class="fb-like" data-href="https://www.palitravideo.ge/yvela-video/shoubiznesi/114134-rogor-gamoiyureba-qarthveli-selebrithebis-saakhaltslo-nadzvis-kheebi.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" data-layout="button_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="true"></div>



        </div>
    </div>
    <!--TODO-->
    <span class="fb_SendSpan"  >
        <div  class="fb-send" data-href="https://www.palitravideo.ge/yvela-video/shoubiznesi/114134-rogor-gamoiyureba-qarthveli-selebrithebis-saakhaltslo-nadzvis-kheebi.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)"></div>
    </span>
    <!--TODO++-->
</div>
</div>                            </div>
                            <div class="soc_button">
                                                                <span>
                                    <a target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.palitravideo.ge/ca3fem&amp;title=როგორ გამოიყურება ქართველი სელებრითების საახალწლო ნაძვის ხეები" title="Twitter" onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                      return false;">
                                        <img src="https://www.palitravideo.ge/images/social/twitter.png" alt="Twitter" />
                                    </a>
                                </span>
                                                            </div>
                                                                        <div class="cls"></div>
                    </div>
                    <div class="embed_help">
    <div class="embed_block">
        <div class="embed_block_in">
            <a class="embed_button" href="javascript:showEmbed();">
Embed            </a>
        </div>
    </div>
        <div class="cls"></div>
</div>
<div id="div_embed" style="display:none;">
    <div class="embed_textarea">
        <textarea name="embed" id="textarea_embed" onclick="this.select();">
        </textarea>
    </div>

    <div id="embed_sizelist" class="embed_sizelist">
        <div id="embed_160" class="embed_160" onclick="changeEmbed(this, 160, 130);" >
            <div class="embed_160_lbl">
160 x 130            </div>
        </div>

        <div id="embed_300" class="embed_300" onclick="changeEmbed(this, 300, 208);" >
            <div class="embed_300_lbl">
300 x 208            </div>
        </div>

        <div id="embed_original" class="embed_original embed_active" onclick="changeEmbed(this);" >
            <div class="embed_original_lbl">
792 x 430            </div>

        </div>

        <div id="embed_custom" class="embed_custom" onclick="embedMarkCustom(this);" >
            <div class="embed_custom_in">
                <div class="embed_custom_lbl">
სხვა ზომა                </div>
                <div class="embed_custom_body">
                    <div class="embed_custom_width">
                        <label id="embed_widthmsg" for="embed_width">
სიგანე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_width" id="embed_width" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>

                    </div>
                    <div class="embed_custom_height">
                        <label id="embed_heightmsg" for="embed_height">
სიმაღლე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_height" id="embed_height" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
<div class="cls"></div>
                </div>
                <div class="cls"></div>
            </div>
            </div>
    <div id="comments" class="comments_block"><comment_list></comment_list></div>
    <div class="cls"></div>
</div>


                            <div class="module_block">
                <div class="module_blockin_ambebinews">
                                            <div class="module_title_ambebinews">
                            <span>
                                ახლა კითხულობენ                            </span>
                        </div>
                                        <div class="module_body_ambebinews">	
                        
<div class="frssblock_ambebinews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/240113-vazha-gaprindashvilis-pirveli-komentari-gatavisupleb/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/f5a1995e7ae4bcfabc754e03150be324.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/240113-vazha-gaprindashvilis-pirveli-komentari-gatavisupleb/" target="_blank" rel="nofollow">
                  ვაჟა გაფრინდაშვილის პირველი კომენტარი გათავისუფლების შემდეგ - &quot;მადლობა ყველას, ვინც გულთან მიიტანა ჩემი სიტუაცია&quot;                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/240064-bizina-ivanishvilis-mediajalati-vin-arian-adam/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/8211ec2a3c7500644c7399e0068dc361.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/240064-bizina-ivanishvilis-mediajalati-vin-arian-adam/" target="_blank" rel="nofollow">
                  &quot;ბიძინა ივანიშვილის &quot;მედიაჯალათი&quot; - ვინ არიან ადამიანები, ვინც ქართული მედია უნდა გააკრიტიკოს და რა საფრთხეებზე საუბრობენ ექსპერტები                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_lastnews">
                                            <div class="module_title_lastnews">
                            <span>
                                ბოლო სიახლეები                            </span>
                        </div>
                                        <div class="module_body_lastnews">	
                          <div class="todaynewss">
    <div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/114138-qsaqarthvelo-anosia--saqarthvelo-vanosiaq-rogor-cekvavs-irma-inashvili-bavshvebthan-erthad.html">
                                  <div class="video_time">00:28</div>
                              <img src="https://www.palitravideo.ge/img/image47/c0dab6d593456fc2042ff9f01b6571d0.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/114138-qsaqarthvelo-anosia--saqarthvelo-vanosiaq-rogor-cekvavs-irma-inashvili-bavshvebthan-erthad.html">
                  "საქართველო ანოსია , საქართველო ვანოსია" - როგორ ცეკვავს ირმა ინაშვილი ბავშვებთან ერთად                 </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/msoflio/114137-rogor-ikvleven-gzas-thovlshi-patara-dzaghlebi-sakhaliso-video-romelic-socialur-qselshi-aitaces.html">
                                  <div class="video_time">00:14</div>
                              <img src="https://www.palitravideo.ge/img/image47/20223aefb8499ec7df7ef0136ed72c26.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/msoflio/114137-rogor-ikvleven-gzas-thovlshi-patara-dzaghlebi-sakhaliso-video-romelic-socialur-qselshi-aitaces.html">
                  როგორ იკვლევენ გზას თოვლში პატარა ძაღლები - სახალისო ვიდეო, რომელიც სოციალურ ქსელში აიტაცეს                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/palitranews/114136-qme-mjera-sastsaulebisq-qpalitraniusisq-tsamyvani-pirdapir-ethershi-atirda.html">
                                  <div class="video_time">00:53</div>
                              <img src="https://www.palitravideo.ge/img/image47/1d7188e426acafa36e4beb3e9e84e495.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/palitranews/114136-qme-mjera-sastsaulebisq-qpalitraniusisq-tsamyvani-pirdapir-ethershi-atirda.html">
                  "მე მჯერა სასწაულების..." - "პალიტრანიუსის" წამყვანი პირდაპირ ეთერში ატირდა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/msoflio/114135-kadrebi-tekhasis-tadzridan-sadac-fbi-s-yofili-jashushi-sheitcra-da-ceckhli-gakhsna-gardacvlilia-2-adamiani.html">
                                  <div class="video_time">00:33</div>
                              <img src="https://www.palitravideo.ge/img/image47/5b47a6cc26d4302b1ccc691df2d3d7cb.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/msoflio/114135-kadrebi-tekhasis-tadzridan-sadac-fbi-s-yofili-jashushi-sheitcra-da-ceckhli-gakhsna-gardacvlilia-2-adamiani.html">
                  კადრები ტეხასის ტაძრიდან, სადაც FBI-ს ყოფილი ჯაშუში შეიჭრა და ცეცხლი გახსნა - გარდაცვლილია 2 ადამიანი                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/shoubiznesi/114134-rogor-gamoiyureba-qarthveli-selebrithebis-saakhaltslo-nadzvis-kheebi.html">
                                  <div class="video_time">00:28</div>
                              <img src="https://www.palitravideo.ge/img/image47/8da6dcd83aced98472d75b38c47d970c.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/shoubiznesi/114134-rogor-gamoiyureba-qarthveli-selebrithebis-saakhaltslo-nadzvis-kheebi.html">
                  როგორ გამოიყურება ქართველი სელებრითების საახალწლო ნაძვის ხეები                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/skhvadaskhva/114133-qdainishna-shorenasthan-seqsiq-achiko-sologhashvili-shorena-begashvilthan-yvelaze-ukherkhul-scenas-ikhsenebs.html">
                                  <div class="video_time">03:25</div>
                              <img src="https://www.palitravideo.ge/img/image47/a4e12d1f723b20351029f6b0dde8d35f.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/skhvadaskhva/114133-qdainishna-shorenasthan-seqsiq-achiko-sologhashvili-shorena-begashvilthan-yvelaze-ukherkhul-scenas-ikhsenebs.html">
                  "დაინიშნა შორენასთან სექსი" - აჩიკო სოლოღაშვილი შორენა ბეგაშვილთან ყველაზე უხერხულ სცენას იხსენებს                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/skhvadaskhva/114132-rogor-mimartha-kakha-kaladzem-kritikuli-komentaris-avtors-da-ratom-gaghizianda-qalaqis-meri.html">
                                  <div class="video_time">00:27</div>
                              <img src="https://www.palitravideo.ge/img/image47/dcbec2e66f3768301ab4e24f98bc8bc9.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/skhvadaskhva/114132-rogor-mimartha-kakha-kaladzem-kritikuli-komentaris-avtors-da-ratom-gaghizianda-qalaqis-meri.html">
                  როგორ მიმართა კახა კალაძემ კრიტიკული კომენტარის ავტორს და რატომ გაღიზიანდა ქალაქის მერი?                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/mnishvnelovani-informacia/114131-akhali-tslis-iventhze-sadac-cnobili-amerikeli-dijei-joe-claussell-daukravs-bilethebis-raodenoba-itsureba.html">
                                  <div class="video_time">00:45</div>
                              <img src="https://www.palitravideo.ge/img/image47/bbb5dbc929e03981087177f51371e863.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/mnishvnelovani-informacia/114131-akhali-tslis-iventhze-sadac-cnobili-amerikeli-dijei-joe-claussell-daukravs-bilethebis-raodenoba-itsureba.html">
                  ახალი წლის ივენთზე, სადაც ცნობილი ამერიკელი დიჯეი Joe Claussell დაუკრავს, ბილეთების რაოდენობა იწურება                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/114130-kaladzis-pasukhi-rodesac-zhurnalistebma-hkithkhes-isic-fiqrobs-thu-ara-rom-ivanishvili-thanamedrove-thayaishvilia.html">
                                  <div class="video_time">00:15</div>
                              <img src="https://www.palitravideo.ge/img/image47/f47aa4d062abb377bdf0b4661af82ca5.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/114130-kaladzis-pasukhi-rodesac-zhurnalistebma-hkithkhes-isic-fiqrobs-thu-ara-rom-ivanishvili-thanamedrove-thayaishvilia.html">
                  კალაძის პასუხი, როდესაც ჟურნალისტებმა ჰკითხეს, ისიც ფიქრობს თუ არა, რომ ივანიშვილი თანამედროვე თაყაიშვილია                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/114129-q24-saathi-tiroda-fekhebi-hqonda-dalurjebuli-satsols-urtyamdaq-9-tslis-elenes-dedis-emociuri-mimarthva-thurqethidan-romlis-shvili-mtsvave-leikemias-ebrdzvis.html">
                                  <div class="video_time">03:07</div>
                              <img src="https://www.palitravideo.ge/img/image47/b2d9f196c480add2c1622636c86e3b2f.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/114129-q24-saathi-tiroda-fekhebi-hqonda-dalurjebuli-satsols-urtyamdaq-9-tslis-elenes-dedis-emociuri-mimarthva-thurqethidan-romlis-shvili-mtsvave-leikemias-ebrdzvis.html">
                  "24 საათი ტიროდა, ფეხები ჰქონდა დალურჯებული, საწოლს ურტყამდა" - 9 წლის ელენეს დედის ემოციური მიმართვა თურქეთიდან, რომლის შვილი მწვავე ლეიკემიას ებრძვის                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/114128-rogor-unda-chavifiqroth-survili-da-ra-unda-iyos-sadghesastsaulo-sufraze-fen-shuis-specialistis-rchevebi-da-astrologiuri-prognozi.html">
                                  <div class="video_time">14:25</div>
                              <img src="https://www.palitravideo.ge/img/image47/9d93e38881e78d4523440d88398a60b6.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/114128-rogor-unda-chavifiqroth-survili-da-ra-unda-iyos-sadghesastsaulo-sufraze-fen-shuis-specialistis-rchevebi-da-astrologiuri-prognozi.html">
                  როგორ უნდა ჩავიფიქროთ სურვილი და რა უნდა იყოს სადღესასწაულო სუფრაზე? - ფენ შუის სპეციალისტის რჩევები და ასტროლოგიური პროგნოზი                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/114127-mdzime-fotokadrebi-1-gardacvlili-da-21-dashavebuli-stamboli-thbilisis-avtobusi-avariashi-moyva.html">
                                  <div class="video_time">00:38</div>
                              <img src="https://www.palitravideo.ge/img/image47/7ecfac7738d1c2fd32a4d6a4f9f060f4.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/114127-mdzime-fotokadrebi-1-gardacvlili-da-21-dashavebuli-stamboli-thbilisis-avtobusi-avariashi-moyva.html">
                  მძიმე ფოტოკადრები - 1 გარდაცვლილი და 21 დაშავებული - სტამბოლი-თბილისის ავტობუსი ავარიაში მოყვა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div>  </div>
                          <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                                  <div class="all_rss_tabsshida">
                    <div class="all_rss_tabsshidain">
                      <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/shinnew.png'><span class='__only-when-active'>შინი.GE</span></li><li><img src='/images/stories/rss/reitinginew.png'><span class='__only-when-active'>რეიტინგი</span></li><li><img src='/images/stories/rss/beaumondenew.png'><span class='__only-when-active'>ბომონდი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-18-42/start/2959-levan-tsuladzisa-da-manana-kozakovas-samotakhiani-sakhli-okrokanashi-da-kvelaze-dzvirpasi-nivtebi" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/2e7b730e2d5d606989bedeafacb49e79.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-18-42/start/2959-levan-tsuladzisa-da-manana-kozakovas-samotakhiani-sakhli-okrokanashi-da-kvelaze-dzvirpasi-nivtebi" target="_blank" rel="nofollow">
                  ლევან წულაძისა და მანანა კოზაკოვას „სამოთახიანი სახლი“ ოქროყანაში და ყველაზე ძვირფასი ნივთები                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/mozaika/2961-rogori-amindi-ikneba-akhal-tsels-sakartveloshi-garemos-erovnuli-saagento" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/2c6316cb90cd226715775f15c62cb2c4.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/mozaika/2961-rogori-amindi-ikneba-akhal-tsels-sakartveloshi-garemos-erovnuli-saagento" target="_blank" rel="nofollow">
                  როგორი ამინდი იქნება ახალ წელს საქართველოში - გარემოს ეროვნული სააგენტო                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-18-04/ezo/2942-samotkhe-zgapari-ezo-samegreloshi-romelmats-uamravi-adamiani-mokhibla" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/643427a38d2038f9e8f8d440eccc546f.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-18-04/ezo/2942-samotkhe-zgapari-ezo-samegreloshi-romelmats-uamravi-adamiani-mokhibla" target="_blank" rel="nofollow">
                  &quot;სამოთხე&quot;, &quot;ზღაპარი&quot;... - ეზო სამეგრელოში, რომელმაც უამრავი ადამიანი მოხიბლა                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/top-news/18190-nanuka-gogichaishvili-nishnobis-oficialur-fotoebs-avrcelebs.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/036c5e8fc386f7daf2415486a7bdca6c.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/top-news/18190-nanuka-gogichaishvili-nishnobis-oficialur-fotoebs-avrcelebs.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ნანუკა გოგიჩაიშვილი ნიშნობის ოფიციალურ ფოტოებს ავრცელებს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/uckhoethi/18189-idealuri-manerebi-da-dzalian-sasacilo-gogona-rogor-gaarthves-thavi-princma-jorjma-da-princesa-sharlotam-math-pirvel-sashobao-saqmianobas.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/93c0d2134d81b6868b4a1b2837670972.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/uckhoethi/18189-idealuri-manerebi-da-dzalian-sasacilo-gogona-rogor-gaarthves-thavi-princma-jorjma-da-princesa-sharlotam-math-pirvel-sashobao-saqmianobas.html?lang=ka-GE" target="_blank" rel="nofollow">
                  იდეალური მანერები და ძალიან სასაცილო გოგონა: როგორ გაართვეს თავი პრინცმა ჯორჯმა და პრინცესა შარლოტამ მათ პირველ საშობაო საქმიანობას                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/uckhoethi/18188-makiazhis-gareshe-sheron-stouni-silamazis-salonshi-daafiqsires.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/48e6e34f7b5b6c50868b8e3fc3a539b8.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/uckhoethi/18188-makiazhis-gareshe-sheron-stouni-silamazis-salonshi-daafiqsires.html?lang=ka-GE" target="_blank" rel="nofollow">
                  მაკიაჟის გარეშე: შერონ სტოუნი სილამაზის სალონში დააფიქსირეს                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/index.php/80-tskhovrebis-stili/6716-varkvlavebi-romlebmats-adamianebi-sikvdils-gadaarchines" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/6e5c450cac814e566a6ea48dc44f002c.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/index.php/80-tskhovrebis-stili/6716-varkvlavebi-romlebmats-adamianebi-sikvdils-gadaarchines" target="_blank" rel="nofollow">
                  ვარკვლავები რომლებმაც ადამიანები სიკვდილს გადაარჩინეს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/index.php/79-silamaze/6710-sakhis-kanis-movlis-martivi-da-mnishvnelovani-rchevebi" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/a6b837e86e6cae8081f7c3d30f790a17.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/index.php/79-silamaze/6710-sakhis-kanis-movlis-martivi-da-mnishvnelovani-rchevebi" target="_blank" rel="nofollow">
                  სახის კანის მოვლის მარტივი და მნიშვნელოვანი რჩევები                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/index.php/khoroskopi/6700-idealuri-megobrebi-da-partniorebi-zodiakos-nishnis-mikhedvit" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/35404fb4f10d8e61fa7294a410603e45.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/index.php/khoroskopi/6700-idealuri-megobrebi-da-partniorebi-zodiakos-nishnis-mikhedvit" target="_blank" rel="nofollow">
                  იდეალური მეგობრები და პარტნიორები ზოდიაქოს ნიშნის მიხედვით                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                      <div class="cls"></div>
                    </div>
                  </div>
                                                    <div class="all_rss_tabsshida">
                    <div class="all_rss_tabsshidain">
                      <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/astrologinew.png'><span class='__only-when-active'>ასტროლოგი</span></li><li><img src='/images/stories/rss/zooclubnew.png'><span class='__only-when-active'>ზუქლაბი</span></li><li><img src='/images/stories/rss/mkurnalinew.png'><span class='__only-when-active'>მკურნალი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/240119-mcdeloba-am-sakmeshi-ekskluziuri-cvlilis-shetanis-u/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/eb3c458e4e22c6c2463a096f963fdde4.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/article/240119-mcdeloba-am-sakmeshi-ekskluziuri-cvlilis-shetanis-u/" target="_blank" rel="nofollow">
                  &quot;მცდელობა ამ საქმეში ექსკლუზიური წვლილის შეტანის უხერხულია, პატივი ვცეთ ვაჟა ექიმს!&quot; - როგორ ეხმაურებიან &quot;ფეისბუქზე&quot; გაფრინდაშვილის გათავისუფლებას                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/240113-vazha-gaprindashvilis-pirveli-komentari-gatavisupleb/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/7765611598549e5c14d8dc5a24248dc8.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/article/240113-vazha-gaprindashvilis-pirveli-komentari-gatavisupleb/" target="_blank" rel="nofollow">
                  ვაჟა გაფრინდაშვილის პირველი კომენტარი გათავისუფლების შემდეგ - &quot;მადლობა ყველას, ვინც გულთან მიიტანა ჩემი სიტუაცია&quot;                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/240114-vazha-gaprindashvili-gatavisuplebis-shemdeg-ojaxtan/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/435eaef49c6409a4a8684bea523cf6a2.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/article/240114-vazha-gaprindashvili-gatavisuplebis-shemdeg-ojaxtan/" target="_blank" rel="nofollow">
                  ვაჟა გაფრინდაშვილი გათავისუფლების შემდეგ, ოჯახთან ერთად (ფოტოები)                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/siakhleebi/6577-garemos-ganadgurebis-shedegad-koalebi-shimshilith-kvdebian.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/aca518a6f00cf568112352848a7edb88.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/siakhleebi/6577-garemos-ganadgurebis-shedegad-koalebi-shimshilith-kvdebian.html" target="_blank" rel="nofollow">
                  გარემოს განადგურების შედეგად კოალები შიმშილით კვდებიან                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/saintereso/6576-gorilam-sakhelad-ankam-uchveulo-thithebith-internet-momkhmarebeltha-yuradgheba-miipyro.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/fcbbede610a2d8115158f5f8f431987e.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/saintereso/6576-gorilam-sakhelad-ankam-uchveulo-thithebith-internet-momkhmarebeltha-yuradgheba-miipyro.html" target="_blank" rel="nofollow">
                  გორილამ, სახელად ანკამ, უჩვეულო თითებით, ინტერნეტ მომხმარებელთა ყურადღება მიიპყრო                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6574-policiis-dzaghli-sashobao-sathamashoebis-qurdobis-faqtze-gamoitcires-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/d7ef1fb923612a91db001121d7152893.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6574-policiis-dzaghli-sashobao-sathamashoebis-qurdobis-faqtze-gamoitcires-sakhaliso-video.html" target="_blank" rel="nofollow">
                  პოლიციის ძაღლი საშობაო სათამაშოების ქურდობის ფაქტზე გამოიჭირეს (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/saintereso/6575-gareuli-ckhovelebis-reaqcia-video-kameris-danakhvisas-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/9344dde02b7181437026c5de60d65b5e.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/saintereso/6575-gareuli-ckhovelebis-reaqcia-video-kameris-danakhvisas-sakhaliso-video.html" target="_blank" rel="nofollow">
                  გარეული ცხოველების რეაქცია ვიდეო კამერის დანახვისას (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/dietologia/12443-ra-zians-gvayenebs-transckhimebi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/69b9f1178969217184017e34547dff26.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/dietologia/12443-ra-zians-gvayenebs-transckhimebi.html" target="_blank" rel="nofollow">
                  რა ზიანს გვაყენებს ტრანსცხიმები                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/fsiqonevrologia/nevrologia/12442-insultiantha-samkurnalod-shesadzloa-gherovani-ujredebi-gamoiyenon.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/72fe917105f9a0a6a166cf9f2197662a.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/fsiqonevrologia/nevrologia/12442-insultiantha-samkurnalod-shesadzloa-gherovani-ujredebi-gamoiyenon.html" target="_blank" rel="nofollow">
                  ინსულტიანთა სამკურნალოდ შესაძლოა ღეროვანი უჯრედები გამოიყენონ                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/dietologia/12440-ra-vitaminebi-aklia-organizms-zamthris-periodshi-da-romeli-produqtith-shevivsoth-deficiti.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/e76dddacc96aaa9a2900678fb1223f92.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/dietologia/12440-ra-vitaminebi-aklia-organizms-zamthris-periodshi-da-romeli-produqtith-shevivsoth-deficiti.html" target="_blank" rel="nofollow">
                  რა ვიტამინები აკლია ორგანიზმს ზამთრის პერიოდში და რომელი პროდუქტით შევივსოთ დეფიციტი                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                      <div class="cls"></div>
                    </div>
                  </div>
                                                    <div class="all_rss_tabsshida">
                    <div class="all_rss_tabsshidain">
                      <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/autobildnew.png'><span class='__only-when-active'>აუტობილდი</span></li><li><img src='/images/stories/rss/saqmenew2.png'><span class='__only-when-active'>საქმე</span></li><li><img src='/images/stories/rss/hotsalenew.png'><span class='__only-when-active'>ჰოთსეილი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11556:ra-icvleba-marjvenasatciani-da-satcegadatanili-avtomobilebisthvis-2020-tslidan&amp;catid=214:qarthuli&amp;Itemid=158&amp;lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/8e30300942a135b9fb9e6e1e852e41ac.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11556:ra-icvleba-marjvenasatciani-da-satcegadatanili-avtomobilebisthvis-2020-tslidan&amp;catid=214:qarthuli&amp;Itemid=158&amp;lang=ka-GE" target="_blank" rel="nofollow">
                  რა იცვლება მარჯვენასაჭიანი და საჭეგადატანილი ავტომობილებისთვის 2020 წლიდან                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11554:cvlilebebi-romelic-avtomobilebisthvis-2020-tslidan-savaldebulo-unda-yofiliyo-thumca-gadavadda&amp;catid=214:qarthuli&amp;Itemid=158&amp;lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/a384d494e29d296c80f399c2b38bc756.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11554:cvlilebebi-romelic-avtomobilebisthvis-2020-tslidan-savaldebulo-unda-yofiliyo-thumca-gadavadda&amp;catid=214:qarthuli&amp;Itemid=158&amp;lang=ka-GE" target="_blank" rel="nofollow">
                  ცვლილებები, რომელიც ავტომობილებისთვის 2020 წლიდან სავალდებულო უნდა ყოფილიყო, თუმცა გადავადდა                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11551:pirveli-thurquli-eleqtromobili-togg-mzadaa&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/fc2d1b0453b6570d703f28bf4340e224.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11551:pirveli-thurquli-eleqtromobili-togg-mzadaa&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                  პირველი თურქული ელექტრომობილი TOGG მზადაა                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11541:2020-tslidan-shesadzloa-avtomobilebze-fasi-shemcirdes&amp;catid=214:qarthuli&amp;Itemid=158&amp;lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/6722003bfd26318f094abc3faa92c664.jpeg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11541:2020-tslidan-shesadzloa-avtomobilebze-fasi-shemcirdes&amp;catid=214:qarthuli&amp;Itemid=158&amp;lang=ka-GE" target="_blank" rel="nofollow">
                  2020 წლიდან, შესაძლოა, ავტომობილებზე ფასი შემცირდეს                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://ss.ge/ka/realestate/details/2929000" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/5f10209edaede031f9c8a2ff7031e9d3.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://ss.ge/ka/realestate/details/2929000" target="_blank" rel="nofollow">
                  ქირავდება დღიურად 2 ოთახიანი ბინა დიდუბეში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://ss.ge/ka/realestate/details/2863404" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/fdb15f4cfc06f6f29e800a7e41913b05.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://ss.ge/ka/realestate/details/2863404" target="_blank" rel="nofollow">
                  ქირავდება დღიურად 2 ოთახიანი ბინა დიდუბეში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://ss.ge/ka/realestate/details/2860510" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/b2984b866d2fefb955c660951659cdb7.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://ss.ge/ka/realestate/details/2860510" target="_blank" rel="nofollow">
                  ქირავდება დღიურად 2 ოთახიანი ბინა დიდუბეში                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/5-76" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/7a0c04f54c83b2078ce2eda885953375.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            50%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/5-76" target="_blank" rel="nofollow">
                  5.75 ლარად მიცერალური შამპუნები 'Shungite/შუნგიტი' -სგან!                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    5.75 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    11.50 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/restorani-green-queen-gitsvevt-akhali-tslis-ghamis-vakhshamze-gaataret-dauvitsqa" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/3da4eb88329a67ff45ec05fcbf9e3788.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            30%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/restorani-green-queen-gitsvevt-akhali-tslis-ghamis-vakhshamze-gaataret-dauvitsqa" target="_blank" rel="nofollow">
                  რესტორანი `Green Queen` გიწვევთ ახალი წლის ღამის ვახშამზე! გაატარეთ დაუვიწყარი საღამო ჩვენთან!                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    126.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    180.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/saakhaltslo-shetavazeba-gravirebuli-etiketi-sasachukre-shefutva-saferavi-tsiteli" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/25884dbf4cdfe04b1196fabdea3bc2ea.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            35%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/saakhaltslo-shetavazeba-gravirebuli-etiketi-sasachukre-shefutva-saferavi-tsiteli" target="_blank" rel="nofollow">
                  საახალწლო შეთავაზება! გრავირებული ეტიკეტი + სასაჩუქრე შეფუთვა! საფერავი წითელი მშრალი ღვინო კომპანიისგან `ღვინის დრო`!                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    29.90 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    46.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                      <div class="cls"></div>
                    </div>
                  </div>
                                              <div class="module_block">
                <div class="module_blockin_intermedia">
                                        <div class="module_body_intermedia">	
                        
<div class="media_block_intermedia">
    <div class="rss_image_sitelink_intermedia">
          <div class="media_image_file_med_intermedia">
        <span>
          <img src="/images/stories/rss/intermed_new_logo.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/122769/113" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/105f3c54828b3554af64dbe83caeb915.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_intermedia">
                          <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/122769/113" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 სამკურნალო ტალახის საბადოები, როგორც გოგონებისათვის ჯანმრთელობის, სილამაზის და გადატკეცილი კანის წყარო, სასიამოვნო სურათების კოლაჟი              </a>
            </div>
                        <div class="PricecBl_intermedia">
              
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/122770/115" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/5d4f305abd24586e207e0cab9617c79b.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_intermedia">
                          <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/122770/115" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 მამაკაცმა ობობის ნაკბენის გამო ექიმთან მისვლა &quot;არავაჟკაცურად&quot; მიიჩნია და მოკვდა              </a>
            </div>
                        <div class="PricecBl_intermedia">
              
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/122768/19" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/95bd03d874f598a6ef27abed8a82b5a7.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_intermedia">
                          <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/122768/19" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 &quot;ორიგამის&quot; ივენთზე, სადაც ცნობილი ამერიკელი დიჯეი Joe Claussell დაუკრავს, ბილეთების რაოდენობა იწურება              </a>
            </div>
                        <div class="PricecBl_intermedia">
              
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_salesmiddle">
                                        <div class="module_body_salesmiddle">	
                        
<div class="salesland_block_salesmiddle">
                <div class="salesland_image_file_gem_salesmiddle">
                <a href="http://salesland.ge" target="_blank">
                <img src="/images/stories/rss/readersland2.png"  alt=""/>
                </a>
            </div>
                <div class="salesland_itemsm_salesmiddle">
        <div class="salesland_colItems_tree">            <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge/product/21225-wvavit-savse-jibe-agata-kristis-deteqtivi-gamomcmelobisgan-palitra-l" target="_blank" rel="nofollow">
                                        <img src="https://www.palitravideo.ge/img/image19/7489aaca824e239cf79717f7cea45c80.jpg" alt="" />
                                    </a>
                                </div>
                                                                            </div>
                    
                                            <div class="salesland_item_titles_salesmiddle">
                            <a href="http://www.readersland.ge/product/21225-wvavit-savse-jibe-agata-kristis-deteqtivi-gamomcmelobisgan-palitra-l" target="_blank" rel="nofollow">
                                &quot;ჭვავით სავსე ჯიბე&quot; - აგათა კრისტის დეტექტივი გამომცმელობისგან &quot;პალიტრა L&quot;                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
                                        <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge/product/21275-memo-tamasi-gundastan-ertad-semecnebit-gasartobi-aqtivobebi-tqveni-patarebistvis-gamomcemlobisgan-palitra-l" target="_blank" rel="nofollow">
                                        <img src="https://www.palitravideo.ge/img/image19/dfed61c70bc01418534786474146e2d4.jpg" alt="" />
                                    </a>
                                </div>
                                                                            </div>
                    
                                            <div class="salesland_item_titles_salesmiddle">
                            <a href="http://www.readersland.ge/product/21275-memo-tamasi-gundastan-ertad-semecnebit-gasartobi-aqtivobebi-tqveni-patarebistvis-gamomcemlobisgan-palitra-l" target="_blank" rel="nofollow">
                                &quot;მემო თამაში გუნდასთან ერთად&quot; - შემეცნებით-გასართობი აქტივობები თქვენი პატარებისთვის გამომცემლობისგან &quot;პალიტრა L&quot;                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
                                        <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge/product/21136-saqartvelos-kulinariuli-atlasi-tomi-mesvide-gaecanit-cveni-qveynis-mdidar-samzareulos" target="_blank" rel="nofollow">
                                        <img src="https://www.palitravideo.ge/img/image19/bf6624cc7d106cdc15e83a87c4561b02.jpg" alt="" />
                                    </a>
                                </div>
                                                                            </div>
                    
                                            <div class="salesland_item_titles_salesmiddle">
                            <a href="http://www.readersland.ge/product/21136-saqartvelos-kulinariuli-atlasi-tomi-mesvide-gaecanit-cveni-qveynis-mdidar-samzareulos" target="_blank" rel="nofollow">
                                საქართველოს კულინარიული ატლასი - ტომი მეშვიდე - გაეცანით ჩვენი ქვეყნის მდიდარ სამზარეულოს!                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
            <div class="cls"></div></div>    </div>

</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newgemin">
                                        <div class="module_body_newgemin">	
                        
<div class="media_block_newgemin">
    <div class="rss_image_sitelink_newgemin">
          <div class="media_image_file_med_newgemin">
        <span>
          <img src="/images/stories/rss/gemrieli.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://gemrielia.ge/recipe/6419-namcxvari-romelic-yvelas-guls-daipyrobs-aucileblad-moamzadeT/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/c2529102099c10f11adbf766bcf24637.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newgemin">
                          <a href="https://gemrielia.ge/recipe/6419-namcxvari-romelic-yvelas-guls-daipyrobs-aucileblad-moamzadeT/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ნამცხვარი, რომელიც ყველას გულს დაიპყრობს - აუცილებლად მოამზადეთ!              </a>
            </div>
                        <div class="PricecBl_newgemin">
              
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://gemrielia.ge/recipe/3663-yvelaze-gemrieli-xaWapuris-recepti/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/046866850d1f72e92ed42928fb2db2aa.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newgemin">
                          <a href="https://gemrielia.ge/recipe/3663-yvelaze-gemrieli-xaWapuris-recepti/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ყველაზე გემრიელი ხაჭაპურის რეცეპტი              </a>
            </div>
                        <div class="PricecBl_newgemin">
              
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://gemrielia.ge/recipe/2177-kombostos-da-Warxlis-fxali-ugemrielesi-tradiciuli-kerZi/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image50/2c1836cd1f447f92ecd76bfe219f33b7.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newgemin">
                          <a href="https://gemrielia.ge/recipe/2177-kombostos-da-Warxlis-fxali-ugemrielesi-tradiciuli-kerZi/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 კომბოსტოს და ჭარხლის ფხალი - უგემრიელესი ტრადიციული კერძი              </a>
            </div>
                        <div class="PricecBl_newgemin">
              
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
              </div>
              <div class="other_page_blockright fdsds">
                            <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                            <div class="autoplay_all_block">
        <div class="autoplay_all_blockin">
                        <div class="autoplayButtons">
                <div class="autoplay_button">
                    <span class="autoplayin_title">Autoplay</span>

                    <div class="onoffswitch">
                        <input  onclick="validate()" type="checkbox" name="onoffswitch" class="onoffswitch-checkbox" id="myonoffswitch" checked>
                        <label class="onoffswitch-label" for="myonoffswitch">
                            <span  class="onoffswitch-inner"></span>
                            <span  class="onoffswitch-switch"></span>
                        </label>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <div id="autoplayblock">
                <div class="autoplayblock" id="scrollbar1">
                    <div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
                    <div class="viewport">
                        <div class="overview">
                            <!--TODO-->
                            <div class="teg_content"></div>
                            <!--TODO++-->
                        </div>
                    </div>
                </div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_videobnnew">
                                        <div class="module_body_videobnnew">	
                        	<div class="html_videobnnew">
		<!-- start slave -->
<div id="adoceanadvertlinegeqgmggrnhyu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C1 */
ado.slave('adoceanadvertlinegeqgmggrnhyu', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/lelorsslogoblack.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://lelo.ge/article/%E1%83%99%E1%83%98%E1%83%94%E1%83%95%E1%83%98%E1%83%A1-%E1%83%93%E1%83%98%E1%83%9C%E1%83%90%E1%83%9B%E1%83%9D%E1%83%A1-%E1%83%A4%E1%83%94%E1%83%AE%E1%83%91%E1%83%A3%E1%83%A0%E1%83%97%E1%83%94%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%AA%E1%83%9D%E1%83%9A%E1%83%98-%E1%83%99%E1%83%9D%E1%83%9B%E1%83%94%E1%83%9C%E1%83%A2%E1%83%90%E1%83%A2%E1%83%9D%E1%83%A0%E1%83%94%E1%83%91%E1%83%A1-%E1%83%90%E1%83%A0-%E1%83%AE%E1%83%90%E1%83%A0%E1%83%97-%E1%83%A6%E1%83%98%E1%83%A0%E1%83%A1%E1%83%94%E1%83%91%E1%83%98-%E1%83%99%E1%83%90%E1%83%AA%E1%83%94%E1%83%91%E1%83%98-%E1%83%92%E1%83%94%E1%83%A0%E1%83%A5%E1%83%95%E1%83%90%E1%83%97-7724" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/66628f234b71bdd69a82f70fb5f8636f.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://lelo.ge/article/%E1%83%99%E1%83%98%E1%83%94%E1%83%95%E1%83%98%E1%83%A1-%E1%83%93%E1%83%98%E1%83%9C%E1%83%90%E1%83%9B%E1%83%9D%E1%83%A1-%E1%83%A4%E1%83%94%E1%83%AE%E1%83%91%E1%83%A3%E1%83%A0%E1%83%97%E1%83%94%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%AA%E1%83%9D%E1%83%9A%E1%83%98-%E1%83%99%E1%83%9D%E1%83%9B%E1%83%94%E1%83%9C%E1%83%A2%E1%83%90%E1%83%A2%E1%83%9D%E1%83%A0%E1%83%94%E1%83%91%E1%83%A1-%E1%83%90%E1%83%A0-%E1%83%AE%E1%83%90%E1%83%A0%E1%83%97-%E1%83%A6%E1%83%98%E1%83%A0%E1%83%A1%E1%83%94%E1%83%91%E1%83%98-%E1%83%99%E1%83%90%E1%83%AA%E1%83%94%E1%83%91%E1%83%98-%E1%83%92%E1%83%94%E1%83%A0%E1%83%A5%E1%83%95%E1%83%90%E1%83%97-7724" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 'დინამოს' ფეხბურთელის ცოლი კომენტატორებს: არ ხართ ღირსები კაცები გერქვათ              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://lelo.ge/article/%E1%83%90%E1%83%A0-%E1%83%9B%E1%83%98%E1%83%9C%E1%83%93%E1%83%9D%E1%83%93%E1%83%90-%E1%83%9E%E1%83%9D%E1%83%A1%E1%83%A2%E1%83%98%E1%83%A1-%E1%83%93%E1%83%90%E1%83%AC%E1%83%94%E1%83%A0%E1%83%90,-%E1%83%9B%E1%83%90%E1%83%92%E1%83%A0%E1%83%90%E1%83%9B-%E1%83%A3%E1%83%9C%E1%83%90%E1%83%9B%E1%83%A3%E1%83%A1%E1%83%9D-%E1%83%90%E1%83%A0%E1%83%A1%E1%83%94%E1%83%91%E1%83%94%E1%83%91%E1%83%9B%E1%83%90-%E1%83%9B%E1%83%90%E1%83%98%E1%83%AB%E1%83%A3%E1%83%9A%E1%83%94%E1%83%A1-%E1%83%AA%E1%83%AE%E1%83%98%E1%83%9C%E1%83%95%E1%83%90%E1%83%9A%E1%83%94%E1%83%9A%E1%83%98-%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%A1%E1%83%99%E1%83%90%E1%83%9C%E1%83%93%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%98-%E1%83%AC%E1%83%94%E1%83%A0%E1%83%98%E1%83%9A%E1%83%98-19787" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/ccbe52936a8f62d4e2feed7ba901de36.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://lelo.ge/article/%E1%83%90%E1%83%A0-%E1%83%9B%E1%83%98%E1%83%9C%E1%83%93%E1%83%9D%E1%83%93%E1%83%90-%E1%83%9E%E1%83%9D%E1%83%A1%E1%83%A2%E1%83%98%E1%83%A1-%E1%83%93%E1%83%90%E1%83%AC%E1%83%94%E1%83%A0%E1%83%90,-%E1%83%9B%E1%83%90%E1%83%92%E1%83%A0%E1%83%90%E1%83%9B-%E1%83%A3%E1%83%9C%E1%83%90%E1%83%9B%E1%83%A3%E1%83%A1%E1%83%9D-%E1%83%90%E1%83%A0%E1%83%A1%E1%83%94%E1%83%91%E1%83%94%E1%83%91%E1%83%9B%E1%83%90-%E1%83%9B%E1%83%90%E1%83%98%E1%83%AB%E1%83%A3%E1%83%9A%E1%83%94%E1%83%A1-%E1%83%AA%E1%83%AE%E1%83%98%E1%83%9C%E1%83%95%E1%83%90%E1%83%9A%E1%83%94%E1%83%9A%E1%83%98-%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%A1%E1%83%99%E1%83%90%E1%83%9C%E1%83%93%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%98-%E1%83%AC%E1%83%94%E1%83%A0%E1%83%98%E1%83%9A%E1%83%98-19787" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ...არ მინდოდა პოსტის დაწერა, მაგრამ უნამუსო არსებებმა მაიძულეს!.. ვლადიკავკაზელი ქართველის სკანდალური წერილი!              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegenhdnjohmtp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C2 */
ado.slave('adoceanadvertlinegenhdnjohmtp', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/mshoblebi_newrss.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.mshoblebi.ge/samzareulo/receptebi/16942-givi-thargamadzis-gozinayi-romelic-internethitad-iqca-recepti.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/5356a4d7b7ebc4c6f71b305a493c6fc6.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.mshoblebi.ge/samzareulo/receptebi/16942-givi-thargamadzis-gozinayi-romelic-internethitad-iqca-recepti.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 გივი თარგამაძის გოზინაყი, რომელიც ინტერნეტჰიტად იქცა (+ რეცეპტი)              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.mshoblebi.ge/kaleidoskopi/16941-54-tslis-liz-harlisa-da-misi-17-tslis-vazhis-fotom-internetsivrce-aalaparaka.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/ff837dcc58f13bb74c334848d8ae3e09.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.mshoblebi.ge/kaleidoskopi/16941-54-tslis-liz-harlisa-da-misi-17-tslis-vazhis-fotom-internetsivrce-aalaparaka.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 54 წლის ლიზ ჰარლისა და მისი 17 წლის ვაჟის ფოტომ ინტერნეტსივრცე აალაპარაკა              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/marao_newrss.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://marao.ge/sakithkhavi/astrologia/22358-30-dekemberi-4-ianvris-zogadi-astrologiuri-prognozi-zodiaqos-yvela-nishnisthvis.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/a22e359a9088ad6beeb5a6116c734b54.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://marao.ge/sakithkhavi/astrologia/22358-30-dekemberi-4-ianvris-zogadi-astrologiuri-prognozi-zodiaqos-yvela-nishnisthvis.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 30 დეკემბერი-4 იანვრის ზოგადი ასტროლოგიური პროგნოზი ზოდიაქოს ყველა ნიშნისთვის              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://marao.ge/urtiertobebi/fsiqo/22355-5-satelefono-chveva-romelic-nebismieri-urthierthobisthvis-sazianoa.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/11d893fbfe7d5afe9ed639bef2a0ade1.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://marao.ge/urtiertobebi/fsiqo/22355-5-satelefono-chveva-romelic-nebismieri-urthierthobisthvis-sazianoa.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 5 სატელეფონო ჩვევა, რომელიც ნებისმიერი ურთიერთობისთვის საზიანოა              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/kviris-palitra_newrss.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.kvirispalitra.ge/public/59957-qaqaurebi-martoobas-ar-magrdznobinebq-vin-aris-bitci-vinc-yazakhebi-qarthulad-aacekva.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/97bd71d6ed5ea21f812516f57bdabcc6.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.kvirispalitra.ge/public/59957-qaqaurebi-martoobas-ar-magrdznobinebq-vin-aris-bitci-vinc-yazakhebi-qarthulad-aacekva.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 &quot;აქაურები მარტოობას არ მაგრძნობინებ&quot; - ვინ არის ბიჭი, ვინც ყაზახები ქართულად ააცეკვა              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.kvirispalitra.ge/politic/59956-qsamkhreth-kavkasiis-rusethis-gavlenis-qvesh-moqcevas-saqarthvelo-ushlis-khelsq.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/99179a0dbfdc72dc5b9cc0fda5e57dfe.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.kvirispalitra.ge/politic/59956-qsamkhreth-kavkasiis-rusethis-gavlenis-qvesh-moqcevas-saqarthvelo-ushlis-khelsq.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 &quot;სამხრეთ კავკასიის რუსეთის გავლენის ქვეშ მოქცევას საქართველო უშლის ხელს...&quot;              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/gzapress_logo.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://gza.kvirispalitra.ge/sakhe/7307-qerthi-gogo-miyvarda-romelsac-sakuthari-khelith-vatcmevdiq.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/5fa5f70e8ef6ff3c8bb79c1cb902d042.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://gza.kvirispalitra.ge/sakhe/7307-qerthi-gogo-miyvarda-romelsac-sakuthari-khelith-vatcmevdiq.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 &quot;ერთი გოგო მიყვარდა, რომელსაც საკუთარი ხელით ვაჭმევდი...&quot;              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://gza.kvirispalitra.ge/sakhe/7305-qgagizhebaq-thavidan-davitsyeq.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/a5b2ab921d8105338efd80bcd47b425e.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://gza.kvirispalitra.ge/sakhe/7305-qgagizhebaq-thavidan-davitsyeq.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 &quot;გაგიჟება&quot; თავიდან დავიწყე&quot;              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/ipn_rss_newlogo.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.interpressnews.ge/ka/article/579716-turketshi-avtosagzao-shemtxvevisas-dashavebuli-sakartvelos-25-mokalake-samshobloshi-gamoemgzavra/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/fcd95769802d2589f959bafdcb81cb57.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.interpressnews.ge/ka/article/579716-turketshi-avtosagzao-shemtxvevisas-dashavebuli-sakartvelos-25-mokalake-samshobloshi-gamoemgzavra/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 თურქეთში ავტოსაგზაო შემთხვევისას დაშავებული საქართველოს 25 მოქალაქე სამშობლოში გამოემგზავრა              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.interpressnews.ge/ka/article/579715-ria-novosti-moskovi-tbilisis-avtobusis-mzgols-sakartvelos-mokalakes-gamoziebis-dasrulebamde-patimroba-sheeparda/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/4550b1fd7266c6abd9df6bb79699cc89.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.interpressnews.ge/ka/article/579715-ria-novosti-moskovi-tbilisis-avtobusis-mzgols-sakartvelos-mokalakes-gamoziebis-dasrulebamde-patimroba-sheeparda/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 „რია ნოვოსტი“ - მოსკოვი-თბილისის ავტობუსის მძღოლს, საქართველოს მოქალაქეს გამოძიების დასრულებამდე პატიმრობა შეეფარდა              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/bpn_logo_rss.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.bpn.ge/article/64133-ert-celicadshi-avtomobilebis-eksporti-912-it-gaizarda-top-xuti-kveqana-sadac-mankanebi-gadis" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/e0be6cb0744526110ddbc9e779cbcea0.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://www.bpn.ge/article/64133-ert-celicadshi-avtomobilebis-eksporti-912-it-gaizarda-top-xuti-kveqana-sadac-mankanebi-gadis" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ერთ წელიწადში ავტომობილების ექსპორტი 91,2%-ით გაიზარდა - ტოპ ხუთი ქვეყანა, სადაც მანქანები გადის              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.bpn.ge/article/64126-axali-regulaciebi-romlebic-2020-clidan-amokmeddeba" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/2dfeb93436a314d3cdccf755dec5d20b.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://www.bpn.ge/article/64126-axali-regulaciebi-romlebic-2020-clidan-amokmeddeba" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ახალი რეგულაციები, რომლებიც 2020 წლიდან ამოქმედდება              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/allnews_newrss.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.allnews.ge/%E1%83%9B%E1%83%A1%E1%83%9D%E1%83%A4%E1%83%9A%E1%83%98%E1%83%9D/164150-%E1%83%A2%E1%83%90%E1%83%98%E1%83%9A%E1%83%90%E1%83%9C%E1%83%93%E1%83%A8%E1%83%98-3d-%E1%83%96%E1%83%94%E1%83%91%E1%83%A0%E1%83%90-%E1%83%92%E1%83%90%E1%83%93%E1%83%90%E1%83%A1%E1%83%90%E1%83%A1%E1%83%95%E1%83%9A%E1%83%94%E1%83%9A%E1%83%94%E1%83%91%E1%83%98-%E1%83%92%E1%83%90%E1%83%9B%E1%83%9D%E1%83%A9%E1%83%9C%E1%83%93%E1%83%90.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/82d1663014ff03a5987480be53628260.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.allnews.ge/%E1%83%9B%E1%83%A1%E1%83%9D%E1%83%A4%E1%83%9A%E1%83%98%E1%83%9D/164150-%E1%83%A2%E1%83%90%E1%83%98%E1%83%9A%E1%83%90%E1%83%9C%E1%83%93%E1%83%A8%E1%83%98-3d-%E1%83%96%E1%83%94%E1%83%91%E1%83%A0%E1%83%90-%E1%83%92%E1%83%90%E1%83%93%E1%83%90%E1%83%A1%E1%83%90%E1%83%A1%E1%83%95%E1%83%9A%E1%83%94%E1%83%9A%E1%83%94%E1%83%91%E1%83%98-%E1%83%92%E1%83%90%E1%83%9B%E1%83%9D%E1%83%A9%E1%83%9C%E1%83%93%E1%83%90.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ტაილანდში 3D ზებრა-გადასასვლელები გამოჩნდა              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.allnews.ge/hi-tech/164148-twitter-%E1%83%98-%E1%83%9B%E1%83%98%E1%83%9A%E1%83%98%E1%83%9D%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%97-%E1%83%90%E1%83%A0%E1%83%90%E1%83%90%E1%83%A5%E1%83%A2%E1%83%98%E1%83%A3%E1%83%A0-%E1%83%9E%E1%83%A0%E1%83%9D%E1%83%A4%E1%83%98%E1%83%9A%E1%83%A1-%E1%83%AC%E1%83%90%E1%83%A8%E1%83%9A%E1%83%98%E1%83%A1.html" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/c6b2642057cc18774f478ef3202f4641.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.allnews.ge/hi-tech/164148-twitter-%E1%83%98-%E1%83%9B%E1%83%98%E1%83%9A%E1%83%98%E1%83%9D%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%97-%E1%83%90%E1%83%A0%E1%83%90%E1%83%90%E1%83%A5%E1%83%A2%E1%83%98%E1%83%A3%E1%83%A0-%E1%83%9E%E1%83%A0%E1%83%9D%E1%83%A4%E1%83%98%E1%83%9A%E1%83%A1-%E1%83%AC%E1%83%90%E1%83%A8%E1%83%9A%E1%83%98%E1%83%A1.html" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 Twitter-ი მილიონობით არააქტიურ პროფილს წაშლის              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/autobildnew_right.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11556:ra-icvleba-marjvenasatciani-da-satcegadatanili-avtomobilebisthvis-2020-tslidan&amp;catid=214:qarthuli&amp;Itemid=158&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/3ecbdda6b8400b46bdd4753fcdf89455.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11556:ra-icvleba-marjvenasatciani-da-satcegadatanili-avtomobilebisthvis-2020-tslidan&amp;catid=214:qarthuli&amp;Itemid=158&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 რა იცვლება მარჯვენასაჭიანი და საჭეგადატანილი ავტომობილებისთვის 2020 წლიდან              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11554:cvlilebebi-romelic-avtomobilebisthvis-2020-tslidan-savaldebulo-unda-yofiliyo-thumca-gadavadda&amp;catid=214:qarthuli&amp;Itemid=158&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/64bffe2871a75289ee466c0123063e0c.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=11554:cvlilebebi-romelic-avtomobilebisthvis-2020-tslidan-savaldebulo-unda-yofiliyo-thumca-gadavadda&amp;catid=214:qarthuli&amp;Itemid=158&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ცვლილებები, რომელიც ავტომობილებისთვის 2020 წლიდან სავალდებულო უნდა ყოფილიყო, თუმცა გადავადდა              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/okmagazine_logo.png"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.okmagazine.ge/index.php/component/content/article/1/19454-ok-58-tslis-sindi-kroufordi-qalishvilthan-18-tslis-kaia-gerberthan-erthad-los-anjelesis-aeroportshi-daafiqsires" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/2d3a908e964b1c356909a0ffe5dc8f82.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://www.okmagazine.ge/index.php/component/content/article/1/19454-ok-58-tslis-sindi-kroufordi-qalishvilthan-18-tslis-kaia-gerberthan-erthad-los-anjelesis-aeroportshi-daafiqsires" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 #OK! 58 წლის სინდი კროუფორდი ქალიშვილთან 18 წლის კაია გერბერთან ერთად  ლოს ანჯელესის აეროპორტში დააფიქსირეს              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.okmagazine.ge/index.php/component/content/article/1/19453-ok-50-tslis-jenifer-lopezi-saqmrosthan-alekh-rodrigezthan-erthad-saakhaltslo-sayidlebze-mimavali-daafiqsires" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/155f109b8ea5d46b85f24cb5c017fdfa.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="http://www.okmagazine.ge/index.php/component/content/article/1/19453-ok-50-tslis-jenifer-lopezi-saqmrosthan-alekh-rodrigezthan-erthad-saakhaltslo-sayidlebze-mimavali-daafiqsires" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 #OK! 50 წლის ჯენიფერ ლოპეზი საქმროსთან ალექს როდრიგეზთან ერთად საახალწლო საყიდლებზე მიმავალი დააფიქსირეს              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                                <div class="nowwatch_blocktitle">
            <span>
                პოპულარული            </span>
        </div>
        <div class="cls"></div>
            <div class="nowwatching_itemsblock">

        <div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/112958-ras-ambobs-im-salobies-mflobeli-romelshic-gasul-ghames-salome-zurabishvili-lobios-tcamda.html">
                                                        <div class="video_time">00:43</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/1381758424ce388c0feef1b3a2983b15.png" alt="რას ამბობს იმ სალობიეს მფლობელი, რომელშიც გასულ ღამეს სალომე ზურაბიშვილი ლობიოს ჭამდა" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/112958-ras-ambobs-im-salobies-mflobeli-romelshic-gasul-ghames-salome-zurabishvili-lobios-tcamda.html">
                                რას ამბობს იმ სალობიეს მფლობელი, რომელშიც გასულ ღამეს სალომე ზურაბიშვილი ლობიოს ჭამდა                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            რას ამბობს იმ სალობიეს მფლობელი, რომელშიც გასულ ღამეს სალომე ზურაბიშვილი ლობიოს ჭამდა 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/skhvadaskhva/112911-shemthkhveva-romelmac-ilon-masks-770-milioni-dolari-daakargvina-cybertruck-is-tsarumatebeli-prezentaciis-momenti.html">
                                                        <div class="video_time">00:35</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/a2a62953dcfe5484c3e9ded189cd9168.jpg" alt="შემთხვევა, რომელმაც ილონ მასკს 770 მილიონი დოლარი დააკარგვინა - Cybertruck-ის წარუმატებელი პრეზენტაციის მომენტი" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/skhvadaskhva/112911-shemthkhveva-romelmac-ilon-masks-770-milioni-dolari-daakargvina-cybertruck-is-tsarumatebeli-prezentaciis-momenti.html">
                                შემთხვევა, რომელმაც ილონ მასკს 770 მილიონი დოლარი დააკარგვინა - Cybertruck-ის წარუმატებელი პრეზენტაციის მომენტი                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            Cybertruck-ის წარუმატებელი პრეზენტაციის მომენტი 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/112908-leno-gvarjaladzis-mamis-gulakhdili-interviu-da-rchevebi-mshoblebs-qtsreze-vtrialeb-sad-davushvi-shecdoma-ra-sheidzleboda-meqnaq.html">
                                                        <div class="video_time">05:21</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/39e34d1ebce048c8485979512ab529fc.jpg" alt="ლენო გვარჯალაძის მამის გულახდილი ინტერვიუ და რჩევები მშობლებს - &quot;წრეზე ვტრიალებ: სად დავუშვი შეცდომა, რა შეიძლებოდა მექნა...&quot;" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/112908-leno-gvarjaladzis-mamis-gulakhdili-interviu-da-rchevebi-mshoblebs-qtsreze-vtrialeb-sad-davushvi-shecdoma-ra-sheidzleboda-meqnaq.html">
                                ლენო გვარჯალაძის მამის გულახდილი ინტერვიუ და რჩევები მშობლებს - &quot;წრეზე ვტრიალებ: სად დავუშვი შეცდომა, რა შეიძლებოდა მექნა...&quot;                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            "ზედმეტი ძალის გამოყენებით მე პირადად მაგრად დავზარალდი" - ლენო გვარჯალაძის მამის გულახდილი ინტერვიუ<br /> 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/112896-momenti-roca-sokhumshi-qkanonieri-qurdebiq-chackhriles-videothvalis-kadrebi.html">
                                                        <div class="video_time">02:38</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/e272538a359dd9c7fbb4d9602a8deca7.jpg" alt="მომენტი, როცა სოხუმში &quot;კანონიერი ქურდები&quot; ჩაცხრილეს - ვიდეოთვალის კადრები" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/112896-momenti-roca-sokhumshi-qkanonieri-qurdebiq-chackhriles-videothvalis-kadrebi.html">
                                მომენტი, როცა სოხუმში &quot;კანონიერი ქურდები&quot; ჩაცხრილეს - ვიდეოთვალის კადრები                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            მომენტი, როცა სოხუმში "კანონიერი ქურდები" ჩაცხრილეს - ვიდეოთვალის კადრები 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/112892-qmadlobeli-var-gubazis-valeris-rom-kievshi-chamovidnenq-gubaz-sanikidze-da-valeri-gelbakhiani-kievshi-mikheil-saakashvilthan-erthad-giorgobas-aghnishnaven.html">
                                                        <div class="video_time">03:29</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/f1be9db11202e4d600b03f671b4eeebe.jpg" alt="&quot;მადლობელი ვარ გუბაზის, ვალერის რომ კიევში ჩამოვიდნენ&quot; - გუბაზ სანიკიძე და ვალერი გელბახიანი კიევში მიხეილ სააკაშვილთან ერთად გიორგობას აღნიშნავენ" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/112892-qmadlobeli-var-gubazis-valeris-rom-kievshi-chamovidnenq-gubaz-sanikidze-da-valeri-gelbakhiani-kievshi-mikheil-saakashvilthan-erthad-giorgobas-aghnishnaven.html">
                                &quot;მადლობელი ვარ გუბაზის, ვალერის რომ კიევში ჩამოვიდნენ&quot; - გუბაზ სანიკიძე და ვალერი გელბახიანი კიევში მიხეილ სააკაშვილთან ერთად გიორგობას აღნიშნავენ                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            "მადლობელი ვარ გუბაზის, ვალერის რომ კიევში ჩამოვიდნენ" - გუბაზ სანიკიძე და ვალერი გელბახიანი კიევში მიხეილ სააკაშვილთან ერთად გიორგობას აღნიშნავენ  
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/112861-batono-archil-shemthkhvevith-tsukhel-chemthan-da-gigi-tserethelthan-erthad-khom-ar-dabrunebulkharth-thbilisshi-shors-vijeqi-ver-mogesalmeth-giorgi-kandelaki.html">
                                                        <div class="video_time">01:06</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/b56e4e7683e6c2ea219ca6c8b388d0b0.jpg" alt="ბატონო არჩილ, შემთხვევით, წუხელ ჩემთან და გიგი წერეთელთან ერთად ხომ არ დაბრუნებულხართ თბილისში? შორს ვიჯექი, ვერ მოგესალმეთ - გიორგი კანდელაკი" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/112861-batono-archil-shemthkhvevith-tsukhel-chemthan-da-gigi-tserethelthan-erthad-khom-ar-dabrunebulkharth-thbilisshi-shors-vijeqi-ver-mogesalmeth-giorgi-kandelaki.html">
                                ბატონო არჩილ, შემთხვევით, წუხელ ჩემთან და გიგი წერეთელთან ერთად ხომ არ დაბრუნებულხართ თბილისში? შორს ვიჯექი, ვერ მოგესალმეთ - გიორგი კანდელაკი                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            შორს ვიჯექი, ვერ მოგესალმეთ   
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/112851-11-000-bavshvi-qarsis-magharoshi-umdzimes-pirobebshi-mushaobs-mopovebul-produqts-ki-mtheli-msoflio-iyenebs.html">
                                                        <div class="video_time">00:44</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/fc69542d661e12dbe172d1121a580458.jpg" alt="11 000 ბავშვი ქარსის მაღაროში უმძიმეს პირობებში მუშაობს, მოპოვებულ პროდუქტს კი მთელი მსოფლიო იყენებს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/112851-11-000-bavshvi-qarsis-magharoshi-umdzimes-pirobebshi-mushaobs-mopovebul-produqts-ki-mtheli-msoflio-iyenebs.html">
                                11 000 ბავშვი ქარსის მაღაროში უმძიმეს პირობებში მუშაობს, მოპოვებულ პროდუქტს კი მთელი მსოფლიო იყენებს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            მადაგასკარში, ქარსის მომპოვებელ მაღაროში ათასობით არასრულწლოვანი მუშაობს  
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/113936-skandaluri-kadrebi-rogor-chadis-gamomdziebeli-mariana-choloiani-klinikis-ezoshi-sakuthari-fekhith.html">
                                                        <div class="video_time">04:08</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/23e9133c33927565a8093a579c64e98a.jpg" alt="სკანდალური კადრები - როგორ ჩადის გამომძიებელი მარიანა ჩოლოიანი კლინიკის ეზოში საკუთარი ფეხით" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/113936-skandaluri-kadrebi-rogor-chadis-gamomdziebeli-mariana-choloiani-klinikis-ezoshi-sakuthari-fekhith.html">
                                სკანდალური კადრები - როგორ ჩადის გამომძიებელი მარიანა ჩოლოიანი კლინიკის ეზოში საკუთარი ფეხით                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            სკანდალური კადრები - როგორ ჩადის გამომძიებელი მარიანა ჩოლოიანი კლინიკის ეზოში საკუთარი ფეხით
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div>    </div>
                            <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
    <div class="rss_image_sitelink_newright">
          <div class="media_image_file_med_newright">
        <span>
          <img src="/images/stories/rss/1ambebi_logo.jpg"  alt=""/>
        </span>
      </div>
          <div class="cls"></div>
  </div>
  <div class="media_itemsm">
    <div class="media_colItems_tree">      <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.ambebi.ge/article/240156-bizina-bizinaa-ekvtime-ekvtimea-kaxa-kalaze/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/e20dd09811b6c1e3847ea3621a83fa1e.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.ambebi.ge/article/240156-bizina-bizinaa-ekvtime-ekvtimea-kaxa-kalaze/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 &quot;ბიძინა-ბიძინაა, ექვთიმე - ექვთიმეა&quot; - კახა კალაძე ივანიშვილისა და ექვთიმე თაყაიშვილის შედარებაზე              </a>
            </div>
            
                  </div>
      </div>
                    <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.ambebi.ge/article/240153-namcxvari-romelic-dedopal-elisabeds-mudmivad-chant/" target="_blank" rel="nofollow  ">
                  <!--TODO ADD noopener TODO++ -->
                  <img src="https://www.palitravideo.ge/img/image48/b3721c43a86bb0479160c5a6af79f3d2.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_newright">
                          <a href="https://www.ambebi.ge/article/240153-namcxvari-romelic-dedopal-elisabeds-mudmivad-chant/" target="_blank" rel="nofollow  ">
                <!--TODO ADD noopener TODO++ -->
                 ნამცხვარი, რომელიც დედოფალ ელისაბედს მუდმივად ჩანთით დააქვს - მონარქს დესერტი მოგზაურობაშიც მიაქვს              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div></div>  </div>
  <div class="cls"></div>
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
              </div>
              <div class="cls"></div>
            </div>
                                
          
          <div class="cls"></div>
                    
                    
                              
                    
        </div>
      </div>
                  <!--end site_body-->
       <div id="draggable" class="draggable ui-widget-content" style="display:none;">
                <div class="DraggableContent">
                    <div class="TitleBlock">PalitraNews.ge</div>
                    <div class="CloseBut">+</div>
                    <div class="cls"></div>
                    <div class="DragableVideoPlayer">
                        <video id=live-video class="VideoLiveJs video-js vjs-default-skin"  playsinline
           webkit-playsinline controls>
                            <source
                                src="https://live.palitranews.ge/playlist/index.m3u8"
                                type="application/x-mpegURL">
                        </video>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
      <script src="/templates/itv/js/js.php?v=24" type="text/javascript" language="javascript"></script>
     <link href="https://unpkg.com/video.js/dist/video-js.css" rel="stylesheet">
            <script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
            <!--<script src="https://code.interactjs.io/v1.3.0/interact.min.js"></script>-->
            <script src="https://www.palitravideo.ge//includes/js/interact.min.js"></script>
            <script>
                $(function () {

             // target elements with the "draggable" class
interact('.draggable')
  .draggable({
    // enable inertial throwing
    inertia: true,
    // keep the element within the area of it's parent
    restrict: {
      restriction: "parent",
      endOnly: true,
      elementRect: { top: 0, left: 0, bottom: 1, right: 1 }
    },

    // call this function on every dragmove event
    onmove: dragMoveListener,
    // call this function on every dragend event
    onend: function (event) {
      var textEl = event.target.querySelector('p');

      textEl && (textEl.textContent =
        'moved a distance of '
        + (Math.sqrt(event.dx * event.dx +
                     event.dy * event.dy)|0) + 'px');
    }
  });

  function dragMoveListener (event) {
    var target = event.target,
        // keep the dragged position in the data-x/data-y attributes
        x = (parseFloat(target.getAttribute('data-x')) || 0) + event.dx,
        y = (parseFloat(target.getAttribute('data-y')) || 0) + event.dy;

    // translate the element
    target.style.webkitTransform =
    target.style.transform =
      'translate(' + x + 'px, ' + y + 'px)';

    // update the posiion attributes
    target.setAttribute('data-x', x);
    target.setAttribute('data-y', y);
  }

  // this is used later in the resizing demo
  window.dragMoveListener = dragMoveListener;


    // enable draggables to be dropped into this
    interact('.dropzone').dropzone({
      // only accept elements matching this CSS selector
      accept: '#yes-drop',
      // Require a 75% element overlap for a drop to be possible
      overlap: 0.75,

      // listen for drop related events:

      ondropactivate: function (event) {
        // add active dropzone feedback
        event.target.classList.add('drop-active');
      },
      ondragenter: function (event) {
        var draggableElement = event.relatedTarget,
            dropzoneElement = event.target;

        // feedback the possibility of a drop
        dropzoneElement.classList.add('drop-target');
        draggableElement.classList.add('can-drop');
        draggableElement.textContent = 'Dragged in';
      },
      ondragleave: function (event) {
        // remove the drop feedback style
        event.target.classList.remove('drop-target');
        event.relatedTarget.classList.remove('can-drop');
        event.relatedTarget.textContent = 'Dragged out';
      },
      ondrop: function (event) {
        event.relatedTarget.textContent = 'Dropped';
      },
      ondropdeactivate: function (event) {
        // remove active dropzone feedback
        event.target.classList.remove('drop-active');
        event.target.classList.remove('drop-target');
      }
    });


                    // live popup
                    $(".palitranewsliveTvbt").click(function () {
                        var player = videojs('live-video');
                        player.play();
                        $("#draggable").fadeIn("slow");
                        $(".DragableVideoPlayer video").prop('muted', false);
                    });

                    $(".CloseBut").click(function () {
                        $("#draggable").hide();
                        $(".DragableVideoPlayer video").prop('muted', true);
                    });

                });
            </script>
        <script type="text/javascript" src="https://www.palitravideo.ge/modules/mod_salesland_rss/assets/timercounter.js"></script>
  <script type="text/javascript">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</script>


      <!--start footer-->
  <div id="footer_bannerb2">
    <div class="footer_bannerb2">
      	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegetffqcudtev"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B2 */
ado.slave('adoceanadvertlinegetffqcudtev', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>
      <div class="cls"></div>
    </div>
  </div>
  <footer id="footer">
      <div id="parthner_menu_bot">
      <div class="parthner_menu_bot">
        <ul class="menu"><li class="item93"><a href="http://www.ambebi.ge/?ref=palitratv.ge" target="_blank"><span>ამბები</span></a></li><li class="item94"><a href="http://www.marao.ge/?ref=palitratv.ge" target="_blank"><span>ქალი</span></a></li><li class="item95"><a href="http://www.mkurnali.ge/?ref=palitratv.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item96"><a href="http://www.astrologi.ge/?ref=palitratv.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item97"><a href="http://www.sportall.ge/?ref=palitratv.ge" target="_blank"><span>სპორტი</span></a></li><li class="item98"><a href="http://www.autobild.ge/?ref=palitratv.ge" target="_blank"><span>ავტო</span></a></li><li class="item123"><a href="http://www.adami.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>მამაკაცი</span></a></li><li class="item99"><a href="http://www.ipn.ge/?ref=palitratv.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item124"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item101"><a href="http://mshoblebi.ge/?ref=palitratv.ge" target="_blank"><span>მშობლები</span></a></li><li class="item103"><a href="http://www.adline.ge/?ref=palitratv.ge" target="_blank"><span>რეკლამა</span></a></li><li class="item104"><a href="http://www.answers.ge/?ref=palitratv.ge" target="_blank"><span>პასუხები</span></a></li><li class="item105"><a href="https://ss.ge/ka/udzravi-qoneba" target="_blank"><span>განცხადებები</span></a></li></ul>
        <div class="cls"></div>
      </div>
    </div>
      <div id="footer_block"> 

    <div class="footer_logo_maspiroba">
      <div id="footer_logo">
        <div class="footer_logo">
          <img src="/images/stories/logobottomnew.png" border="0" /> <!--<img src="/images/stories/foot_logo.png" mce_src="/images/stories/foot_logo.png" border="0" />-->
        </div>
      </div>


      <div class="footer_maspiroba">
        <p>მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, იხილეთ <a href="http://www.palitratv.ge/masalis-gamoyenebis-pirobebi.html" target="_blank"><span style="color: #b63434;">მასალის გამოყენების პირობები</span></a></p>
      </div>
    </div>


    <div class="footer_bot_menu">
                  <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_botmenu"><li class="item36"><a href="https://www.palitravideo.ge/"><span>მთავარი</span></a></li><li class="item232"><a href="/yvela-video/videogakvethili.html"><span>ვიდეოგაკვეთილი</span></a></li><li class="active item273"><a href="/yvela-video.html"><span>ყველა ვიდეო</span></a></li><li class="item233"><a href="/yvela-video/msoflio.html"><span>მსოფლიო</span></a></li><li class="item37"><a href="/yvela-video/akhali-ambebi.html"><span>ახალი ამბები</span></a></li><li class="item234"><a href="/yvela-video/mnishvnelovani-informacia.html"><span>მნიშვნელოვანი ინფორმაცია</span></a></li><li class="item231"><a href="/yvela-video/eqskluzivi.html"><span>საზოგადოება</span></a></li><li class="item38"><a href="/yvela-video/palitranews.html"><span>PALITRANEWS</span></a></li><li class="active item229"><a href="/yvela-video/shoubiznesi.html"><span>შოუბიზნესი</span></a></li><li class="item39"><a href="/yvela-video/skhvadaskhva.html"><span>სხვადასხვა</span></a></li><li class="item230"><a href="/yvela-video/sporti.html"><span>სპორტი</span></a></li><li class="item235"><a href="/yvela-video/virusuli.html"><span>მოზაიკა</span></a></li><li class="item278"><a href="/yvela-video/360.html"><span>360</span></a></li><li class="item279"><a href="#"><span>სპეცპროექტები</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
    </div>
    <div class="footer_contact">
      <div class="footer_contactin">
                    <div class="module_block">
                <div class="module_blockin_contact">
                                        <div class="module_body_contact">	
                        პალიტრამედიის ცხელი ხაზი:<br />577 11 11 30<br />ელ-ფოსტა:  contact@palitra.ge<br />მისამართი: თბილისი, იოსებიძის ქ. #49                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        <div class="cls"></div>
        <div class="footernewmenu">
                      <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_aditionbotmenu"><li class="item148"><a href="https://bpn.ge/images/doc/newsroom_shetavazeba_2017.pdf" target="_blank"><span>სერვისები</span></a></li><li class="item40"><a href="/reklamablock.html" target="_blank"><span>რეკლამა</span></a></li><li class="parent item35"><a href="/chven-shesakheb.html"><span>ჩვენ შესახებ</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        </div>
      </div>
    </div>



    <div class="parth_logo">
      <div class="counter">
        	<div class="html">
		<!-- TOP.GE COUNTER CODE -->
<script language="JavaScript" src="https://counter.top.ge/cgi-bin/cod?100+60759" type="text/javascript"></script>
<noscript>
<a target="_top" href="https://counter.top.ge/cgi-bin/showtop?60759">
<img src="https://counter.top.ge/cgi-bin/count?ID:60759+JS:false" border="0" alt="TOP.GE" /></a>
</noscript>
<!-- / END OF COUNTER CODE -->	</div>
      </div>
      <a href="https://www.facebook.com/palitravideo.ge/" target="_blank"><img src="/images/stories/osfg12.png" border="0" /></a>

    </div>

    <div class="copyright_counter">
      <div class="copyright_counterin">

        <div id="created_copy">
          <div class="created_copy">

            <div class="copyright">
              <p>ყველა უფლება დაცულია</p>
            </div>
          </div>
        </div>
        <div class="cls"></div>
      </div>
    </div>
    <div class="cls"></div>

  </div>
  <!--end footer-->	
</footer>    </div>
  </div>
  <div id="fb-root"></div>
  <script>(function (d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id))
        return;
      js = d.createElement(s);
      js.id = id;
      js.src = "//connect.facebook.net/ka_GE/sdk.js#xfbml=1&version=v2.7&appId=370821726348741";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    //live-is cimcima hedershi
    $('#blink').delay(400).queue(function () {
      $(this).addClass("blink");
    });
  </script>
	<div class="html">
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7663681-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7663681-10');
</script>
	</div>	<div class="html">
		<div class="cookie_policy">
    <div class="cookie_policy_in">
      <div class="cookie_text_btn">
        <div class="cookie_text">
          ჩვენ ვიყენებთ Cookies-ს. ღილაკზე "ვეთანხმები" დაჭერით, თქვენ ეთანხმებით Cookies-სების გამოყენებას. დეტალური ინფორმაციისთვის ეწვიეთ <a href="https://www.palitravideo.ge/konfidencialurobis-politika.html" target="_blank" title="Cookies Policy">Cookies Policy</a>.
        </div>
        <div class="cookie_btn" title="ვეთანხმები">
          ვეთანხმები
        </div>
      </div>
      <div class="cookie_cancel" title="გათიშვა">
        <svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12"><defs><style>.a{fill:#fff;}</style></defs><g transform="translate(-0.003 0)"><path class="a" d="M5.429,6,.117,11.35a.382.382,0,0,0,0,.538.376.376,0,0,0,.534,0L6,6.5l5.352,5.389a.376.376,0,0,0,.534,0,.382.382,0,0,0,0-.538L6.577,6,11.892.649a.382.382,0,0,0,0-.538.376.376,0,0,0-.534,0L6,5.5.647.111a.376.376,0,0,0-.534,0,.382.382,0,0,0,0,.538Z" transform="translate(0 0)"/></g></svg>
      </div>
    </div>
  </div>

  <style>
    .cookie_policy {
      display: none;
      width: 100%;
      background-color: rgba(0,0,0,0.7);
      position: fixed;
      bottom: 0;
      left: 0;
      z-index: 9999999;
    }

    .cookie_policy_in {
      max-width: 1366px;
      margin: 0 auto;
      position: relative;
    }

    .cookie_text_btn {
      max-width: 1134px;
      margin-left: 8%;
      padding-top: 15px;
      padding-bottom: 16px;
      overflow: hidden;
    }

    .cookie_text {
      max-width: 879px;
      font-family: 'bpg_arialregular';
      color: #FAF8F8;
      font-size: 16px;
      line-height: 22px;
      float: left;
      padding-right: 60px;
    }

    .cookie_text a {
      color: #FAF8F8;
      text-decoration: underline;
    }

    .cookie_btn {
      width: 140px;
      height: 44px;
      font-family: 'bpg_arialregular';
      color: #FFFFFF;
      font-size: 16px;
      text-align: center;
      line-height: 44px;
      border-radius: 5px;
      background-color: #e91d26;
      box-shadow: 0px 3px 6px rgba(0,0,0,0.16);
      float: left;
      cursor: pointer;
      margin-top: 4px;
      transition: 0.2s all ease;
    }

    .cookie_btn:hover, .cookie_btn:active, .cookie_btn:focus {
      background-color: #c51820;
    }

    .cookie_cancel {
      width: 31px;
      height: 31px;
      border: 1px solid #FFFFFF;
      border-radius: 5px;
      display: flex;
      justify-content: center;
      align-items: center;
      position: absolute;
      right: 27px;
      top: 9px;
      cursor: pointer;
    }

    @media only screen and (max-width: 1037px) {
      .cookie_text {
        padding-right: 80px;
      }
      .cookie_btn {
        height: 38px;
        line-height: 38px;
        margin-top: 14px;
        margin-bottom: 9px;
        margin-left: 0px;
      }
    }

    @media only screen and (max-width: 438px) {
      .cookie_text_btn {
        padding-top: 18px;
        margin-left: 19px;
      }
      .cookie_text {
        padding-right: 48px;
        font-size: 15px;
      }
      .cookie_cancel {
        border: none;
        right: 12px;
        top: 9px;
      }
      .cookie_cancel svg {
        width: 18px;
        height: 18px;
      }
    }
  </style>

  <script>
    var cookiePop = null;
    var cookieBtn = null;
    var cookieClose = null;

    var cookieStatus = function() {
      if (localStorage.getItem('cookies')) { //CHECKS LOCALSTORAGE
        cookiePop.style.display = 'none';
      } else if (document.cookie.indexOf('cookiePop=hide') !== -1) { //CHECKS COOKIES
        cookiePop.style.display = 'none';
      } else {
        cookiePop.style.display = 'block';
      }
    };

    // CHECKS IF PAGE HAS BEEN LOADED
    if (document.readyState === 'complete' || (document.readyState !== 'loading' &amp;&amp; !document.documentElement.doScroll)) {

      cookiePop = document.querySelector('.cookie_policy');
      cookieBtn = document.querySelector('.cookie_btn');
      cookieClose = document.querySelector('.cookie_cancel');
      cookieStatus();

      cookieBtn.addEventListener('click', function() {
        localStorage.setItem('cookies', 'hide');
        cookieStatus();
      });

      cookieClose.addEventListener('click', function() {
        document.cookie = 'cookiePop = hide; max-age = 86400';
        cookieStatus();
      });

    } else {
    // FIRES A FUNCTION ON EVENT 'DOMContentLoaded' IF PAGE ISN'T LOADED FIRST TIME
      document.addEventListener('DOMContentLoaded', function() {
        cookiePop = document.querySelector('.cookie_policy');
        cookieBtn = document.querySelector('.cookie_btn');
        cookieClose = document.querySelector('.cookie_cancel');
        cookieStatus();

        cookieBtn.addEventListener('click', function() {
          localStorage.setItem('cookies', 'hide');
          cookieStatus();
        });

        cookieClose.addEventListener('click', function() {
          document.cookie = 'cookiePop = hide; max-age = 86400';
          cookieStatus();
        });
      });

    }
  </script>	</div>

</body>
</html>