<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge" dir="ltr">

<head>
    <link rel="alternate" href="http://feeds.feedburner.com/PalitraTv-radio?format=xml" type="application/rss+xml" title="Palitratv.Ge" />
      <base href="https://www.palitravideo.ge/yvela-video/sporti/125120-chven-gvtcirdeba-mogeba-ra-khdeboda-saqarthvelos-kalathburtheltha-nakrebis-gasakhdelshi-fineththan-gamarjvebis-shemdeg.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="კალათბურთი, ნაკრები, საქართველო, ფინეთი" />
  <meta name="title" content="“ჩვენ გვჭირდება მოგება“ - რა ხდებოდა საქართველოს კალათბურთელთა ნაკრების გასახდელში, ფინეთთან გამარჯვების შემდეგ" />
  <meta name="description" content="ონლაინ ტელევიზია, ვიდეო ახალი ამბები, პოლიტიკა, საზოგადოება, კულტურა, შოუბიზნესი,  სიახლეები, ვიდეოგაკვეთილი, კურიოზი, გადაცემები პალიტრა TV, რადიო პალიტრა" />
  <meta name="generator" content="" />
  <title> “ჩვენ გვჭირდება მოგება“ - რა ხდებოდა საქართველოს კალათბურთელთა ნაკრების გასახდელში, ფინეთთან გამარჯვების შემდეგ - Palitra TV-Radio</title>
  <link href="/templates/itv/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/media/system/js/mootools.js?v=1"></script>
  <script type="text/javascript" src="/media/system/js/caption.js?v=1"></script>
  <link rel="canonical" href="https://www.palitravideo.ge//yvela-video/sporti/125120-chven-gvtcirdeba-mogeba-ra-khdeboda-saqarthvelos-kalathburtheltha-nakrebis-gasakhdelshi-fineththan-gamarjvebis-shemdeg.html" />
  <meta property="og:image" content="https://www.palitravideo.ge/images/capture_0cf9c.jpg" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <link rel="image_src" href="https://www.palitravideo.ge/images/capture_0cf9c.jpg" />
  <meta property="og:description" content="“ჩვენ გვჭირდება მოგება“ - რა ხდებოდა საქართველოს კალათბურთელთა ნაკრების გასახდელში, ფინეთთან გამარჯვების შემდეგ
"/>
  <meta property="og:title" content="“ჩვენ გვჭირდება მოგება“ - რა ხდებოდა საქართველოს კალათბურთელთა ნაკრების გასახდელში, ფინეთთან გამარჯვების შემდეგ" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/sporti/125120-chven-gvtcirdeba-mogeba-ra-khdeboda-saqarthvelos-kalathburtheltha-nakrebis-gasakhdelshi-fineththan-gamarjvebis-shemdeg.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:site_name" content="Palitra news" />
  <meta property="fb:app_id" content="432030023862503"/>
  <meta property="og:type" content="article" />
  <link href="https://www.palitravideo.ge/images/capture_0cf9c.jpg" rel="image_src"  />
  <meta property="fb:app_id" content="432030023862503"/>

  <meta property="fb:admins" content="1529926192"/>

  <meta property="og:title" content="&ldquo;ჩვენ გვჭირდება მოგება&ldquo; - რა ხდებოდა საქართველოს კალათბურთელთა ნაკრების გასახდელში, ფინეთთან გამარჯვების შემდეგ" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/sporti/125120-chven-gvtcirdeba-mogeba-ra-khdeboda-saqarthvelos-kalathburtheltha-nakrebis-gasakhdelshi-fineththan-gamarjvebis-shemdeg.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" />
  <meta property="og:image" content="https://www.palitravideo.ge/images/capture_0cf9c.jpg" />
  <meta property="og:image:width" content="640" />
  <meta property="og:image:height" content="352" />
  <meta property="og:site_name" content="Palitra Tv" />

    <link rel="stylesheet" href="/templates/itv/css/css.php?v=1500" type="text/css" />


    <!-- <script src="/libraries/wslib/videojs/videojs/video.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/ads-setup.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/videojs_5.vast.vpaid.js" type="text/javascript" language="javascript"></script> -->

    <link href="/player/video-js.css" rel="stylesheet" type="text/css">
<link href="/player/overlay.css" rel="stylesheet" type="text/css">
<link href="/player/ima.css" rel="stylesheet" type="text/css">
    


    



    <!--[if IE 7.0]>
                <link rel="stylesheet" href="/templates/itv/css/ie7.css" type="text/css" />
        <![endif]-->
    <!--[if lte IE 6]>
                <link rel="stylesheet" href="/templates/itv/css/ie6.css" type="text/css" />
        <![endif]-->
        <meta name="referrer" content="always" />
    <!-- sareklamoad -->
    <div class="jos_module_ado_master0">	<div class="html">
		<script type="text/javascript" src="//advertlinege.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- start master -->
<script type="text/javascript">
ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div>
    <div class="jos_module_header_position_10">	<div class="html">
		<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '151303142394064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=151303142394064&amp;ev=PageView&amp;noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	</div>	<div class="html">
		<!-- sareklamoad -->
        <!-- <script type="text/javascript" src="//advertlinege.adocean.pl/files/js/ado.js"></script> -->
<script type="text/javascript">

	// if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	// ado.config({mode: "old", xml: false, characterEncoding: true});
	// ado.preview({enabled: true, emiter: "advertlinege.adocean.pl", id: "O9X11ecCjVyfg4VH1QacwPpKwFbLfSLuitYjaz9Gx4v.D7"});
</script>

<!-- start master -->
<script type="text/javascript">

// ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div></head>
<!-- <div class="bannerTextDiv">რუსეთი ოკუპანტია !</div>
<style>
.bannerTextDiv{
width: 100%;
background: #000;
color: #980000;
text-align: center;
font-size: 30px;
padding-top: 5px;
    font-family: 'arialcaps2010';
}
</style> -->

<body ng-app="palitra">
    <script src="https://analytics.palitra.ge/analytics.min.js"></script>
        <div id="all">
        <div id="custom_tmpl" class="all">
            
            <!--start header-->
            

<header id="header_block">



  <!--start header-->
  <div id="header">
    <div class="header">
      <div id="header_logo">
        <div class="header_logo">
          <a href="/">
            <img src="https://www.palitravideo.ge/templates/itv/images/0103.svg" alt=""/>
          </a>
        </div>
      </div>
      <div id="header_right">
        <div class="header_right">
          <div class="menu_livetv_radio">
            <div id="mainmenu">
              <div class="mainmenu">
                <div class="img_menu">	
  <div class="img_menu_left">
    <div class="img_menu_right">
      <div class="img_listing" id="img_lmenu">
                          <span id='imgmenu1' class="imgm_item ">
                    <a href="/" class="imgm_link"   >
                      მთავარი                                          </a>
                  </span>
                                    <span id='imgmenu274' class="imgm_item ">
                    <a href="/yvela-video/akhali-ambebi.html" class="imgm_link"   >
                      ახალი ამბები                                          </a>
                  </span>
                                    <span id='imgmenu266' class="imgm_item ">
                    <a href="/yvela-video/eqskluzivi.html" class="imgm_link"   >
                      საზოგადოება                                          </a>
                  </span>
                                    <span id='imgmenu267' class="imgm_item ">
                    <a href="/yvela-video/shoubiznesi.html" class="imgm_link"   >
                      შოუბიზნესი                                          </a>
                  </span>
                                    <span id='imgmenu268' class="imgm_item ">
                    <a href="/yvela-video/virusuli.html" class="imgm_link"   >
                      მოზაიკა                                          </a>
                  </span>
                                    <span id='imgmenu284' class="imgm_item ">
                    <a href="/yvela-video/kino.html" class="imgm_link"   >
                      კინო                                          </a>
                  </span>
                              <div class="cls"></div>
          </div>
          <div class="img_listing1">
             
            <div class="cls"></div>
          </div>
          <div class="menuhover_drop">
            <div id="mainMenuToogler" class="mainMenuToogler"><span>სხვა</span></div>
            <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
              <div id="invisiblMenu_in1">
                                  <span id='imgmenu269' class="imgm_item active">
                    <a href="/yvela-video/sporti.html" class="imgm_link"   >
                      სპორტი                                          </a>
                  </span>
                                    <span id='imgmenu270' class="imgm_item ">
                    <a href="/yvela-video/videogakvethili.html" class="imgm_link"   >
                      ვიდეოგაკვეთილები                                          </a>
                  </span>
                                    <span id='imgmenu271' class="imgm_item ">
                    <a href="/yvela-video/msoflio.html" class="imgm_link"   >
                      მსოფლიო                                          </a>
                  </span>
                                    <span id='imgmenu272' class="imgm_item ">
                    <a href="/yvela-video/mnishvnelovani-informacia.html" class="imgm_link"   >
                      მნიშვნელოვანი ინფორმაცია                                          </a>
                  </span>
                                    <span id='imgmenu276' class="imgm_item ">
                    <a href="/yvela-video/palitranews.html?catcount=7" class="imgm_link"   >
                      PALITRANEWS                                          </a>
                  </span>
                                    <span id='imgmenu277' class="imgm_item ">
                    <a href="/yvela-video/skhvadaskhva.html" class="imgm_link"   >
                      სხვადასხვა                                          </a>
                  </span>
                                    <span id='imgmenu275' class="imgm_item ">
                    <a href="/yvela-video/360.html" class="imgm_link"   >
                      360                                          </a>
                  </span>
                                    <span id='imgmenu239' class="imgm_item ">
                    <a href="http://www.palitravideo.ge/specproeqtebi.html" class="imgm_link"    target="_blank">
                      სპეცპროექტები                                          </a>
                  </span>
                  <div class="cls"></div>
          </div></div>
        <div class="cls"></div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
</div>

              </div>
            </div>
            <div class="asaki"></div>
            <div id="search">
              <div class="search">
                <div id="search_area">
    <div class="search_area">
        <form action="/" method="post" name="search" id="search_form">
                        <div class="search_checkbox">
                <input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
            <div class="search_field">
<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />            </div>	
            <div class="search_buttondiv">
<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />            </div>
            <div class="cls"></div>
            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
        </form>
            </div>
</div>


              </div>
              <div class="cls"></div>
            </div>
            <div class="cls"></div>
          </div>
          <div class="header_search_marque">
            <div id="header_marque">
              <div class="header_marque">
                
              </div>
              <div class="cls"></div>
            </div>               <div id="live_tvradio">
                <div class="live_tvradio">
                  <div class="livetvradioitem  openradio"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_radio.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_radioact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div class="blink blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="livetvradioitem palitranewsliveTvbt"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_tv.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_tvact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div id="blink" class="blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="autobildTest"><a href="https://test.autobild.ge/" target="_blank"> <img class="nonactive" src="/images/stories/banner/testpalvideo.png" border="0" /></a></div>
                  <div class="cls"></div>
                </div>
              </div>
              
            <div class="cls"></div>
          </div>
        </div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
  <!--end header-->                   
</header>            <!--end header-->

            <!--[if lte IE 6]>
                      <div class="iewarn">
                                      თქვენ იყენებთ ყველაზე ძველ ბროუზერს მსოფლიოში.<br />საიტის უკეთ სანახავად მოძებნეთ სხვა პროგრამები!!!!
                      </div>
      <![endif]-->
            <!--start site_body-->

            <div id="site_body">
                <div class="site_body">
                    
                            <section class="mainpage_block">
            <div class="mainpage_module">
                <div class="mainpage_modulein">
                                        <div class="mainpage_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegezdhtljqjof"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.H1 */
ado.slave('adoceanadvertlinegezdhtljqjof', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </section>
        
                                                                                                        <div class="other_page_block">
                            <div class="other_page_blockleft">
                                
                                    


<div class="module_block">
    <div class="page_body">
        <div class="article-content  article-content_125120">


            
            





            <div class = "article_block_media"><div class="articleBeforeAutoplay" style="display:none">     <div class="articleBeforeAutoplayIn">         <div class="articleBeforeAutoplayCenter">             <div class="articleBeforeAutoplayTitle">             <div class="articleprev_reply_video">                 <div class="artreplyvidbut" ><span>თავიდან დაწყება</span><a class="article_replay"  href="https://www.palitravideo.ge/yvela-video/sporti/125120-chven-gvtcirdeba-mogeba-ra-khdeboda-saqarthvelos-kalathburtheltha-nakrebis-gasakhdelshi-fineththan-gamarjvebis-shemdeg.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" ></a></div>              </div>                 <div class="articleBeforeAutoplayGif">                     <a href="/" class="articleBeforeAutoplayLink">                         <img src="/images/beforeautoplay1.gif">                     </a>                 </div>                 <span class="articlenextvideoloadins">იტვირთება</span>             </div>         </div>     </div></div><div class = "article_videoblock"><div class = "article_video" id = "article_video_57aec"><a class="boxclose" id="boxclose">X</a><span id = "v57aec" class = "article_videoplayer">

        <!-- <link rel="stylesheet" href="//cdn.web-fonts.ge/fonts/bpg-banner-caps/css/bpg-banner-caps.min.css">
        <link rel="stylesheet" href="//cdn.web-fonts.ge/fonts/bpg-nino-mtavruli-bold/css/bpg-nino-mtavruli-bold.min.css"> -->

        <style>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</style>


        <div class="costum-player">
            <div class="voteGender" style="display: none;">
                <div class="voteGender_title">
                    <div class="gender_title">
                    აირჩიე ქალი ხარ თუ კაცი
                    </div>
                </div>
                <div class="voteGender_top">
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="male" name="gender" value="male">
                        <label for="male" class="male" title="კაცი">კაცი</label>
                    </div>
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="female" name="gender" value="female">
                        <label for="female" class="female" title="ქალი">ქალი</label>
                    </div>
                </div>
                <div class="voteGender_bot">
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="other" name="gender" value="other">
                        <label for="other" class="other" title="არ მინდა იდენტიფიცირება">არ მინდა იდენტიფიცირება</label>
                    </div>
                </div>
            </div>

            <video id="vvideopp" width="792" height="430" class="video-js vjs-default-skin" poster="https://www.palitravideo.ge/img/videoscr/articles/44cd4dfea0d9ecd0dc97cbfaae13bc14.jpg" playsinline webkit-playsinline>
                <source src="http://video.ambebi.ge/files-6/2020/11-29//sakartvelos-sakalatburto-nakrebi-265219.mp4" type="video/mp4" />
                <p class="vjs-no-js">To view this video please enable JavaScript, and consider upgrading to a web browser that<a href="http://videojs.com/html5-video-support/" target="_blank">supports HTML5 video</a></p>            </video>

            <!-- <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/overlay.css?v=3">
            <script src="/libraries/wslib/videojs/videojs/overlay.js?v=501"></script>
            <script src="/libraries/wslib/videojs/vidoeTagGender.js?v=25750800"></script> -->

            <script src="/player/video.js"></script>
            <script src="/player/overlay.js"></script>
            <script src="/player/vast-client.js"></script>
            <script src="/player/videojs.ads.js"></script>
            <script src="/player/ima3.js?v=1"></script>
            <script src="/player/init.js?v=3"></script>
        </div>
    </span> <span class="close_but"></span></div></div><div class="videopagebaner">  <div class="videopagebanerin lua1"><div class="jos_module_videobaner0">	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegeweojpwjoya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B1 */
ado.slave('adoceanadvertlinegeweojpwjoya', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->	</div></div> </div></div><div class="article_title"><span>“ჩვენ გვჭირდება მოგება“ - რა ხდებოდა საქართველოს კალათბურთელთა ნაკრების გასახდელში, ფინეთთან გამარჯვების შემდეგ</span></div><div class="article_time">12:12 / 29-11-2020</div><div class = "cls"></div><div class = "cls"></div></div>
<br />საქართველოს კალათბურთელთა ნაკრებმა ფინეთი ანგარიშით 91:85 დაამარცხა.<br />ეს იყო ევრობასკეტ 2022-ის შესარჩევი ეტაპის მატჩი, რომელიც ფინეთის ქალაქ ესპოოში გაიმართა.<br />30 ნოემბერს საქართველო შვეიცარიას დაუპირისპირდება.<br /><br /><br /><br /><br />

            
            
            <div class="cls"></div>

        </div>
        <div class="privacy">
                                    <div class="cls"></div>
        </div>
                    <div class='tags_block'>
                <div class='tag_title'>
                    ტეგები:
                </div>
                <div class='tag_value'>
                                            <div class='tags_list'>
                            <a href='https://www.palitravideo.ge//tegebi.html?view=tag&amp;id=1849'>
                                კალათბურთი                            </a>
                        </div>
                                            <div class='tags_list'>
                            <a href='https://www.palitravideo.ge//tegebi.html?view=tag&amp;id=4618'>
                                ნაკრები                            </a>
                        </div>
                                            <div class='tags_list'>
                            <a href='https://www.palitravideo.ge//tegebi.html?view=tag&amp;id=1739'>
                                საქართველო                            </a>
                        </div>
                                            <div class='tags_list'>
                            <a href='https://www.palitravideo.ge//tegebi.html?view=tag&amp;id=6577'>
                                ფინეთი                            </a>
                        </div>
                                    </div>
            </div>
                            <div class="social_embed">
                <div class="buttonheading">

                    <div class="allsocialbutton">
                        	                            <div class="soc_button_rec">
	                                <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
    <div class="fb_rec_button_block">
        <div class="fb_rec_button_item">
            
            <div class="fb-like" data-href="https://www.palitravideo.ge/yvela-video/sporti/125120-chven-gvtcirdeba-mogeba-ra-khdeboda-saqarthvelos-kalathburtheltha-nakrebis-gasakhdelshi-fineththan-gamarjvebis-shemdeg.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)" data-layout="button_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="true"></div>



        </div>
    </div>
    <!--TODO-->
    <span class="fb_SendSpan"  >
        <div  class="fb-send" data-href="https://www.palitravideo.ge/yvela-video/sporti/125120-chven-gvtcirdeba-mogeba-ra-khdeboda-saqarthvelos-kalathburtheltha-nakrebis-gasakhdelshi-fineththan-gamarjvebis-shemdeg.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: PalitraTv-radio (Palitra TV-Radio)"></div>
    </span>
    <!--TODO++-->
</div>
</div>	                            </div>
	                            <div class="soc_button">
	                                	                                <span>
	                                    <a target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.palitravideo.ge/ca3q60&amp;title=“ჩვენ გვჭირდება მოგება“ - რა ხდებოდა საქართველოს კალათბურთელთა ნაკრების გასახდელში, ფინეთთან გამარჯვების შემდეგ" title="Twitter" onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	                      return false;">
	                                        <img src="https://www.palitravideo.ge/images/social/twitter.png" alt="Twitter" />
	                                    </a>
	                                </span>
	                                	                            </div>
	                                                                        <div class="cls"></div>
                    </div>
                    <div class="embed_help">
    <div class="embed_block">
        <div class="embed_block_in">
            <a class="embed_button" href="javascript:showEmbed();">
Embed            </a>
        </div>
    </div>
        <div class="cls"></div>
</div>
<div id="div_embed" style="display:none;">
    <div class="embed_textarea">
        <textarea name="embed" id="textarea_embed" onclick="this.select();">
        </textarea>
    </div>

    <div id="embed_sizelist" class="embed_sizelist">
        <div id="embed_160" class="embed_160" onclick="changeEmbed(this, 160, 130);" >
            <div class="embed_160_lbl">
160 x 130            </div>
        </div>

        <div id="embed_300" class="embed_300" onclick="changeEmbed(this, 300, 208);" >
            <div class="embed_300_lbl">
300 x 208            </div>
        </div>

        <div id="embed_original" class="embed_original embed_active" onclick="changeEmbed(this);" >
            <div class="embed_original_lbl">
792 x 430            </div>

        </div>

        <div id="embed_custom" class="embed_custom" onclick="embedMarkCustom(this);" >
            <div class="embed_custom_in">
                <div class="embed_custom_lbl">
სხვა ზომა                </div>
                <div class="embed_custom_body">
                    <div class="embed_custom_width">
                        <label id="embed_widthmsg" for="embed_width">
სიგანე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_width" id="embed_width" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>

                    </div>
                    <div class="embed_custom_height">
                        <label id="embed_heightmsg" for="embed_height">
სიმაღლე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_height" id="embed_height" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
<div class="cls"></div>
                </div>
                <div class="cls"></div>
            </div>
            </div>
    <div id="comments" class="comments_block"><comment_list></comment_list></div>
    <div class="cls"></div>
</div>


                                            <div class="module_block">
                <div class="module_blockin_lastnews">
                                            <div class="module_title_lastnews">
                            <span>
                                ბოლო სიახლეები                            </span>
                        </div>
                                        <div class="module_body_lastnews">	
                          <div class="todaynewss">
    <div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/125121-zustad-vici-rom-ase-iqneba-mevlud-meladze-giorgi-koduas-shvilis-nodo-koduas-shesakheb-tsers-da-videos-aqveynebs.html">
                                  <div class="video_time">00:47</div>
                              <img src="https://www.palitravideo.ge/img/image47/00e5d056b05768575fb8e4daa442adc3.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/125121-zustad-vici-rom-ase-iqneba-mevlud-meladze-giorgi-koduas-shvilis-nodo-koduas-shesakheb-tsers-da-videos-aqveynebs.html">
                  “ზუსტად ვიცი, რომ ასე იქნება“ - მევლუდ მელაძე გიორგი კოდუას შვილის, ნოდო კოდუას შესახებ წერს და ვიდეოს აქვეყნებს                 </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/sporti/125120-chven-gvtcirdeba-mogeba-ra-khdeboda-saqarthvelos-kalathburtheltha-nakrebis-gasakhdelshi-fineththan-gamarjvebis-shemdeg.html">
                                  <div class="video_time">01:38</div>
                              <img src="https://www.palitravideo.ge/img/image47/c2a288acd334b5b0a19ec6a8e72fc72f.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/sporti/125120-chven-gvtcirdeba-mogeba-ra-khdeboda-saqarthvelos-kalathburtheltha-nakrebis-gasakhdelshi-fineththan-gamarjvebis-shemdeg.html">
                  “ჩვენ გვჭირდება მოგება“ - რა ხდებოდა საქართველოს კალათბურთელთა ნაკრების გასახდელში, ფინეთთან გამარჯვების შემდეგ                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/125119-arasrultslovnis-gamosakhulebis-shemcveli-pornografiuli-natsarmoebis-shedzena-shenakhvisthvis-zugdidshi-erthi-piri-daakaves.html">
                                  <div class="video_time">01:24</div>
                              <img src="https://www.palitravideo.ge/img/image47/9b8cbaeb3aaa7cd3704fe74702a05b4b.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/125119-arasrultslovnis-gamosakhulebis-shemcveli-pornografiuli-natsarmoebis-shedzena-shenakhvisthvis-zugdidshi-erthi-piri-daakaves.html">
                  არასრულწლოვნის გამოსახულების შემცველი პორნოგრაფიული ნაწარმოების შეძენა-შენახვისთვის ზუგდიდში ერთი პირი დააკავეს                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/125118-koronavirusith-inficirebis-4-426-akhali-shemthkhveva-da-35-gardacvlili-statistika-regionebis-mikhedvith.html">
                                  <div class="video_time">00:25</div>
                              <img src="https://www.palitravideo.ge/img/image47/9a8327c375714f9b2f5d1852656a4904.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/125118-koronavirusith-inficirebis-4-426-akhali-shemthkhveva-da-35-gardacvlili-statistika-regionebis-mikhedvith.html">
                  კორონავირუსით ინფიცირების 4 426 ახალი შემთხვევა და 35 გარდაცვლილი - სტატისტიკა რეგიონების მიხედვით                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/125117-kakhi-kavsadze-kakhi-kavsadze-kovidklinikashi-gadaiyvanes-qsakmaod-mdzimea-aris-sunthqvis-ukmarisoba-da-marthvith-sunthqvaze-gadayvaniliq.html">
                                  <div class="video_time">00:40</div>
                              <img src="https://www.palitravideo.ge/img/image47/b4c5e905477f0a691d993c3b2ddc54fd.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/125117-kakhi-kavsadze-kakhi-kavsadze-kovidklinikashi-gadaiyvanes-qsakmaod-mdzimea-aris-sunthqvis-ukmarisoba-da-marthvith-sunthqvaze-gadayvaniliq.html">
                  კახი კავსაძე კოვიდკლინიკაში გადაიყვანეს - "მისი ჯანმრთელობის მდგომარეობა საკმაოდ მძიმეა"                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/125116-qaralogikuria-dathmo-mashin-rodesac-mtheli-msoflio-archevnebis-shedegebs-aghiarebsq-gia-volski.html">
                                  <div class="video_time">00:55</div>
                              <img src="https://www.palitravideo.ge/img/image47/add10a77a125c6fa713a05cc231cc274.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/125116-qaralogikuria-dathmo-mashin-rodesac-mtheli-msoflio-archevnebis-shedegebs-aghiarebsq-gia-volski.html">
                   "არალოგიკურია, დათმო მაშინ, როდესაც მთელი მსოფლიო არჩევნების შედეგებს აღიარებს" - გია ვოლსკი                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/125115-qbodishs-vukhdith-adamianebs-danapirebis-sheusruleblobisathvisq-qgirchiq.html">
                                  <div class="video_time">00:44</div>
                              <img src="https://www.palitravideo.ge/img/image47/205557e7a23bb85426e4734bb1259c32.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/125115-qbodishs-vukhdith-adamianebs-danapirebis-sheusruleblobisathvisq-qgirchiq.html">
                  "ბოდიშს ვიხდით დანაპირების შეუსრულებლობისათვის" - "გირჩი" განცხადებას ავრცელებს                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/125114-siakhle-romelic-bidzina-kulumbegovma-sazogadoebas-acnoba-qdasvith-kithkhva-da-chveni-samedicino-gundi-amomtsuravad-gipasukhebthq.html">
                                  <div class="video_time">00:29</div>
                              <img src="https://www.palitravideo.ge/img/image47/3db1c256469d99cbc5078b21a447e467.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/125114-siakhle-romelic-bidzina-kulumbegovma-sazogadoebas-acnoba-qdasvith-kithkhva-da-chveni-samedicino-gundi-amomtsuravad-gipasukhebthq.html">
                  სიახლე, რომელიც ბიძინა კულუმბეგოვმა საზოგადოებას აცნობა - "დასვით კითხვა და ჩვენი სამედიცინო გუნდი ამომწურავად გიპასუხებთ"                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/msoflio/125113-qfuzulis-raionshi-naghmze-afethqebis-shedegad-4-mshvidobiani-moqalaqe-daighupaq-azerbaijanis-generaluri-prokuratura.html">
                                  <div class="video_time">00:48</div>
                              <img src="https://www.palitravideo.ge/img/image47/6feabba9299cd85478b09cd4e5a3c536.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/msoflio/125113-qfuzulis-raionshi-naghmze-afethqebis-shedegad-4-mshvidobiani-moqalaqe-daighupaq-azerbaijanis-generaluri-prokuratura.html">
                  "ფუზულის რაიონში ნაღმზე აფეთქების შედეგად 4 მშვიდობიანი მოქალაქე დაიღუპა" - აზერბაიჯანის გენერალური პროკურატურა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/125112-qyvelam-gaigo-rom-amiran-gamyrelidze-aris-qurdi-da-man-moipara-khalkhis-fuliq-giorgi-chaladzis-am-ganckhadebas-daavadebatha-kontrolis-centri-ekhmaureba-da-bodishis-mokhdas-ithkhovs.html">
                                  <div class="video_time">00:40</div>
                              <img src="https://www.palitravideo.ge/img/image47/16fe6b52794513680316d78ddd94e77a.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/125112-qyvelam-gaigo-rom-amiran-gamyrelidze-aris-qurdi-da-man-moipara-khalkhis-fuliq-giorgi-chaladzis-am-ganckhadebas-daavadebatha-kontrolis-centri-ekhmaureba-da-bodishis-mokhdas-ithkhovs.html">
                   "ამირან გამყრელიძემ დღემდე ვერ გადახარშა როგორ მოხსნეს მინისტრობიდან... ყველამ გაიგო, რომ ის არის ქურდი" - გიორგი ჩალაძის განცხადებებს დაავადებათა კონტროლის ცენტრი ეხმაურება და ბოდიშის მოხდას ითხოვს                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/125111-ra-upasukhes-cnobil-zhurnalists-112-ze-ramac-misi-ukmayofileba-gamoitsvia-eqsperimenti-ckhel-khazze-kovidinficirebulthan-kontaqtis-shemdeg.html">
                                  <div class="video_time">05:31</div>
                              <img src="https://www.palitravideo.ge/img/image47/6ff271d9bc39bb0042749ab48309caad.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/125111-ra-upasukhes-cnobil-zhurnalists-112-ze-ramac-misi-ukmayofileba-gamoitsvia-eqsperimenti-ckhel-khazze-kovidinficirebulthan-kontaqtis-shemdeg.html">
                  ცნობილი ჟურნალისტის ექსპერიმენტი 3 კოვიდინფიცირებულთან კონტაქტის შემდეგ - რა უპასუხეს ირაკლი იმნაიშვილს 112-ზე, რამაც მისი უკმაყოფილება გამოიწვია                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/125110-avthandil-thalakvadzem-sagangebo-situaciebis-koordinaciisa-da-gadaudebeli-dakhmarebis-centris-direqtoris-thanamdeboba-datova.html">
                                  <div class="video_time">02:05</div>
                              <img src="https://www.palitravideo.ge/img/image47/ea306547ede71ababa5a99276ce7ee3d.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/125110-avthandil-thalakvadzem-sagangebo-situaciebis-koordinaciisa-da-gadaudebeli-dakhmarebis-centris-direqtoris-thanamdeboba-datova.html">
                  ავთანდილ თალაკვაძემ საგანგებო სიტუაციების კოორდინაციისა და გადაუდებელი დახმარების ცენტრის დირექტორის თანამდებობა დატოვა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div>  </div>
                          <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_adword">
                                        <div class="module_body_adword">	
                        	<div class="html_adword">
		<iframe src="https://adword.ge/embed/index.php?zone=452" scrolling="no" frameborder="0" width="100%" height="270" ></iframe>	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/shinnew.png'><span class='__only-when-active'>შინი.GE</span></li><li><img src='/images/stories/rss/reitinginew.png'><span class='__only-when-active'>რეიტინგი</span></li><li><img src='/images/stories/rss/beaumondenew.png'><span class='__only-when-active'>ბომონდი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start"></div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/aqtualuri-sakhe/18965-qvulocav-yvelas-es-mecnierebis-didi-gamarjvebaaq-bidzina-kulumbegovi-koronavirusis-satsinaaghmdego-vaqcinaze.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/5936a365724f1e73fac96ab490198caa.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/aqtualuri-sakhe/18965-qvulocav-yvelas-es-mecnierebis-didi-gamarjvebaaq-bidzina-kulumbegovi-koronavirusis-satsinaaghmdego-vaqcinaze.html?lang=ka-GE" target="_blank" rel="nofollow">
                  "ვულოცავ ყველას, ეს მეცნიერების დიდი გამარჯვებაა" - ბიძინა კულუმბეგოვი კორონავირუსის საწინააღმდეგო ვაქცინაზე                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content"></div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/astrologinew.png'><span class='__only-when-active'>ასტროლოგი</span></li><li><img src='/images/stories/rss/zooclubnew.png'><span class='__only-when-active'>ზუქლაბი</span></li><li><img src='/images/stories/rss/mkurnalinew.png'><span class='__only-when-active'>მკურნალი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/zodiako/orkviriani-astrologiuri-prognozi-zodiakos-qvela-ni/10673/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/938e9671aa8b4a968996c9c150a90d2e.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/zodiako/orkviriani-astrologiuri-prognozi-zodiakos-qvela-ni/10673/" target="_blank" rel="nofollow">
                  ორკვირიანი ასტროლოგიური პროგნოზი ზოდიაქოს ყველა ნიშნისთვის - რა გელით 15 ნოემბრიდან მთვარის კალენდრის მიხედვით                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/horoskopi/sakmis-garcheva-am-periodshi-ketilad-ar-dasruldeba/10677/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/201245e3e0de4a0b7244fe148d267924.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/horoskopi/sakmis-garcheva-am-periodshi-ketilad-ar-dasruldeba/10677/" target="_blank" rel="nofollow">
                  "საქმის გარჩევა ამ პერიოდში კეთილად არ დასრულდება, გაფრთხილდით, რომ..." - რას წერს ასრტოლოგი მომდევნო 1 თვეზე                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/horoskopi/ras-mogvitans-xaris-celi-da-visi-mparveli-ikneba-t/10678/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/fe7563be8fb41d599126ef75277ddd43.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/horoskopi/ras-mogvitans-xaris-celi-da-visi-mparveli-ikneba-t/10678/" target="_blank" rel="nofollow">
                  რას მოგვიტანს ხარის წელი და ვისი მფარველი იქნება თეთრი მეტალის ხარი - ჩინური ასტროპროგნოზი ყველასთვის                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content"></div><div class="__tab-content"></div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/autobildnew.png'><span class='__only-when-active'>აუტობილდი</span></li><li><img src='/images/stories/rss/saqmenew2.png'><span class='__only-when-active'>საქმე</span></li><li><img src='/images/stories/rss/hotsalenew.png'><span class='__only-when-active'>ჰოთსეილი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/12889-ilon-maskma-gvithkhra-ramdens-gaivlis-satvirtho-tesla-semi.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/3c2adaf95301194e7e167a6526a36b25.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/12889-ilon-maskma-gvithkhra-ramdens-gaivlis-satvirtho-tesla-semi.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ილონ მასკმა გვითხრა რამდენს გაივლის სატვირთო Tesla Semi                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/12890-nakheth-rogor-aedzro-tesla-s-sakhuravi.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/7213e0d0fa0459024aa9255c321d4415.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/12890-nakheth-rogor-aedzro-tesla-s-sakhuravi.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ნახეთ როგორ აეძრო Tesla-ს სახურავი                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/12893-volkswagen-id3-evropis-yvelaze-gayidvadi-eleqtromobilia-oqtombershi.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/b7e28f64431f360d9f73cd0a35b01aff.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/12893-volkswagen-id3-evropis-yvelaze-gayidvadi-eleqtromobilia-oqtombershi.html?lang=ka-GE" target="_blank" rel="nofollow">
                  Volkswagen ID.3 ევროპის ყველაზე გაყიდვადი ელექტრომობილია ოქტომბერში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autobild.ge/siakhleebi/uckhouri/12896-apple-dagekhmarebath-saqare-minaze-mikrobzarebis-aghmochenashi.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/58e8300943050545d3dbcb31ac5cf2b1.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autobild.ge/siakhleebi/uckhouri/12896-apple-dagekhmarebath-saqare-minaze-mikrobzarebis-aghmochenashi.html?lang=ka-GE" target="_blank" rel="nofollow">
                  Apple დაგეხმარებათ საქარე მინაზე მიკრობზარების აღმოჩენაში                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content"></div><div class="__tab-content"></div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                
                            </div>
                            <div class="other_page_blockright fdsds">
                                            <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                            <div class="autoplay_all_block">
        <div class="autoplay_all_blockin">
                        <div class="autoplayButtons">
                <div class="autoplay_button">
                    <span class="autoplayin_title">Autoplay</span>

                    <div class="onoffswitch">
                        <input  onclick="validate()" type="checkbox" name="onoffswitch" class="onoffswitch-checkbox" id="myonoffswitch" checked>
                        <label class="onoffswitch-label" for="myonoffswitch">
                            <span  class="onoffswitch-inner"></span>
                            <span  class="onoffswitch-switch"></span>
                        </label>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <div id="autoplayblock">
                <div class="autoplayblock">
                    <div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
                    <div class="viewport">
                        <div class="overview">
                            <!--TODO-->
                            <div class="teg_content"></div>
                            <!--TODO++-->
                        </div>
                    </div>
                </div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_videobnnew">
                                        <div class="module_body_videobnnew">	
                        	<div class="html_videobnnew">
		<!-- start slave -->
<div id="adoceanadvertlinegeqgmggrnhyu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C1 */
ado.slave('adoceanadvertlinegeqgmggrnhyu', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegenhdnjohmtp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C2 */
ado.slave('adoceanadvertlinegenhdnjohmtp', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/kviris-palitra_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.kvirispalitra.ge/politic/71512-qukacravad-ra-dzalian-aeria-am-kobakhidzesq-ratom-dathankhmdnen-opoziciuri-partiebi-sabiujeto-dafinansebas.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/9ede75ab70dd17b178a597eeada4ea00.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.kvirispalitra.ge/politic/71512-qukacravad-ra-dzalian-aeria-am-kobakhidzesq-ratom-dathankhmdnen-opoziciuri-partiebi-sabiujeto-dafinansebas.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "უკაცრავად, რა, ძალიან აერია ამ კობახიძეს" - რატომ დათანხმდნენ ოპოზიციური პარტიები საბიუჯეტო დაფინანსებას?                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.kvirispalitra.ge/justice/71540-qamboben-bela-da-maka-avariisas-gardaicvalnen-kholo-mariami-manqanis-gadavardnis-shemdeg-tsyalshi-daikhrchooq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/f0d019444ed8ed99fcdcb1ae3ecc72f5.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.kvirispalitra.ge/justice/71540-qamboben-bela-da-maka-avariisas-gardaicvalnen-kholo-mariami-manqanis-gadavardnis-shemdeg-tsyalshi-daikhrchooq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "ამბობენ, ბელა და მაკა ავარიისას გარდაიცვალნენ, ხოლო მარიამი მანქანის გადავარდნის შემდეგ, წყალში დაიხრჩოო"                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/gzapress_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.kvirispalitra.ge/sakhe/7573-salome-korkotashvilis-saintereso-qtsigniq-gultsrfeloba-da-gancdebi-romelic-melodiad-aqcia.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/4ac3f8fb2377d4e1ccf2df2d76e6440b.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://gza.kvirispalitra.ge/sakhe/7573-salome-korkotashvilis-saintereso-qtsigniq-gultsrfeloba-da-gancdebi-romelic-melodiad-aqcia.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 სალომე კორკოტაშვილის საინტერესო "წიგნი", გულწრფელობა და განცდები, რომელიც მელოდიად აქცია                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.kvirispalitra.ge/life/7592-qthavshekavebuli-daghvinebuli-mamakacebi-momtsons-magram-ara-uzhmurebiq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/6e822df71734204da9fe83e97ee2a79a.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://gza.kvirispalitra.ge/life/7592-qthavshekavebuli-daghvinebuli-mamakacebi-momtsons-magram-ara-uzhmurebiq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "თავშეკავებული, დაღვინებული მამაკაცები მომწონს, მაგრამ არა - უჟმურები"                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/ipn_rss_newlogo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.interpressnews.ge/ka/article/631202-rusetshi-koronavirusis-26-683-axali-shemtxveva-dapiksirda-459-pacienti-gardaicvala/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/85a98b9177086dcda9dd272bfcda1995.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.interpressnews.ge/ka/article/631202-rusetshi-koronavirusis-26-683-axali-shemtxveva-dapiksirda-459-pacienti-gardaicvala/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 რუსეთში კორონავირუსის 26 683 ახალი შემთხვევა დაფიქსირდა, 459 პაციენტი გარდაიცვალა                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.interpressnews.ge/ka/article/631203-kaxi-kavsazis-zma-kaxi-ar-aris-martvit-suntkvaze-mshvenivrad-normalurad-aris/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/3b702f2c4bb7e4eb3496c6571b7540bc.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.interpressnews.ge/ka/article/631203-kaxi-kavsazis-zma-kaxi-ar-aris-martvit-suntkvaze-mshvenivrad-normalurad-aris/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 კახი კავსაძის ძმა - კახი არ არის მართვით სუნთქვაზე, მშვენივრად, ნორმალურად არის                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/bpn_logo_rss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.bpn.ge/article/75796-qoveldge-30-40-ojaxi-shavebit-imoseba-mividet-da-erti-dge-gavatarot-ekimebtan-ertad-stacionarshi-mimartva-premiers" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/fadcab223f86568b16ad6fafb20a2246.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.bpn.ge/article/75796-qoveldge-30-40-ojaxi-shavebit-imoseba-mividet-da-erti-dge-gavatarot-ekimebtan-ertad-stacionarshi-mimartva-premiers" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 „ყოველდღე 30–40 ოჯახი შავებით იმოსება.. მივიდეთ და ერთი დღე გავატაროთ ექიმებთან ერთად სტაციონარში“ - მიმართვა პრემიერს                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.bpn.ge/article/75773-investorebis-darcmuneba-sakmaod-rtuli-iqo-vimeorebdit-rom-lokdauni-ar-ikneba-sakartveloshi-axali-brendebis-shemoqvana-kitxvis-nishnis-kvesh-dadga" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/f949b17e7ba1af6305c3e5765185efb0.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.bpn.ge/article/75773-investorebis-darcmuneba-sakmaod-rtuli-iqo-vimeorebdit-rom-lokdauni-ar-ikneba-sakartveloshi-axali-brendebis-shemoqvana-kitxvis-nishnis-kvesh-dadga" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 „ინვესტორების დარწმუნება საკმაოდ რთული იყო, ვიმეორებდით, რომ  „ლოქდაუნი“ არ იქნება“ - საქართველოში ახალი ბრენდების შემოყვანა კითხვის ნიშნის ქვეშ დადგა                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/autobildnew_right.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/siakhleebi/uckhouri/12889-ilon-maskma-gvithkhra-ramdens-gaivlis-satvirtho-tesla-semi.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/abe75497d6527077a046e947996fde83.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.autobild.ge/siakhleebi/uckhouri/12889-ilon-maskma-gvithkhra-ramdens-gaivlis-satvirtho-tesla-semi.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ილონ მასკმა გვითხრა რამდენს გაივლის სატვირთო Tesla Semi                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/siakhleebi/uckhouri/12890-nakheth-rogor-aedzro-tesla-s-sakhuravi.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/74f549d9b1e639d21c8aae01f40a7b53.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.autobild.ge/siakhleebi/uckhouri/12890-nakheth-rogor-aedzro-tesla-s-sakhuravi.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ნახეთ როგორ აეძრო Tesla-ს სახურავი                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                                <div class="nowwatch_blocktitle">
            <span>
                პოპულარული            </span>
        </div>
        <div class="cls"></div>
            <div class="nowwatching_itemsblock">

        <div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/skhvadaskhva/124938-gagvachuma-mtheli-ojakhi-pirdapir-ethershi-zhurnalistis-ukherkhuli-kadrebi-gaipara-guga-qashibadze-sakhaliso-videos-aqveynebs.html">
                                                        <div class="video_time">00:11</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/60aefe9467980c3db452c91038b0266d.jpg" alt="“გაგვაჩუმა მთელი ოჯახი“ - პირდაპირ ეთერში ჟურნალისტის უხერხული კადრები გაიპარა, გუგა ქაშიბაძე სახალისო ვიდეოს აქვეყნებს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/skhvadaskhva/124938-gagvachuma-mtheli-ojakhi-pirdapir-ethershi-zhurnalistis-ukherkhuli-kadrebi-gaipara-guga-qashibadze-sakhaliso-videos-aqveynebs.html">
                                “გაგვაჩუმა მთელი ოჯახი“ - პირდაპირ ეთერში ჟურნალისტის უხერხული კადრები გაიპარა, გუგა ქაშიბაძე სახალისო ვიდეოს აქვეყნებს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “გაგვაჩუმა მთელი ოჯახი“ - პირდაპირ ეთერში ჟურნალისტის უხერხული კადრები გაიპარა, გუგა ქაშიბაძე სახალისო ვიდეოს აქვეყნებს 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/124999-covid19-isgan-thavis-dacvis-kidev-erthi-martivi-gza-yvelasthvis-khelmisatsvdomi-kherkhi-romelic-giorgi-ghoghoberidzem-gaavrcela.html">
                                                        <div class="video_time">00:25</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/fcc0d401c4330c03c9d48e296214b203.jpg" alt="“COVID19-ისგან თავის დაცვის კიდევ ერთი მარტივი გზა“ - ყველასთვის ხელმისაწვდომი ხერხი, რომელიც გიორგი ღოღობერიძემ გაავრცელა" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/124999-covid19-isgan-thavis-dacvis-kidev-erthi-martivi-gza-yvelasthvis-khelmisatsvdomi-kherkhi-romelic-giorgi-ghoghoberidzem-gaavrcela.html">
                                “COVID19-ისგან თავის დაცვის კიდევ ერთი მარტივი გზა“ - ყველასთვის ხელმისაწვდომი ხერხი, რომელიც გიორგი ღოღობერიძემ გაავრცელა                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “COVID19-ისგან თავის დაცვის კიდევ ერთი მარტივი გზა“ - ყველასთვის  ხელმისაწვდომი ხერხი, რომელიც გიორგი ღოღობერიძემ გაავრცელა  <br /> 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/125040-alternatiuli-ckheli-khazi-4000-pirbade-1100-sadezinfeqcio-khsnari-kovidinficirebulebi-ufaso-dakhmarebis-mighebas-shedzleben.html">
                                                        <div class="video_time">00:29</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/3acc4093b5a2ee0b01d1338d91dc2368.jpg" alt="“ალტერნატიული “ცხელი ხაზი“, 4000 პირბადე, 1100 სადეზინფექციო ხსნარი“ - კოვიდინფიცირებულები უფასო დახმარების მიღებას შეძლებენ" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/125040-alternatiuli-ckheli-khazi-4000-pirbade-1100-sadezinfeqcio-khsnari-kovidinficirebulebi-ufaso-dakhmarebis-mighebas-shedzleben.html">
                                “ალტერნატიული “ცხელი ხაზი“, 4000 პირბადე, 1100 სადეზინფექციო ხსნარი“ - კოვიდინფიცირებულები უფასო დახმარების მიღებას შეძლებენ                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “ალტერნატიული “ცხელი ხაზი“, 4000 პირბადე, 1100 სადეზინფექციო ხსნარი“ - კოვიდინფიცირებულები უფასო დახმარების მიღებას შეძლებენ
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/virusuli/124998-qarthul-ukrainuli-ojakhic-shedga-giorgi-baramidze-daqortsinda.html">
                                                        <div class="video_time">00:24</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/5ab57e44ee62786d6d1964c9662e53f4.jpg" alt="“ქართულ უკრაინული ოჯახიც შედგა“ - გიორგი ბარამიძე დაქორწინდა" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/virusuli/124998-qarthul-ukrainuli-ojakhic-shedga-giorgi-baramidze-daqortsinda.html">
                                “ქართულ უკრაინული ოჯახიც შედგა“ - გიორგი ბარამიძე დაქორწინდა                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “ქართულ უკრაინული ოჯახიც შედგა“ - გიორგი ბარამიძე დაქორწინდა 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/124171-ai-es-khdeba-therjola-medishi-66-tslis-koviddadasturebul-pacients-romelsac-sunthqva-utcirs-saavadmyofo-karebs-ar-ughebs.html">
                                                        <div class="video_time">01:42</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/9667ce077c57f338188a0b43824a8839.jpg" alt="“აი ეს ხდება “თერჯოლა მედიში“ - 66 წლის კოვიდდადასტურებულ პაციენტს, რომელსაც სუნთქვა უჭირს, საავადმყოფო კარებს არ უღებს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/124171-ai-es-khdeba-therjola-medishi-66-tslis-koviddadasturebul-pacients-romelsac-sunthqva-utcirs-saavadmyofo-karebs-ar-ughebs.html">
                                “აი ეს ხდება “თერჯოლა მედიში“ - 66 წლის კოვიდდადასტურებულ პაციენტს, რომელსაც სუნთქვა უჭირს, საავადმყოფო კარებს არ უღებს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “აი ეს ხდება “თერჯოლა მედიში“  - 66 წლის კოვიდდადასტურებულ პაციენტს, რომელსაც სუნთქვა უჭირს, საავადმყოფო კარებს არ უღებს
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/125083-dghes-sithi-molshi-nakhes-qalbatoni-romelic-shopingobda-arada-mas-dadasturebuli-kovidi-aqvs-ia-farulava-mosakhleobas-afrthkhilebs.html">
                                                        <div class="video_time">00:29</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/8044a96e1f1c04d9ad509ddffee1d71a.jpg" alt="“დღეს “სითი მოლში“ ნახეს ქალბატონი რომელიც შოპინგობდა, არადა მას დადასტურებული კოვიდი აქვს!“- ია ფარულავა მოსახლეობას აფრთხილებს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/125083-dghes-sithi-molshi-nakhes-qalbatoni-romelic-shopingobda-arada-mas-dadasturebuli-kovidi-aqvs-ia-farulava-mosakhleobas-afrthkhilebs.html">
                                “დღეს “სითი მოლში“ ნახეს ქალბატონი რომელიც შოპინგობდა, არადა მას დადასტურებული კოვიდი აქვს!“- ია ფარულავა მოსახლეობას აფრთხილებს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “დღეს “სითი მოლში“ ნახეს ქალბატონი რომელიც შოპინგობდა, არადა მას დადასტურებული კოვიდი აქვს!“- ია ფარულავა მოსახლეობას აფრთხილებს 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/akhali-ambebi/124391-rac-nodara-meladzea-tv-pirvelze-ethershi-sul-eg-zis-thamar-chergoleishvili-mikheil-saakashvilze.html">
                                                        <div class="video_time">05:01</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/a21fa9f963bfe700f133683d3fe8cb98.jpg" alt="“რაც ნოდარა მელაძეა ტვ პირველზე, ეთერში სულ ეგ ზის“- თამარ ჩერგოლეიშვილი მიხეილ სააკაშვილზე" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/akhali-ambebi/124391-rac-nodara-meladzea-tv-pirvelze-ethershi-sul-eg-zis-thamar-chergoleishvili-mikheil-saakashvilze.html">
                                “რაც ნოდარა მელაძეა ტვ პირველზე, ეთერში სულ ეგ ზის“- თამარ ჩერგოლეიშვილი მიხეილ სააკაშვილზე                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “რაც ნოდარა მელაძეა ტვ პირველზე, ეთერში სულ ეგ ზის“- თამარ ჩერგოლეიშვილი მიხეილ სააკაშვილზე 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/124287-modian-mocekvave-kaci-aqciidan-romelic-ukve-internet-varskvlavi-gakhda.html">
                                                        <div class="video_time">00:40</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/ea2f06ac48a7ba877d70d6d0702925ba.jpg" alt="“მოდიან“ - მოცეკვავე კაცი აქციიდან, რომელიც უკვე ინტერნეტ ვარსკვლავი გახდა" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/124287-modian-mocekvave-kaci-aqciidan-romelic-ukve-internet-varskvlavi-gakhda.html">
                                “მოდიან“ - მოცეკვავე კაცი აქციიდან, რომელიც უკვე ინტერნეტ ვარსკვლავი გახდა                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “მოდიან“ - მოცეკვავე კაცი აქციიდან, რომელიც უკვე ინტერნეტ ვარსკვლავი გახდა
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div>    </div>
                            <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/1ambebi_logo.jpg" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.ambebi.ge/article/252334-me-da-chems-kolegebs-tveebia-arc-chacma-gvgirsebia/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/b99e4df4ce88f061a16d1ac825f19a18.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.ambebi.ge/article/252334-me-da-chems-kolegebs-tveebia-arc-chacma-gvgirsebia/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "მე და ჩემს კოლეგებს, თვეებია არც ჩაცმა გვღირსებია, არც ჭამა - მოლებთან რიგებში მომლოდინენო, ვერ ხედავთ, რომ ხალხი იხოცება?" - ექიმის ემოციური მიმართვა                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.ambebi.ge/article/252346-batumshi-pitnesklubi-10-000-larit-daajarimes-magra/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/94e7f53c5b2e1a8352d9d175a746aec3.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.ambebi.ge/article/252346-batumshi-pitnesklubi-10-000-larit-daajarimes-magra/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ბათუმში ფიტნესკლუბი 10 000 ლარით დააჯარიმეს, მაგრამ მუშაობას მაინც არ აჩერებს - "უსამართლოა, ადამიანს აუკრძალო ვარჯიში"                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                            </div>
                            <div class="cls"></div>
                        </div>
                                                            
                    
                    <div class="cls"></div>
                                        
                                        
                                                            
                                        
                </div>
            </div>
                                    <!--end site_body-->
            <div id="draggable" class="draggable ui-widget-content" style="display:none;">
                <div class="DraggableContent">
                    <div class="TitleBlock">PalitraNews.ge</div>
                    <div class="CloseBut">+</div>
                    <div class="cls"></div>
                    <div class="DragableVideoPlayer">
                        <video id="live-video" class="VideoLiveJs video-js vjs-default-skin" playsinline webkit-playsinline controls>
                            <source src="https://livestream.palitra.ge/hls/palitratv/index.m3u8" type="application/x-mpegURL">
                        </video>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <script src="/templates/itv/js/js.php?v=24" type="text/javascript" language="javascript"></script>
            <link href="https://unpkg.com/video.js/dist/video-js.css" rel="stylesheet">
            <script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
            <!--<script src="https://code.interactjs.io/v1.3.0/interact.min.js"></script>-->
            <script src="https://www.palitravideo.ge//includes/js/interact.min.js"></script>
            <script>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</script>
              <script type="text/javascript">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</script>


            <!--start footer-->
  <div id="footer_bannerb2">
    <div class="footer_bannerb2">
      	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegetffqcudtev"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B2 */
ado.slave('adoceanadvertlinegetffqcudtev', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>
      <div class="cls"></div>
    </div>
  </div>
  <footer id="footer">
      <div id="parthner_menu_bot">
      <div class="parthner_menu_bot">
        <ul class="menu"><li class="item93"><a href="http://www.ambebi.ge/?ref=palitratv.ge" target="_blank"><span>ამბები</span></a></li><li class="item94"><a href="http://www.marao.ge/?ref=palitratv.ge" target="_blank"><span>ქალი</span></a></li><li class="item95"><a href="http://www.mkurnali.ge/?ref=palitratv.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item96"><a href="http://www.astrologi.ge/?ref=palitratv.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item97"><a href="http://www.sportall.ge/?ref=palitratv.ge" target="_blank"><span>სპორტი</span></a></li><li class="item98"><a href="http://www.autobild.ge/?ref=palitratv.ge" target="_blank"><span>ავტო</span></a></li><li class="item123"><a href="http://www.adami.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>მამაკაცი</span></a></li><li class="item99"><a href="http://www.ipn.ge/?ref=palitratv.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item124"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item101"><a href="http://mshoblebi.ge/?ref=palitratv.ge" target="_blank"><span>მშობლები</span></a></li><li class="item103"><a href="http://www.adline.ge/?ref=palitratv.ge" target="_blank"><span>რეკლამა</span></a></li><li class="item104"><a href="http://www.answers.ge/?ref=palitratv.ge" target="_blank"><span>პასუხები</span></a></li><li class="item105"><a href="https://ss.ge/ka/udzravi-qoneba" target="_blank"><span>განცხადებები</span></a></li></ul>
        <div class="cls"></div>
      </div>
    </div>
      <div id="footer_block"> 

    <div class="footer_logo_maspiroba">
      <div id="footer_logo">
        <div class="footer_logo">
          <img src="/images/stories/logobottomnew.png" border="0" /> <!--<img src="/images/stories/foot_logo.png" mce_src="/images/stories/foot_logo.png" border="0" />-->
        </div>
      </div>


      <div class="footer_maspiroba">
        <p>მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, იხილეთ <a href="http://www.palitratv.ge/masalis-gamoyenebis-pirobebi.html" target="_blank"><span style="color: #b63434;">მასალის გამოყენების პირობები</span></a></p>
      </div>
    </div>


    <div class="footer_bot_menu">
                  <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_botmenu"><li class="item36"><a href="https://www.palitravideo.ge/"><span>მთავარი</span></a></li><li class="item232"><a href="/yvela-video/videogakvethili.html"><span>ვიდეოგაკვეთილი</span></a></li><li class="active item273"><a href="/yvela-video.html"><span>ყველა ვიდეო</span></a></li><li class="item233"><a href="/yvela-video/msoflio.html"><span>მსოფლიო</span></a></li><li class="item37"><a href="/yvela-video/akhali-ambebi.html"><span>ახალი ამბები</span></a></li><li class="item234"><a href="/yvela-video/mnishvnelovani-informacia.html"><span>მნიშვნელოვანი ინფორმაცია</span></a></li><li class="item231"><a href="/yvela-video/eqskluzivi.html"><span>საზოგადოება</span></a></li><li class="item38"><a href="/yvela-video/palitranews.html"><span>PALITRANEWS</span></a></li><li class="item229"><a href="/yvela-video/shoubiznesi.html"><span>შოუბიზნესი</span></a></li><li class="item39"><a href="/yvela-video/skhvadaskhva.html"><span>სხვადასხვა</span></a></li><li class="active item230"><a href="/yvela-video/sporti.html"><span>სპორტი</span></a></li><li class="item235"><a href="/yvela-video/virusuli.html"><span>მოზაიკა</span></a></li><li class="item278"><a href="/yvela-video/360.html"><span>360</span></a></li><li class="item279"><a href="#"><span>სპეცპროექტები</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
    </div>
    <div class="footer_contact">
      <div class="footer_contactin">
                    <div class="module_block">
                <div class="module_blockin_contact">
                                        <div class="module_body_contact">	
                        პალიტრამედიის ცხელი ხაზი:<br />577 11 11 30<br />ელ-ფოსტა:  contact@palitra.ge<br />მისამართი: თბილისი, იოსებიძის ქ. #49                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        <div class="cls"></div>
        <div class="footernewmenu">
                      <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_aditionbotmenu"><li class="item148"><a href="https://bpn.ge/images/doc/newsroom_shetavazeba_2017.pdf" target="_blank"><span>სერვისები</span></a></li><li class="item40"><a href="/reklamablock.html" target="_blank"><span>რეკლამა</span></a></li><li class="parent item35"><a href="/chven-shesakheb.html"><span>ჩვენ შესახებ</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        </div>
      </div>
    </div>



    <div class="parth_logo">
      <div class="counter">
        	<div class="html">
		<!-- TOP.GE COUNTER CODE -->
<script language="JavaScript" src="https://counter.top.ge/cgi-bin/cod?100+60759" type="text/javascript"></script>
<noscript>
<a target="_top" href="https://counter.top.ge/cgi-bin/showtop?60759">
<img src="https://counter.top.ge/cgi-bin/count?ID:60759+JS:false" border="0" alt="TOP.GE" /></a>
</noscript>
<!-- / END OF COUNTER CODE -->	</div>
      </div>
      <a href="https://www.facebook.com/palitravideo.ge/" target="_blank"><img src="/images/stories/osfg12.png" border="0" /></a>

    </div>

    <div class="copyright_counter">
      <div class="copyright_counterin">

        <div id="created_copy">
          <div class="created_copy">

            <div class="copyright">
              <p>ყველა უფლება დაცულია</p>
            </div>
          </div>
        </div>
        <div class="cls"></div>
      </div>
    </div>
    <div class="cls"></div>

  </div>
  <!--end footer-->	
</footer>        </div>
    </div>
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ka_GE/sdk.js#xfbml=1&version=v2.7&appId=370821726348741";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        //live-is cimcima hedershi
        $('#blink').delay(400).queue(function() {
            $(this).addClass("blink");
        });
    </script>
    	<div class="html">
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7663681-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7663681-10');
</script>
	</div>	<div class="html">
		<!-- Hotjar Tracking Code for https://www.palitravideo.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1717332,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>	</div>	<div class="html">
		<div class="adomove">
<div id="ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, Advertline.https:www.palitravideo.ge.volti_morbenali */
ado.placement({id: 'ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7', server: 'advertlinege.adocean.pl' });
</script>

<script>
    (function () {
        setTimeout(function(){
            const div = document.querySelector('.adomove');
            let right = -400;
            let timer = setInterval(function(){ 
                right += 5; 
                div.style.right = `${right}px`
                if (right > window.innerWidth) {
                    clearInterval(timer)
                }    
            }, 50);

            
        },1000)
    })()
</script>
<style>
    .adomove{
        position: fixed !important;
        bottom: 0;
        right:-320px;
        width: 320px;
        z-index:99999;
        transition: right 50ms;
        /* height: 0; */
        /* overflow: visible; */
    }

    .adomove img {
        width: 320px!important;
        height: 132px!important;
        position: unset !important;
    }
</style>	</div>

</body>

</html>