<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge" dir="ltr">

<head>
    <link rel="alternate" href="http://feeds.feedburner.com/PalitraTv-radio?format=xml" type="application/rss+xml" title="Palitratv.Ge" />
      <base href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/140108-q1-li-martidan-iqmneba-2-akhali-utsyebaq-irakli-gharibashvili.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="title" content="'1-ლი მარტიდან იქმნება 2 ახალი უწყება' - ირაკლი ღარიბაშვილი" />
  <meta name="description" content="ონლაინ ტელევიზია, ვიდეო ახალი ამბები, პოლიტიკა, საზოგადოება, კულტურა, შოუბიზნესი,  სიახლეები, ვიდეოგაკვეთილი, კურიოზი, გადაცემები პალიტრა TV, რადიო პალიტრა" />
  <meta name="generator" content="" />
  <title> &quot;1-ლი მარტიდან იქმნება 2 ახალი უწყება&quot; - ირაკლი ღარიბაშვილი - Palitra TV-Radio</title>
  <link href="/templates/itv/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/media/system/js/mootools.js?v=1"></script>
  <script type="text/javascript" src="/media/system/js/caption.js?v=1"></script>
  <link rel="canonical" href="https://www.palitravideo.ge//yvela-video/akhali-ambebi/140108-q1-li-martidan-iqmneba-2-akhali-utsyebaq-irakli-gharibashvili.html" />
  <meta property="og:image" content="https://www.palitravideo.ge/images/irakligaribashvili1_606ba.png" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <link rel="image_src" href="https://www.palitravideo.ge/images/irakligaribashvili1_606ba.png" />
  <meta property="og:description" content="&quot;1-ლი მარტიდან იქმნება 2 ახალი უწყება&quot; - ირაკლი ღარიბაშვილი 
"/>
  <meta property="og:title" content="&quot;1-ლი მარტიდან იქმნება 2 ახალი უწყება&quot; - ირაკლი ღარიბაშვილი" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/akhali-ambebi/140108-q1-li-martidan-iqmneba-2-akhali-utsyebaq-irakli-gharibashvili.html" />
  <meta property="og:site_name" content="Palitra news" />
  <meta property="fb:app_id" content="432030023862503"/>
  <meta property="og:type" content="article" />
  <link href="https://www.palitravideo.ge/images/irakligaribashvili1_606ba.png" rel="image_src"  />
  <meta property="fb:app_id" content="432030023862503"/>

  <meta property="fb:admins" content="1529926192"/>

  <meta property="og:title" content="&quot;1-ლი მარტიდან იქმნება 2 ახალი უწყება&quot; - ირაკლი ღარიბაშვილი" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.palitravideo.ge/yvela-video/akhali-ambebi/140108-q1-li-martidan-iqmneba-2-akhali-utsyebaq-irakli-gharibashvili.html" />
  <meta property="og:image" content="https://www.palitravideo.ge/images/irakligaribashvili1_606ba.png" />
  <meta property="og:image:width" content="640" />
  <meta property="og:image:height" content="352" />
  <meta property="og:site_name" content="Palitra Tv" />

    <link rel="stylesheet" href="/templates/itv/css/css.php?v=1500" type="text/css" />


    <!-- <script src="/libraries/wslib/videojs/videojs/video.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/ads-setup.js" type="text/javascript" language="javascript"></script>
    <script src="/libraries/wslib/videojs/videojs/videojs_5.vast.vpaid.js" type="text/javascript" language="javascript"></script> -->

    <link href="/player/video-js.css" rel="stylesheet" type="text/css">
<link href="/player/overlay.css" rel="stylesheet" type="text/css">
<link href="/player/ima.css" rel="stylesheet" type="text/css">
    


    



    <!--[if IE 7.0]>
                <link rel="stylesheet" href="/templates/itv/css/ie7.css" type="text/css" />
        <![endif]-->
    <!--[if lte IE 6]>
                <link rel="stylesheet" href="/templates/itv/css/ie6.css" type="text/css" />
        <![endif]-->
        <meta name="referrer" content="always" />
    <!-- sareklamoad -->
    <div class="jos_module_ado_master0">	<div class="html">
		<script type="text/javascript" src="https://advertlinege.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- start master -->
<script type="text/javascript">
ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->

<style>
  .ma_titlemobiles, .catnews_title, .sa_title, .sa_title_first, .todaynews_title_cont {
      font-size: 14px;
  }
  .livenews_item_title, .livenews_item_title_firstbig {
      font-size: 14px;
      line-height: 1.3em;
  }
</style>	</div></div>
    <div class="jos_module_header_position_10">	<div class="html">
		<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '151303142394064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=151303142394064&amp;ev=PageView&amp;noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<style>
  .social_embed .allsocialbutton {
    width: 100%;
  }
  .social_embed .soc_button_rec {
    right: unset;
  }
  .social_embed .soc_button {
    float: right;
  }
  .fb-like.fb_iframe_widget iframe {
    width: unset !important;
  }
</style>	</div>	<div class="html">
		<!-- sareklamoad -->
        <!-- <script type="text/javascript" src="https://advertlinege.adocean.pl/files/js/ado.js"></script> -->
<script type="text/javascript">

	// if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	// ado.config({mode: "old", xml: false, characterEncoding: true});
	// ado.preview({enabled: true, emiter: "advertlinege.adocean.pl", id: "O9X11ecCjVyfg4VH1QacwPpKwFbLfSLuitYjaz9Gx4v.D7"});
</script>

<!-- start master -->
<script type="text/javascript">

// ado.master({id: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->	</div></div></head>
<!-- <div class="bannerTextDiv">რუსეთი ოკუპანტია !</div>
<style>
.bannerTextDiv{
width: 100%;
background: #000;
color: #980000;
text-align: center;
font-size: 30px;
padding-top: 5px;
    font-family: 'arialcaps2010';
}
</style> -->

<body ng-app="palitra">
    <script src="https://analytics.palitra.ge/analytics.min.js"></script>
        <div id="all">
        <div id="custom_tmpl" class="all">
            
            <!--start header-->
            

<header id="header_block">



  <!--start header-->
  <div id="header">
    <div class="header">
      <div id="header_logo">
        <div class="header_logo">
          <a href="/">
            <img src="https://www.palitravideo.ge/templates/itv/images/0103.svg" alt=""/>
          </a>
        </div>
      </div>
      <div id="header_right">
        <div class="header_right">
          <div class="menu_livetv_radio">
            <div id="mainmenu">
              <div class="mainmenu">
                <div class="img_menu">	
  <div class="img_menu_left">
    <div class="img_menu_right">
      <div class="img_listing" id="img_lmenu">
                          <span id='imgmenu1' class="imgm_item ">
                    <a href="/" class="imgm_link"   >
                      მთავარი                                          </a>
                  </span>
                                    <span id='imgmenu274' class="imgm_item active">
                    <a href="/yvela-video/akhali-ambebi.html" class="imgm_link"   >
                      ახალი ამბები                                          </a>
                  </span>
                                    <span id='imgmenu266' class="imgm_item ">
                    <a href="/yvela-video/eqskluzivi.html" class="imgm_link"   >
                      საზოგადოება                                          </a>
                  </span>
                                    <span id='imgmenu267' class="imgm_item ">
                    <a href="/yvela-video/shoubiznesi.html" class="imgm_link"   >
                      შოუბიზნესი                                          </a>
                  </span>
                                    <span id='imgmenu268' class="imgm_item ">
                    <a href="/yvela-video/virusuli.html" class="imgm_link"   >
                      მოზაიკა                                          </a>
                  </span>
                                    <span id='imgmenu284' class="imgm_item ">
                    <a href="/yvela-video/kino.html" class="imgm_link"   >
                      კინო                                          </a>
                  </span>
                              <div class="cls"></div>
          </div>
          <div class="img_listing1">
             
            <div class="cls"></div>
          </div>
          <div class="menuhover_drop">
            <div id="mainMenuToogler" class="mainMenuToogler"><span>სხვა</span></div>
            <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
              <div id="invisiblMenu_in1">
                                  <span id='imgmenu269' class="imgm_item ">
                    <a href="/yvela-video/sporti.html" class="imgm_link"   >
                      სპორტი                                          </a>
                  </span>
                                    <span id='imgmenu270' class="imgm_item ">
                    <a href="/yvela-video/videogakvethili.html" class="imgm_link"   >
                      ვიდეოგაკვეთილები                                          </a>
                  </span>
                                    <span id='imgmenu271' class="imgm_item ">
                    <a href="/yvela-video/msoflio.html" class="imgm_link"   >
                      მსოფლიო                                          </a>
                  </span>
                                    <span id='imgmenu272' class="imgm_item ">
                    <a href="/yvela-video/mnishvnelovani-informacia.html" class="imgm_link"   >
                      მნიშვნელოვანი ინფორმაცია                                          </a>
                  </span>
                                    <span id='imgmenu276' class="imgm_item ">
                    <a href="/yvela-video/palitranews.html?catcount=7" class="imgm_link"   >
                      PALITRANEWS                                          </a>
                  </span>
                                    <span id='imgmenu277' class="imgm_item ">
                    <a href="/yvela-video/skhvadaskhva.html" class="imgm_link"   >
                      სხვადასხვა                                          </a>
                  </span>
                                    <span id='imgmenu275' class="imgm_item ">
                    <a href="/yvela-video/360.html" class="imgm_link"   >
                      360                                          </a>
                  </span>
                                    <span id='imgmenu239' class="imgm_item ">
                    <a href="http://www.palitravideo.ge/specproeqtebi.html" class="imgm_link"    target="_blank">
                      სპეცპროექტები                                          </a>
                  </span>
                  <div class="cls"></div>
          </div></div>
        <div class="cls"></div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
</div>

              </div>
            </div>
            <div class="asaki"></div>
            <div id="search">
              <div class="search">
                <div id="search_area">
    <div class="search_area">
        <form action="/" method="post" name="search" id="search_form">
                        <div class="search_checkbox">
                <input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
            <div class="search_field">
<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />            </div>	
            <div class="search_buttondiv">
<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />            </div>
            <div class="cls"></div>
            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
        </form>
            </div>
</div>


              </div>
              <div class="cls"></div>
            </div>
            <div class="cls"></div>
          </div>
          <div class="header_search_marque">
            <div id="header_marque">
              <div class="header_marque">
                
              </div>
              <div class="cls"></div>
            </div>               <div id="live_tvradio">
                <div class="live_tvradio">
                  <div class="livetvradioitem  openradio"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_radio.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_radioact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div class="blink blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="livetvradioitem palitranewsliveTvbt"><a href="javascript:void(0)"> <img class="nonactive" src="/images/stories/banner/Logo_tv.svg" border="0" /><img class="active" src="/images/stories/banner/Logo_tvact.svg" border="0" />
<div class="tvradiolive">
<div class="tvradiolivein">
<div id="blink" class="blinkfixed"><span><img src="/images/stories/banner/palvideolivewert.png" border="0" /></span></div>
LIVE</div>
</div>
</a></div>
<div class="autobildTest"><a href="https://test.autobild.ge/" target="_blank"> <img class="nonactive" src="/images/stories/banner/testpalvideo.png" border="0" /></a></div>
                  <div class="cls"></div>
                </div>
              </div>
              
            <div class="cls"></div>
          </div>
        </div>
      </div>
      <div class="cls"></div>
    </div>
  </div>
  <!--end header-->                   
</header>            <!--end header-->

            <!--[if lte IE 6]>
                      <div class="iewarn">
                                      თქვენ იყენებთ ყველაზე ძველ ბროუზერს მსოფლიოში.<br />საიტის უკეთ სანახავად მოძებნეთ სხვა პროგრამები!!!!
                      </div>
      <![endif]-->
            <!--start site_body-->

            <div id="site_body">
                <div class="site_body">
                    
                            <section class="mainpage_block">
            <div class="mainpage_module">
                <div class="mainpage_modulein">
                                        <div class="mainpage_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegezdhtljqjof"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.H1 */
ado.slave('adoceanadvertlinegezdhtljqjof', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </section>
        
                                                                                                        <div class="other_page_block">
                            <div class="other_page_blockleft">
                                
                                    


<div class="module_block">
    <div class="page_body">
        <div class="article-content  article-content_140108">


            
            





            <div class = "article_block_media"><div class="articleBeforeAutoplay" style="display:none">     <div class="articleBeforeAutoplayIn">         <div class="articleBeforeAutoplayCenter">             <div class="articleBeforeAutoplayTitle">             <div class="articleprev_reply_video">                 <div class="artreplyvidbut" ><span>თავიდან დაწყება</span><a class="article_replay"  href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/140108-q1-li-martidan-iqmneba-2-akhali-utsyebaq-irakli-gharibashvili.html" ></a></div>  <div class="artlastvideobut"><span>წინა ვიდეო </span><a  class="article_last_video"  href="/yvela-video/eqskluzivi/126517-ratom-ar-aqvs-yvelas-nabakhusevi-gastroenterologi-detalebs-ganmartavs.html"> </a></div>             </div>                 <div class="articleBeforeAutoplayGif">                     <a href="/" class="articleBeforeAutoplayLink">                         <img src="/images/beforeautoplay1.gif">                     </a>                 </div>                 <span class="articlenextvideoloadins">იტვირთება</span>             </div>         </div>     </div></div><div class = "article_videoblock"><div class = "article_video" id = "article_video_e515a"><a class="boxclose" id="boxclose">X</a><span id = "ve515a" class = "article_videoplayer">

        <!-- <link rel="stylesheet" href="//cdn.web-fonts.ge/fonts/bpg-banner-caps/css/bpg-banner-caps.min.css">
        <link rel="stylesheet" href="//cdn.web-fonts.ge/fonts/bpg-nino-mtavruli-bold/css/bpg-nino-mtavruli-bold.min.css"> -->

        <style>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</style>


        <div class="costum-player">
            <div class="voteGender" style="display: none;">
                <div class="voteGender_title">
                    <div class="gender_title">
                    აირჩიე ქალი ხარ თუ კაცი
                    </div>
                </div>
                <div class="voteGender_top">
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="male" name="gender" value="male">
                        <label for="male" class="male" title="კაცი">კაცი</label>
                    </div>
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="female" name="gender" value="female">
                        <label for="female" class="female" title="ქალი">ქალი</label>
                    </div>
                </div>
                <div class="voteGender_bot">
                    <div class="gender_cont">
                        <input type="radio" class="selectGender" id="other" name="gender" value="other">
                        <label for="other" class="other" title="არ მინდა იდენტიფიცირება">არ მინდა იდენტიფიცირება</label>
                    </div>
                </div>
            </div>

            <video id="vvideopp" width="792" height="430" class="video-js vjs-default-skin" poster="https://www.palitravideo.ge/img/videoscr/articles/d383ea3d8d54518662fd311fce114660.jpg" playsinline webkit-playsinline>
                <source src="https://video.ambebi.ge/files-6/2022/01-24//ghariba-2-akhali-utsqeba-357879.mp4" type="video/mp4" />
                <p class="vjs-no-js">To view this video please enable JavaScript, and consider upgrading to a web browser that<a href="http://videojs.com/html5-video-support/" target="_blank">supports HTML5 video</a></p>            </video>

            <!-- <link rel="stylesheet" href="/libraries/wslib/videojs/videojs/overlay.css?v=3">
            <script src="/libraries/wslib/videojs/videojs/overlay.js?v=501"></script>
            <script src="/libraries/wslib/videojs/vidoeTagGender.js?v=25750800"></script> -->

            <script src="https://www.palitravideo.ge/player/video.js?=1"></script>
            <script src="https://www.palitravideo.ge/player/overlay.js"></script>
            <script src="https://www.palitravideo.ge/player/vast-client.js"></script>
            <script src="https://www.palitravideo.ge/player/videojs.ads.js"></script>
            <script src="https://www.palitravideo.ge/player/ima3.js?v=1"></script>
            <script src="https://www.palitravideo.ge/player/init.js?v=4"></script>
        </div>
    </span> <span class="close_but"></span></div></div><div class="videopagebaner">  <div class="videopagebanerin lua1"><div class="jos_module_videobaner0">	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegeweojpwjoya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B1 */
ado.slave('adoceanadvertlinegeweojpwjoya', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->	</div></div> </div></div><div class="article_title"><span>&quot;1-ლი მარტიდან იქმნება 2 ახალი უწყება&quot; - ირაკლი ღარიბაშვილი</span></div><div class="article_time">11:13 / 24-01-2022</div><div class = "cls"></div><div class = "cls"></div></div>
"სახელმწიფო ინსპექტორის სამსახურის ნაცვლად, 1-ლი მარტიდან იქმნება 2 ახალი უწყება. ამ სამსახურების ხელმძღვანელების შესარჩევად გამოცხადდება კონკურსები " - ამის შესახებ პრემიერ-მინისტრმა ირაკლი ღარიბაშვილმა მთავრობის სხდომის დაწყებამდე განაცხადა.

            
            
            <div class="cls"></div>

        </div>
        <div class="privacy">
                                    <div class="cls"></div>
        </div>
                            <div class="social_embed">
                <div class="buttonheading">

                    <div class="allsocialbutton">
                        				                            <div class="soc_button_rec">
				                                <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
    <div class="fb_rec_button_block">
        <div class="fb_rec_button_item">
            
            <div class="fb-like" data-href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/140108-q1-li-martidan-iqmneba-2-akhali-utsyebaq-irakli-gharibashvili.html" data-layout="button_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="true"></div>



        </div>
    </div>
    <!--TODO-->
    <span class="fb_SendSpan"  >
        <div  class="fb-send" data-href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/140108-q1-li-martidan-iqmneba-2-akhali-utsyebaq-irakli-gharibashvili.html"></div>
    </span>
    <!--TODO++-->
</div>
</div>				                            </div>
				                            <div class="soc_button">
				                                				                                <span>
				                                    <a target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.palitravideo.ge/ca48qc&amp;title=&amp;quot;1-ლი მარტიდან იქმნება 2 ახალი უწყება&amp;quot; - ირაკლი ღარიბაშვილი" title="Twitter" onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
				                      return false;">
				                                        <img src="https://www.palitravideo.ge/images/social/twitter.png" alt="Twitter" />
				                                    </a>
				                                </span>
				                                				                            </div>
				                                                                        <div class="cls"></div>
                    </div>
                    <div class="embed_help">
    <div class="embed_block">
        <div class="embed_block_in">
            <a class="embed_button" href="javascript:showEmbed();">
Embed            </a>
        </div>
    </div>
        <div class="cls"></div>
</div>
<div id="div_embed" style="display:none;">
    <div class="embed_textarea">
        <textarea name="embed" id="textarea_embed" onclick="this.select();">
        </textarea>
    </div>

    <div id="embed_sizelist" class="embed_sizelist">
        <div id="embed_160" class="embed_160" onclick="changeEmbed(this, 160, 130);" >
            <div class="embed_160_lbl">
160 x 130            </div>
        </div>

        <div id="embed_300" class="embed_300" onclick="changeEmbed(this, 300, 208);" >
            <div class="embed_300_lbl">
300 x 208            </div>
        </div>

        <div id="embed_original" class="embed_original embed_active" onclick="changeEmbed(this);" >
            <div class="embed_original_lbl">
792 x 430            </div>

        </div>

        <div id="embed_custom" class="embed_custom" onclick="embedMarkCustom(this);" >
            <div class="embed_custom_in">
                <div class="embed_custom_lbl">
სხვა ზომა                </div>
                <div class="embed_custom_body">
                    <div class="embed_custom_width">
                        <label id="embed_widthmsg" for="embed_width">
სიგანე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_width" id="embed_width" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>

                    </div>
                    <div class="embed_custom_height">
                        <label id="embed_heightmsg" for="embed_height">
სიმაღლე :                        </label>
                        <div class="input_custom">
                            <input class="emb_input" type="text" name="embed_height" id="embed_height" onkeyup="changeCustom(this);" />
px                        </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
<div class="cls"></div>
                </div>
                <div class="cls"></div>
            </div>
            </div>
    <div id="comments" class="comments_block"><comment_list></comment_list></div>
    <div class="cls"></div>
</div>


                                            <div class="module_block">
                <div class="module_blockin_ambebinews">
                                            <div class="module_title_ambebinews">
                            <span>
                                ახლა კითხულობენ                            </span>
                        </div>
                                        <div class="module_body_ambebinews">	
                        
<div class="frssblock_ambebinews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/271229-germanelma-vice-admiralma-ar-icoda-rom-konpidenci/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/e5ac7b58b51dc8dbee81401c0eb31242.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/271229-germanelma-vice-admiralma-ar-icoda-rom-konpidenci/" target="_blank" rel="nofollow">
                  გერმანელმა ვიცე-ადმირალმა არ იცოდა, რომ კონფიდენციალური შეხვედრა ვიდეოკამერით იწერებოდა - რა თქვა შიონბახმა ისეთი, რის გამოც გადადგომა მოუწია?                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/article/271225-rusetma-paktobrivad-gvitxra-ragac-tkveni-sichum/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image47/e1b68208cf942d587b35e73cdf67fcc2.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_ambebinews">
                <a href="https://www.ambebi.ge/article/271225-rusetma-paktobrivad-gvitxra-ragac-tkveni-sichum/" target="_blank" rel="nofollow">
                  "რუსეთმა, ფაქტობრივად, გვითხრა, რაღაც თქვენი სიჩუმე არ მომწონს და კიდევ უფრო უნდა გაისუსოთო..." - რა უნდა გაკეთდეს რუსეთის აგრესიის შესაკავებლად?                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_lastnews">
                                            <div class="module_title_lastnews">
                            <span>
                                ბოლო სიახლეები                            </span>
                        </div>
                                        <div class="module_body_lastnews">	
                          <div class="todaynewss">
    <div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/virusuli/140112-thqveni-dedebi-movn-sakhlshi-yofna-shemazizghes-am-nabitcebma-inga-grigolia-aqtualuri-sakithkhis-shesakheb-tsers.html">
                                  <div class="video_time">00:00</div>
                              <img src="https://www.palitravideo.ge/img/image47/8bf41369ebec759f66550de618cbffb6.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/virusuli/140112-thqveni-dedebi-movn-sakhlshi-yofna-shemazizghes-am-nabitcebma-inga-grigolia-aqtualuri-sakithkhis-shesakheb-tsers.html">
                  “თქვენი დედები მოვ…ნ! სახლში ყოფნა შემაზიზღეს ამ ნაბიჭ**ებმა“ - ინგა გრიგოლია აქტუალური საკითხის შესახებ წერს                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/140111-sanatorium-qarthlshi-mckhovreb-devnilebs-ori-alternativa-aqvth-irakli-gharibashvili.html">
                                  <div class="video_time">03:15</div>
                              <img src="https://www.palitravideo.ge/img/image47/8532289c25a4a7c2f54f96a7df2409e1.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/140111-sanatorium-qarthlshi-mckhovreb-devnilebs-ori-alternativa-aqvth-irakli-gharibashvili.html">
                  “სანატორიუმ „ქართლში“ მცხოვრებ დევნილებს ორი ალტერნატივა აქვთ“ - ირაკლი ღარიბაშვილი                 </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/skhvadaskhva/140106-qise-inerviula-es-sashineleba-mokhda-nerviulobisgan-nayofi-dakargaq-ras-amboben-koronavirusith-gardacvlili-25-tslis-davith-papaskiris-shesakheb-ojakhis-akhloblebi.html">
                                  <div class="video_time">01:05</div>
                              <img src="https://www.palitravideo.ge/img/image47/106c65061d754d3ac7384e727bce6a95.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/skhvadaskhva/140106-qise-inerviula-es-sashineleba-mokhda-nerviulobisgan-nayofi-dakargaq-ras-amboben-koronavirusith-gardacvlili-25-tslis-davith-papaskiris-shesakheb-ojakhis-akhloblebi.html">
                  "ისე ინერვიულა, ეს საშინელება მოხდა... ნერვიულობისგან ნაყოფი დაკარგა" - რას ამბობენ კორონავირუსით გარდაცვლილი 25 წლის დავით პაპასკირის შესახებ ოჯახის ახლობლები                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/140110-qarthvelma-eqimma-kovidis-satsinaaghmdego-kafsulebi-sheqmna-qsulanzherithq-mkurnalobashi-oficialurad-charthulia-19-pacienti.html">
                                  <div class="video_time">01:05</div>
                              <img src="https://www.palitravideo.ge/img/image47/5af3346a71d28f00ea43f36c33b61748.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/140110-qarthvelma-eqimma-kovidis-satsinaaghmdego-kafsulebi-sheqmna-qsulanzherithq-mkurnalobashi-oficialurad-charthulia-19-pacienti.html">
                  ქართველმა ექიმმა კოვიდის საწინააღმდეგო კაფსულები შექმნა - "სულანჟერით" მკურნალობაში ოფიციალურად ჩართულია 19 პაციენტი                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/140109-qdavadastureb-romq-jandacvis-ministri-devnilebis-binebith-dakmayofilebaze.html">
                                  <div class="video_time">01:59</div>
                              <img src="https://www.palitravideo.ge/img/image47/de6a848597806ca4d19bb269db330f29.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/140109-qdavadastureb-romq-jandacvis-ministri-devnilebis-binebith-dakmayofilebaze.html">
                  "დავადასტურებ, რომ..." - ჯანდაცვის მინისტრი დევნილების ბინებით დაკმაყოფილებაზე                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/140108-q1-li-martidan-iqmneba-2-akhali-utsyebaq-irakli-gharibashvili.html">
                                  <div class="video_time">01:07</div>
                              <img src="https://www.palitravideo.ge/img/image47/64ed4624334ba03a9fdca366a89d9ba9.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/140108-q1-li-martidan-iqmneba-2-akhali-utsyebaq-irakli-gharibashvili.html">
                  "1-ლი მარტიდან იქმნება 2 ახალი უწყება" - ირაკლი ღარიბაშვილი                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/140107-saqarthveloshi-koronavirusith-inficirebis-akhali-shemthkhvevebi-dafiqsirda.html">
                                  <div class="video_time">00:50</div>
                              <img src="https://www.palitravideo.ge/img/image47/aa7e42bff210e3dd37972d57d2473a39.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/140107-saqarthveloshi-koronavirusith-inficirebis-akhali-shemthkhvevebi-dafiqsirda.html">
                  საქართველოში კორონავირუსით ინფიცირების ახალი შემთხვევები დაფიქსირდა                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/akhali-ambebi/140105-am-tsuthebshi-irakli-gharibashvili-ganckhadebas-akethebs.html">
                            <img src="https://www.palitravideo.ge/img/image47/cf5482f44fae5149fc15afc14d22fc63.jpeg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/akhali-ambebi/140105-am-tsuthebshi-irakli-gharibashvili-ganckhadebas-akethebs.html">
                  ამ წუთებში ირაკლი ღარიბაშვილი განცხადებას აკეთებს                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/virusuli/140104-michans-kidev-didi-thavi-ar-davarde-shen-genacvale-mamulicha-dubaidan-sakhaliso-videos-aqveynebs.html">
                                  <div class="video_time">00:40</div>
                              <img src="https://www.palitravideo.ge/img/image47/bb88cdfc202864b829b5b59a03c3176b.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/virusuli/140104-michans-kidev-didi-thavi-ar-davarde-shen-genacvale-mamulicha-dubaidan-sakhaliso-videos-aqveynebs.html">
                  “მიჩანს კიდევ დიდი თავი? არ დავარდე, შენ გენაცვალე“ - “მამულიჩა“ დუბაიდან სახალისო ვიდეოს აქვეყნებს                 </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/140103-neka-doroyashvili-mimarthvas-avrcelebs.html">
                                  <div class="video_time">01:05</div>
                              <img src="https://www.palitravideo.ge/img/image47/432ab2e4afea399bd0fb94ebcee8dad1.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/140103-neka-doroyashvili-mimarthvas-avrcelebs.html">
                  ნეკა დოროყაშვილი მიმართვას ავრცელებს                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div><div class="todaynews_items">      <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/virusuli/140102-daitsyo-rom-var-makhinji-da-gadakethebuli-linzebshi-vampirs-vgavar-qals-shvili-rom-moukvdeba-unda-daetios-thavis-adgilze-maia-asathiani-emociur-tserils-aqveynebs.html">
                                  <div class="video_time">00:44</div>
                              <img src="https://www.palitravideo.ge/img/image47/b513cb266a4e0e3ff5387a823e883048.jpg"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/virusuli/140102-daitsyo-rom-var-makhinji-da-gadakethebuli-linzebshi-vampirs-vgavar-qals-shvili-rom-moukvdeba-unda-daetios-thavis-adgilze-maia-asathiani-emociur-tserils-aqveynebs.html">
                  “დაიწყო - რომ ვარ მახინჯი და გადაკეთებული, ლინზებში ვამპირს ვგავარ, ქალს შვილი რომ მოუკვდება, უნდა დაეტიოს თავის ადგილზე“ - მაია ასათიანი ემოციურ წერილს აქვეყნებს                 </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
            <div class="todaynews_item_lastnews">
        <div class="todaynews_itemin_lastnews">
                      <div class="todaynews_image_lastnews">
              <a href="/yvela-video/eqskluzivi/140101-qaghar-myavsq-tragedia-domenik-mangos-ojakhshi.html">
                                  <div class="video_time">01:05</div>
                              <img src="https://www.palitravideo.ge/img/image47/22fa201d3b5aa7f0c5ab403b3c05474b.png"  alt=""/>
                <!--TODO new-->
                                <!--TODO++ WATERMARK-->
              </a>
            </div>
                                              <div class="todaynews_title_lastnews">
              <div class="todaynews_titlein_lastnews">
                                <a href="/yvela-video/eqskluzivi/140101-qaghar-myavsq-tragedia-domenik-mangos-ojakhshi.html">
                  "აღარ მყავს..." - ტრაგედია დომენიკ მანგოს ოჯახში                </a>
              </div>
            </div>
            
                    <div class="cls"></div>
        </div>
      </div>
      <div class="cls"></div></div>  </div>
                          <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_adword">
                                        <div class="module_body_adword">	
                        	<div class="html_adword">
		<iframe src="https://adword.ge/embed/index.php?zone=452" scrolling="no" frameborder="0" width="100%" height="270" ></iframe>	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/shinnew.png'><span class='__only-when-active'>შინი.GE</span></li><li><img src='/images/stories/rss/reitinginew.png'><span class='__only-when-active'>რეიტინგი</span></li><li><img src='/images/stories/rss/beaumondenew.png'><span class='__only-when-active'>ბომონდი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-20-22/khelmarjve/4175-msiamovnebs-rodesats-usitsotskhlo-nivts-akhal-sitsotskhles-vanicheb-kartveli-restavratori-kalis-namushevrebi-autsileblad-mogkhiblavt" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/2c937ba02c2236f94ced482108966dcb.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-20-22/khelmarjve/4175-msiamovnebs-rodesats-usitsotskhlo-nivts-akhal-sitsotskhles-vanicheb-kartveli-restavratori-kalis-namushevrebi-autsileblad-mogkhiblavt" target="_blank" rel="nofollow">
                  "მსიამოვნებს, როდესაც უსიცოცხლო ნივთს ახალ სიცოცხლეს ვანიჭებ..." - ქართველი რესტავრატორი ქალის ნამუშევრები აუცილებლად მოგხიბლავთ                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/mozaika/4176-rogor-davtovot-shinauri-tskhoveli-sakhlshi-marto-rom-motskenilma-araperi-daazianos" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/4a045acda0c4dccd62c6bb89ce3503c7.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/mozaika/4176-rogor-davtovot-shinauri-tskhoveli-sakhlshi-marto-rom-motskenilma-araperi-daazianos" target="_blank" rel="nofollow">
                  როგორ დავტოვოთ შინაური ცხოველი სახლში მარტო, რომ მოწყენილმა არაფერი დააზიანოს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.shin.ge/index.php/2015-08-11-07-18-26/meurneoba/4177-tbilisshi-sakhli-gavkidet-da-ak-gadmovedit-am-teritorias-milionerebis-ubans-edzakhian-sopelshi-gadasakhlebuli-tskvilis-meurneoba" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/8c84232ffaa72c8200946ce344b42c6a.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-18-26/meurneoba/4177-tbilisshi-sakhli-gavkidet-da-ak-gadmovedit-am-teritorias-milionerebis-ubans-edzakhian-sopelshi-gadasakhlebuli-tskvilis-meurneoba" target="_blank" rel="nofollow">
                  "თბილისში სახლი გავყიდეთ და აქ გადმოვედით... ამ ტერიტორიას "მილიონერების უბანს" ეძახიან" - სოფელში გადასახლებული წყვილის მეურნეობა                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/uckhoethi/19010-vin-aris-erthkhel-chuqurovas-mthavari-gmiri-ilmazi-realur-ckhovrebashi-da-ratom-datova-man-seriali-chuqurovas-skandali.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/1c4a918804b0c040c8bc8653cc7db00f.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/uckhoethi/19010-vin-aris-erthkhel-chuqurovas-mthavari-gmiri-ilmazi-realur-ckhovrebashi-da-ratom-datova-man-seriali-chuqurovas-skandali.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ვინ არის „ერთხელ ჩუქუროვას“ მთავარი გმირი ილმაზი რეალურ ცხოვრებაში და რატომ დატოვა მან სერიალი - „ჩუქუროვას“ სკანდალი                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/uckhoethi/19025-legendaruli-qfatmagulisq-skandalebith-savse-ckhovreba-visthan-romanis-gamo-dashorda-qmars-beren-saathi.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/1ecf22a5228c1487bb6d9bd946c1801b.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/uckhoethi/19025-legendaruli-qfatmagulisq-skandalebith-savse-ckhovreba-visthan-romanis-gamo-dashorda-qmars-beren-saathi.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ლეგენდარული "ფატმაგულის" სკანდალებით სავსე ცხოვრება - ვისთან რომანის გამო დაშორდა ქმარს ბერენ საათი                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://reitingi.ambebi.ge/top-news/19102-qvirusi-bavshvebs-daeria-isev-distanciuri-stsavlaa-gamosavali-nathia-fanjikidze.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/aeea44d2786fefc327e78ad020d0876d.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://reitingi.ambebi.ge/top-news/19102-qvirusi-bavshvebs-daeria-isev-distanciuri-stsavlaa-gamosavali-nathia-fanjikidze.html?lang=ka-GE" target="_blank" rel="nofollow">
                   "ვირუსი ბავშვებს დაერია, ისევ დისტანციური სწავლაა გამოსავალი...“ - ნათია ფანჯიკიძე                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/article/7944-skandali-britanetis-samepo-karze/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/7781431671659e54100c084392646210.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/article/7944-skandali-britanetis-samepo-karze/" target="_blank" rel="nofollow">
                  სკანდალი ბრიტანეთის სამეფო კარზე                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/article/8425-stilis-xati-linda-evangelista-shecvlil-garegnobasa-da-misi-gauchinarebis-mizezze-saubrobs/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/5f8764e8b9490d004d5578566d713427.jpeg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/article/8425-stilis-xati-linda-evangelista-shecvlil-garegnobasa-da-misi-gauchinarebis-mizezze-saubrobs/" target="_blank" rel="nofollow">
                  სტილის ხატი ლინდა ევანგელისტა შეცვლილ გარეგნობასა და მისი გაუჩინარების მიზეზზე საუბრობს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.beaumonde.ge/article/8433-zodiakos-romel-sam-nishans-gaumartlebs-kviris-ganmavlobashi-qvelaze-metad-astrologiuri-prognozi/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/7c8b14cd41c5f126d79b714035f438bf.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.beaumonde.ge/article/8433-zodiakos-romel-sam-nishans-gaumartlebs-kviris-ganmavlobashi-qvelaze-metad-astrologiuri-prognozi/" target="_blank" rel="nofollow">
                  ზოდიაქოს რომელ სამ ნიშანს გაუმართლებს კვირის განმავლობაში ყველაზე მეტად - ასტროლოგიური პროგნოზი                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/astrologinew.png'><span class='__only-when-active'>ასტროლოგი</span></li><li><img src='/images/stories/rss/zooclubnew.png'><span class='__only-when-active'>ზუქლაბი</span></li><li><img src='/images/stories/rss/mkurnalinew.png'><span class='__only-when-active'>მკურნალი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/horoskopi/axalmtvareobis-prognozi-txis-rkebma-imiji-unda-she/11053/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/ad32e4fa3c18c2b9e8b8c0c984cf0f04.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/horoskopi/axalmtvareobis-prognozi-txis-rkebma-imiji-unda-she/11053/" target="_blank" rel="nofollow">
                  ახალმთვარეობის პროგნოზი: თხის რქებმა იმიჯი უნდა შეიცვალოთ, კირჩხიბებმა პარტნიორული ურთიერთობა გააუმჯობესოთ და რა ელით დანარჩენ ნიშნებს?                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/numerologia/bednierebis-planeta-nishans-icvlis-astrologebi-ms/10830/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/8e7497894d0cd2166fd063dc4d435dd8.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/numerologia/bednierebis-planeta-nishans-icvlis-astrologebi-ms/10830/" target="_blank" rel="nofollow">
                  ბედნიერების პლანეტა ნიშანს იცვლის - ასტროლოგები მსოფლიოში მოსალოდნელ დიდ ცვლილებებსა და ზოდიაქოს 3 ნიშანზე, რომლებსაც ერთი წელი სასიკეთო პერიოდი ელით                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.ambebi.ge/astrology/horoskopi/ras-mogitant-bednierebis-planeta-iupiteri-2022-cli/10849/" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/b78a361d33033cc88eb701a398644af8.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.ambebi.ge/astrology/horoskopi/ras-mogitant-bednierebis-planeta-iupiteri-2022-cli/10849/" target="_blank" rel="nofollow">
                  რას მოგიტანთ ბედნიერების პლანეტა იუპიტერი 2022 წლის დეკემბრამდე, თქვენი ზოდიაქოს ნიშნის მიხედვით - "გაიხსენეთ რა ხდებოდა თქვენს ცხოვრებაში 2010 წელს..."                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/54f698890212d7a0cb9c49b98519dd2f.png" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/saintereso/6740-national-geographic-is-fotografebis-mier-gadaghebuli-saocari-tsyalqvesha-samyaro-uchveulo-fotoebi.html" target="_blank" rel="nofollow">
                  National Geographic-ის ფოტოგრაფების მიერ გადაღებული საოცარი წყალქვეშა სამყარო (უჩვეულო ფოტოები)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/a9bd9aee5c0c04ed3ea8d872517f5913.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6739-dzaghlis-gaseirnebis-yvelaze-uchveulo-methodi-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლის გასეირნების ყველაზე უჩვეულო მეთოდი (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/fea5f5b11f2e5e1afdaa35feac075b07.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/zuu/literatura/6742-iaponuri-serau-mgeli-ckhvris-tyavshi.html" target="_blank" rel="nofollow">
                  იაპონური სერაუ: მგელი ცხვრის ტყავში                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/ed45109bee4a7f0848d7f5c942898b4e.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/6744-dzaghls-yoveli-seirnobis-shemdeg-sakhlshi-skhvisi-nivthebi-moaqvs-sakhaliso-video.html" target="_blank" rel="nofollow">
                  ძაღლს ყოველი სეირნობის შემდეგ სახლში სხვისი ნივთები მოაქვს (სახალისო ვიდეო)                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/skhvadaskhva/rchevebi/18637-ra-aris-dilis-sasargeblo-chveva.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/cd4049bfb5759c04370760b97832f73d.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/skhvadaskhva/rchevebi/18637-ra-aris-dilis-sasargeblo-chveva.html" target="_blank" rel="nofollow">
                  რა არის დილის სასარგებლო ჩვევა                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/medicinis-siakhleniii/18638-britanelma-ekimebma-nabaxusevis-sindromis-samkurnalo-pirveli-mecenareuli-sashualeba-agmoachines.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/f939ee4530da6033a88d3557793f9f16.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/medicinis-siakhleniii/18638-britanelma-ekimebma-nabaxusevis-sindromis-samkurnalo-pirveli-mecenareuli-sashualeba-agmoachines.html" target="_blank" rel="nofollow">
                  ბრიტანელმა ექიმებმა ნაბახუსევის სინდრომის სამკურნალო პირველი მეცენარეული საშუალება აღმოაჩინეს                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://mkurnali.ge/medicinis-siakhleniii/18643-episkoposi-dimitri-koronavirusuli-inpekciit-gardaicvala.html" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/61ce2b799bfa8ef16f5b00e5b19ade80.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://mkurnali.ge/medicinis-siakhleniii/18643-episkoposi-dimitri-koronavirusuli-inpekciit-gardaicvala.html" target="_blank" rel="nofollow">
                  ეპისკოპოსი დიმიტრი კორონავირუსული ინფექციით გარდაიცვალა                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                                                    <div class="all_rss_tabsshida">
                                        <div class="all_rss_tabsshidain">
                                            <div class="tabs _tabs-on-top _style-2 space-after-block hidden-xs auto-rotate inview-rotate"><div class="__tabs"><ul><li class="active"><img src='/images/stories/rss/autobildnew.png'><span class='__only-when-active'>აუტობილდი</span></li><li><img src='/images/stories/rss/saqmenew2.png'><span class='__only-when-active'>საქმე</span></li><li><img src='/images/stories/rss/hotsalenew.png'><span class='__only-when-active'>ჰოთსეილი</span></li></ul></div><div class="__content"><div class="__tab-content active _on-start">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autocar.ge/siakhleebi/qarthuli/14869-ra-mimarthulebith-imodzraveben-dgheidan-akhali-mikroavtobusebi.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/33c366430965dde67a6a1a1812ffd8a2.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autocar.ge/siakhleebi/qarthuli/14869-ra-mimarthulebith-imodzraveben-dgheidan-akhali-mikroavtobusebi.html?lang=ka-GE" target="_blank" rel="nofollow">
                  რა მიმართულებით იმოძრავებენ დღეიდან ახალი მიკროავტობუსები                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autocar.ge/siakhleebi/qarthuli/14871-erth-thveshi-saqarthveloshi-satsvavis-ghirebuleba-shemcirda.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/3ebb45e046575aaa39f9d77e4f0beeab.jpg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autocar.ge/siakhleebi/qarthuli/14871-erth-thveshi-saqarthveloshi-satsvavis-ghirebuleba-shemcirda.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ერთ თვეში საქართველოში საწვავის ღირებულება შემცირდა                </a>
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://www.autocar.ge/siakhleebi/uckhouri/14882-erthi-tesla-s-atsyobaze-38-tsami-ikharjeba.html?lang=ka-GE" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image37/0a6ba70b443df5dc078afb74947cfa62.jpeg" alt="" />
                                      </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://www.autocar.ge/siakhleebi/uckhouri/14882-erthi-tesla-s-atsyobaze-38-tsami-ikharjeba.html?lang=ka-GE" target="_blank" rel="nofollow">
                  ერთი Tesla-ს აწყობაზე 38 წამი იხარჯება                </a>
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div><div class="__tab-content"></div><div class="__tab-content">
<div class="frssblock_allnews">
  <div class="__scroll-wrapper _horizontal _inline">
    <ul>
              <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/dabadebis-dghis-sruli-paketi-10-bavshvze-1-1-1-1" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/0b75aa6dd2714cd99b61f13abb9f73a8.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            47%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/dabadebis-dghis-sruli-paketi-10-bavshvze-1-1-1-1" target="_blank" rel="nofollow">
                  დაბადების დღის წვეულება 10 ბავშვზე                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    290.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    550.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/satkhilamuro-sezonis-abonementebi-kurort-goderdzize" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/4e1f66824801ab91e06b6a58a8fbf75a.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            0%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/satkhilamuro-sezonis-abonementebi-kurort-goderdzize" target="_blank" rel="nofollow">
                  სათხილამურო სეზონის აბონემენტები კურორტ გოდერძიზე 13 მარტის ჩათვლით                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    5.26 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    5.26 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
                <li class="frsscolItems_med">
          <div class="frsscolItems_med_in">
                            <div class="front_rss_imagem">
                  <a href="https://hotsale.ge/offers/saakhaltslo-dgheebi-nomrebi-samjeradi-kvebit-bakurianis-sastumroshi" target="_blank" rel="nofollow">
                    <img src="https://www.palitravideo.ge/img/image46/adc01ecfdd07dd6cb03d51c8ad8a69f2.jpg" alt="" />
                                            <div  class="item_proecnt_allnews">
                          <div class="rss_perc">
                            15%                          </div>
                        </div>
                                          </a>
                </div>
                                                      <div class="front_rss_titles_allnews">
                <a href="https://hotsale.ge/offers/saakhaltslo-dgheebi-nomrebi-samjeradi-kvebit-bakurianis-sastumroshi" target="_blank" rel="nofollow">
                  ნომრები სამჯერადი კვებით ბაკურიანის სასტუმროში                </a>
              </div>
                            <div class="PricecBl">
                                  <div class="new_prcie ">
                    170.00 <span class="Currecny">k</span>
                  </div>
                                    <div class="old_prcie">
                    200.00 <span class="Currecny">k</span>
                  </div>
                  
              </div>
              
                      </div>
        </li>
            </ul>
  </div>   
</div>
</div></div></div>
                                            <div class="cls"></div>
                                        </div>
                                    </div>
                                                                            <div class="module_block">
                <div class="module_blockin_intermedia">
                                        <div class="module_body_intermedia">	
                        
<div class="media_block_intermedia">
        <div class="rss_image_sitelink_intermedia">
                    <div class="media_image_file_med_intermedia">
                <span>
                    <img src="/images/stories/rss/intermed_new_logo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.intermedia.ge/სტატია/146297/167" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/d8d73ffd94bfd9aff1f999d24eef84f7.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="https://www.intermedia.ge/სტატია/146297/167" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 12 ადამიანის ცხოვრების მაგალითები, რომელთა გამძლეობა შეშურდებოდა ტიბეტელ ბერებს                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.intermedia.ge/სტატია/146276/1273" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/01d73a879dc13181d7af34b6ca26c0cc.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="https://www.intermedia.ge/სტატია/146276/1273" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 გამოიცანით, რა არის? – ამ ტესტის გავლა სრულად მხოლოდ 2 % შეუძლია  (შეამოწმეთ საკუთარი ინტუიცია)                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.intermedia.ge/სტატია/146261/80" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/c75017321bc2e973ff44e044980f0466.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_intermedia">
                                                        <a href="https://www.intermedia.ge/სტატია/146261/80" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 არტ-პროექტის შიშველი  მოდელები ბუნების პეიზაჟების ფონზე. შეეცადეთ იპოვოთ                            </a>
                        </div>
                                            <div class="PricecBl_intermedia">
                            
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newgemin">
                                        <div class="module_body_newgemin">	
                        
<div class="media_block_newgemin">
        <div class="rss_image_sitelink_newgemin">
                    <div class="media_image_file_med_newgemin">
                <span>
                    <img src="/images/stories/rss/gemrieli.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/article/detail/2764/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/e6fb81348dfeb08a51fdb85431c8d3f9.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/article/detail/2764/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ხრაშუნა კარტოფილის მომზადების საიდუმლოებანი - ანუ, როგორ შევწვათ კარტოფილი ყველაზე მადისაღმძვრელად                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/article/detail/2765/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/31a7561b66f6a781a7e1229d1afbf2b6.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/article/detail/2765/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ასე ვყინავ წვნიანებს! - გალღობის შემდეგაც ისეთი გემო აქვს, როგორიც მომზადების დღეს                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://gemrielia.ge/article/detail/2766/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image50/8163afdf5442abaf99884209b16eba8d.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newgemin">
                                                        <a href="https://gemrielia.ge/article/detail/2766/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 პროდუქტები, რომელთა მოპოვებაც რთული იყო - მოგზაურობა წარსულში                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                            </div>
                            <div class="other_page_blockright fdsds">
                                            <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                            <div class="autoplay_all_block">
        <div class="autoplay_all_blockin">
                        <div class="autoplayButtons">
                <div class="autoplay_button">
                    <span class="autoplayin_title">Autoplay</span>

                    <div class="onoffswitch">
                        <input  onclick="validate()" type="checkbox" name="onoffswitch" class="onoffswitch-checkbox" id="myonoffswitch" checked>
                        <label class="onoffswitch-label" for="myonoffswitch">
                            <span  class="onoffswitch-inner"></span>
                            <span  class="onoffswitch-switch"></span>
                        </label>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <div id="autoplayblock">
                <div class="autoplayblock">
                    <div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
                    <div class="viewport">
                        <div class="overview">
                            <!--TODO-->
                            <div class="teg_content"></div>
                            <!--TODO++-->
                        </div>
                    </div>
                </div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_videobnnew">
                                        <div class="module_body_videobnnew">	
                        	<div class="html_videobnnew">
		<!-- start slave -->
<div id="adoceanadvertlinegeqgmggrnhyu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C1 */
ado.slave('adoceanadvertlinegeqgmggrnhyu', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/lelorsslogoblack.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://lelo.ge/article/ხსოვნა-სამიზნედ-მხოლოდ-ათიანები-ლეგენდარული-მშვილდოსანი-ქეთევან-ლოსაბერიძე-გარდაიცვალა-23083/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/bc319c7a2572ddd88b19df7a71c185c1.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://lelo.ge/article/ხსოვნა-სამიზნედ-მხოლოდ-ათიანები-ლეგენდარული-მშვილდოსანი-ქეთევან-ლოსაბერიძე-გარდაიცვალა-23083/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 [ხსოვნა] სამიზნედ მხოლოდ ათიანები! ლეგენდარული მშვილდოსანი ქეთევან ლოსაბერიძე გარდაიცვალა                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://lelo.ge/article/ჰალ-სიტიმ-მთავარი-მწვრთნელი-გაუშვა-შოთა-მზადაა-34226/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/50850724d0c750ac0efd9001b490cf5d.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="http://lelo.ge/article/ჰალ-სიტიმ-მთავარი-მწვრთნელი-გაუშვა-შოთა-მზადაა-34226/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ჰალ სიტიმ მთავარი მწვრთნელი გაუშვა, შოთა მზადაა...                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegenhdnjohmtp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.C2 */
ado.slave('adoceanadvertlinegenhdnjohmtp', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/mshoblebi_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.mshoblebi.ge/kaleidoskopi/22613-qrisic-meshinoda-is-mokhda-yvelas-korona-gadaedo-akas-garda-sastsaulad-mtkiva-thavi-aravin-dagvkavshirebia-jerq-thamuna-vashalomidze-shvilebthan-erthad-kovids-ebrdzvis.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/dee80eec0206ef2bc3f236ffc22ea588.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.mshoblebi.ge/kaleidoskopi/22613-qrisic-meshinoda-is-mokhda-yvelas-korona-gadaedo-akas-garda-sastsaulad-mtkiva-thavi-aravin-dagvkavshirebia-jerq-thamuna-vashalomidze-shvilebthan-erthad-kovids-ebrdzvis.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "რისიც მეშინოდა, ის მოხდა - ყველას კორონა გადაედო, აკას გარდა... სასწაულად მტკივა თავი... არავინ დაგვკავშირებია ჯერ..." - თამუნა ვაშალომიძე შვილებთან ერთად კოვიდს ებრძვის                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.mshoblebi.ge/janmrtheloba/aqtualuri/22611-qsayuradghebo-simptomebi-romlis-drosac-samedicino-dakhmarebas-unda-movukhmothq-thu-omikroni-gaqvth-da-shin-kharth-es-rekomendaciebi-unda-gaithvalistsinoth.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/bda8ad1d45a5c7503151995ac12ba5c4.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.mshoblebi.ge/janmrtheloba/aqtualuri/22611-qsayuradghebo-simptomebi-romlis-drosac-samedicino-dakhmarebas-unda-movukhmothq-thu-omikroni-gaqvth-da-shin-kharth-es-rekomendaciebi-unda-gaithvalistsinoth.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "საყურადღებო სიმპტომები, რომლის დროსაც სამედიცინო დახმარებას უნდა მოვუხმოთ" - თუ ომიკრონი გაქვთ და შინ ხართ, ეს რეკომენდაციები უნდა გაითვალისწინოთ                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/marao_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://marao.ge/silamaze/janmrtheloba/29662-recepti-romelic-dzils-mogitsesrigebth-daghlilobisgan-gagathavisuflebth-da-dzalebis-aghdgenashi-dagekhmarebath.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/73842465a90d8f13cc0778f65bac50c3.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://marao.ge/silamaze/janmrtheloba/29662-recepti-romelic-dzils-mogitsesrigebth-daghlilobisgan-gagathavisuflebth-da-dzalebis-aghdgenashi-dagekhmarebath.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 რეცეპტი, რომელიც ძილს მოგიწესრიგებთ, დაღლილობისგან გაგათავისუფლებთ და ძალების აღდგენაში დაგეხმარებათ                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://marao.ge/silamaze/dieta/29669-piradi-gamocdilebith-gastsavlith-rogor-davikeli-10-kg-6-thveshi-ise-rom-agharasdros-momimatia.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/ef58c7790169aadc1cd245cbc20128e4.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://marao.ge/silamaze/dieta/29669-piradi-gamocdilebith-gastsavlith-rogor-davikeli-10-kg-6-thveshi-ise-rom-agharasdros-momimatia.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 პირადი გამოცდილებით გასწავლით, როგორ დავიკელი 10 კგ 6 თვეში ისე, რომ აღარასდროს მომიმატია                             </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/kviris-palitra_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://kvirispalitra.ge/article/88533-agresiuli-mesijebic-iqo-da-es-maxarebda/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/f28961d33eaaa876f0b2d7641c303121.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://kvirispalitra.ge/article/88533-agresiuli-mesijebic-iqo-da-es-maxarebda/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "აგრესიული მესიჯებიც იყო და ეს მახარებდა"                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://kvirispalitra.ge/article/88565-sachiro-iqo-am-adamianebis-saxis-bolomde-gamomzhgavneba-mattvis-parisevluri-nigbis-chamoxsnit/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/943139a4ae949a85746dff729b78394d.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://kvirispalitra.ge/article/88565-sachiro-iqo-am-adamianebis-saxis-bolomde-gamomzhgavneba-mattvis-parisevluri-nigbis-chamoxsnit/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "საჭირო იყო, ამ ადამიანების სახის ბოლომდე გამომჟღავნება, მათთვის ფარისევლური ნიღბის ჩამოხსნით"                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/1-auto-gray.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://ss.ge/ka/auto/details/4585344" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/dcc1541d0d0f4c9eb7b3f4ae418fbb97.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://ss.ge/ka/auto/details/4585344" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                  Chevrolet Trax   2018                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://ss.ge/ka/auto/details/4585344" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/dcc1541d0d0f4c9eb7b3f4ae418fbb97.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://ss.ge/ka/auto/details/4585344" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                  Chevrolet Trax   2018                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/ipn_rss_newlogo.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.interpressnews.ge/ka/article/692812-saparlamento-opozicia-premier-ministrs-usaprtxoebis-sabchos-sxdomis-mocvevis-mmartvel-gunds-ki-parlamentis-mier-ukrainis-mxardamcheri-rezoluciis-migebisken-moucodebs/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/1d402933ed3160079e153e2154563894.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.interpressnews.ge/ka/article/692812-saparlamento-opozicia-premier-ministrs-usaprtxoebis-sabchos-sxdomis-mocvevis-mmartvel-gunds-ki-parlamentis-mier-ukrainis-mxardamcheri-rezoluciis-migebisken-moucodebs/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 საპარლამენტო ოპოზიცია პრემიერ-მინისტრს უსაფრთხოების საბჭოს სხდომის მოწვევის, მმართველ გუნდს კი პარლამენტის მიერ უკრაინის მხარდამჭერი რეზოლუციის მიღებისკენ მოუწოდებს                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.interpressnews.ge/ka/article/692815-xatia-dekanoize-aucilebelia-uaxloes-periodshi-umravlesobisa-da-opoziciis-saxelit-kievshi-ertoblivi-viziti-ganvaxorcielot/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/bd6d43c57411f299825d85e84ec045c7.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.interpressnews.ge/ka/article/692815-xatia-dekanoize-aucilebelia-uaxloes-periodshi-umravlesobisa-da-opoziciis-saxelit-kievshi-ertoblivi-viziti-ganvaxorcielot/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ხატია დეკანოიძე - აუცილებელია, უახლოეს პერიოდში უმრავლესობისა და ოპოზიციის სახელით, კიევში ერთობლივი ვიზიტი განვახორციელოთ                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/bpn_logo_rss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.bpn.ge/article/90798-gvino-sigarebi-puri-top-10-produkti-rasac-vqidit-da-vqidulobt-ukrainashi" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/ec625be208b48a27358bd2ff51098d01.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.bpn.ge/article/90798-gvino-sigarebi-puri-top-10-produkti-rasac-vqidit-da-vqidulobt-ukrainashi" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ღვინო, სიგარები, პური - Top-10 პროდუქტი, რასაც ვყიდით და ვყიდულობთ უკრაინაში                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.bpn.ge/article/90810-tbilisshi-binebze-pasebi-16-it-kerzo-saxlebze-ki-1-it-gaizarda-sakstati" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/bdcdba79547585ac01611a95dc55049a.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.bpn.ge/article/90810-tbilisshi-binebze-pasebi-16-it-kerzo-saxlebze-ki-1-it-gaizarda-sakstati" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 თბილისში ბინებზე ფასები - 1.6%-ით, კერძო სახლებზე კი -1%-ით გაიზარდა - „საქსტატი“                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/allnews_newrss.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/saintereso/168909-uzvelesi-gza-turketidan-shotlandiamde-ra-saidumlos-inaxavs-12-000-clis-miciskvesha-gvirabebi-evropashi/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/0cbfdd6b005c21f13ec6bb7232668645.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.allnews.ge/saintereso/168909-uzvelesi-gza-turketidan-shotlandiamde-ra-saidumlos-inaxavs-12-000-clis-miciskvesha-gvirabebi-evropashi/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 მიწისქვეშა გზა თურქეთიდან შოტლანდიამდე- რა საიდუმლოს ინახავენ 12 000 წლის გვირაბები ევროპაში?                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/saintereso/167988-induligencia-tvitgvema-okultizmi-7-kristianuli-tradicia-romelzec-eklesiam-uari-tkva/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/6835ec57d0dfc6d6e454a494d497ab51.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.allnews.ge/saintereso/167988-induligencia-tvitgvema-okultizmi-7-kristianuli-tradicia-romelzec-eklesiam-uari-tkva/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 თვითგვემა, ინდულიგენცია, სხვა ღმერთები - 7 ქრისტიანული ტრადიცია, რომელზეც ეკლესიამ უარი თქვა                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/autobildnew_right.png" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autocar.ge/siakhleebi/qarthuli/14869-ra-mimarthulebith-imodzraveben-dgheidan-akhali-mikroavtobusebi.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/d1f2f6c70f35b4dfd8a21573d3b17596.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.autocar.ge/siakhleebi/qarthuli/14869-ra-mimarthulebith-imodzraveben-dgheidan-akhali-mikroavtobusebi.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 რა მიმართულებით იმოძრავებენ დღეიდან ახალი მიკროავტობუსები                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autocar.ge/siakhleebi/qarthuli/14871-erth-thveshi-saqarthveloshi-satsvavis-ghirebuleba-shemcirda.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/c7954457d9911d72abeda05e40d61838.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.autocar.ge/siakhleebi/qarthuli/14871-erth-thveshi-saqarthveloshi-satsvavis-ghirebuleba-shemcirda.html?lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 ერთ თვეში საქართველოში საწვავის ღირებულება შემცირდა                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                                <div class="nowwatch_blocktitle">
            <span>
                პოპულარული            </span>
        </div>
        <div class="cls"></div>
            <div class="nowwatching_itemsblock">

        <div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/skhvadaskhva/139815-amas-naghdad-ar-velodi-imathma-kargad-gadaakopires-da-originali-chvenia-video-romelic-internetshi-nakhvebis-rekords-khsnis.html">
                                                        <div class="video_time">03:02</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/51267611b77485f8d19f9fa65ef5654a.jpg" alt="“ამას ნაღდად არ ველოდი! იმათ კარგად გადააკოპირეს და ორიგინალი ჩვენია“ - ვიდეო, რომელიც ინტერნეტში ნახვების რეკორდს ხსნის" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/skhvadaskhva/139815-amas-naghdad-ar-velodi-imathma-kargad-gadaakopires-da-originali-chvenia-video-romelic-internetshi-nakhvebis-rekords-khsnis.html">
                                “ამას ნაღდად არ ველოდი! იმათ კარგად გადააკოპირეს და ორიგინალი ჩვენია“ - ვიდეო, რომელიც ინტერნეტში ნახვების რეკორდს ხსნის                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            <span style="font-size: 12.16px;" />“ამას ნაღდად არ ველოდი! <span style="font-size: 12.16px;" />იმათმა კარგად გადააკოპირეს და ორიგინალი ჩვენია“ - ვიდეო, რომელიც ინტერნეტში ნახვების რეკორდს ხსნის   
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/skhvadaskhva/139194-sastsrafod-mosagvarebelia-dzalian-bevr-pacients-danishnuli-aqvs-erthi-da-igive-tsamlebi-romlebic-sheidzleba-ar-gvtcirdebodes-da-mainc-fuls-vkharjavth.html">
                                                        <div class="video_time">09:04</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/5ed0ac96b37501f86fd841f2cbaa8549.jpg" alt="“სასწრაფოდ მოსაგვარებელია! ძალიან ბევრ პაციენტს დანიშნული აქვს ერთი და იგივე“ - წამლები, რომლებიც შეიძლება არ გვჭირდებოდეს და მაინც ფულს ვხარჯავთ" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/skhvadaskhva/139194-sastsrafod-mosagvarebelia-dzalian-bevr-pacients-danishnuli-aqvs-erthi-da-igive-tsamlebi-romlebic-sheidzleba-ar-gvtcirdebodes-da-mainc-fuls-vkharjavth.html">
                                “სასწრაფოდ მოსაგვარებელია! ძალიან ბევრ პაციენტს დანიშნული აქვს ერთი და იგივე“ - წამლები, რომლებიც შეიძლება არ გვჭირდებოდეს და მაინც ფულს ვხარჯავთ                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “სასწრაფოდ მოსაგვარებელია! ძალიან ბევრ პაციენტს დანიშნული აქვს ერთი და იგივე“ - <span style="font-size: 12.16px;" />წამლები, რომლებიც შეიძლება არ გვჭირდებოდეს და მაინც ფულს ვხარჯავთ 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/139097-qdzveli-sayvarlebivith-gavipareth-rom-davthverith-thithqmis-ugonod-pirvelad-mithkhraq-rogor-ulocavs-nathia-fanjikidze-meughles-dabadebis-dghes.html">
                                                        <div class="video_time">01:12</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/bdab33f94a98dd7bb92c58a44da80fdf.jpg" alt="&quot;ძველი საყვარლებივით გავიპარეთ... რომ დავთვერით თითქმის უგონოდ, პირველად მითხრა&quot; - როგორ ულოცავს ნათია ფანჯიკიძე მეუღლეს დაბადების დღეს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/139097-qdzveli-sayvarlebivith-gavipareth-rom-davthverith-thithqmis-ugonod-pirvelad-mithkhraq-rogor-ulocavs-nathia-fanjikidze-meughles-dabadebis-dghes.html">
                                &quot;ძველი საყვარლებივით გავიპარეთ... რომ დავთვერით თითქმის უგონოდ, პირველად მითხრა&quot; - როგორ ულოცავს ნათია ფანჯიკიძე მეუღლეს დაბადების დღეს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            <span style="font-size: 12.16px;" />"ძველი საყვარლებივით გავიპარეთ... <span style="font-size: 12.16px;" />რომ დავთვერით თითქმის უგონოდ, პირველად მითხრა" - როგორ ულოცავს ნათია ფანჯიკიძე მეუღლეს დაბადების დღეს  
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/virusuli/139610-thankha-iyo-dzalian-shthambetcdavi-magram-uari-vthqvi-ra-shemthkhveva-gaikhsena-giorgi-ushikishvilma-pirvelad-ethershi.html">
                                                        <div class="video_time">01:59</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/63857afcbb0a6e8b2081848cbaddbc86.jpg" alt="“თანხა იყო ძალიან შთამბეჭდავი, მაგრამ უარი ვთქვი“ - რა შემთხვევა გაიხსენა გიორგი უშიკიშვილმა პირველად ეთერში?" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/virusuli/139610-thankha-iyo-dzalian-shthambetcdavi-magram-uari-vthqvi-ra-shemthkhveva-gaikhsena-giorgi-ushikishvilma-pirvelad-ethershi.html">
                                “თანხა იყო ძალიან შთამბეჭდავი, მაგრამ უარი ვთქვი“ - რა შემთხვევა გაიხსენა გიორგი უშიკიშვილმა პირველად ეთერში?                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “თანხა იყო ძალიან შთამბეჭდავი, მაგრამ უარი ვთქვი“ - რა შემთხვევა გაიხსენა გიორგი უშიკიშვილმა პირველად ეთერში?  
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/skhvadaskhva/140031-eduard-shevardnadzis-politikuri-klasi-ra-pasukhi-gasca-ukmayofilo-vladimir-putins-2002-tsels-sajarod.html">
                                                        <div class="video_time">06:51</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/14dae8c3bf25b7d4cfc80d3382e87034.jpg" alt="ედუარდ შევარდნაძის პოლიტიკური კლასი - რა პასუხი გასცა უკმაყოფილო ვლადიმირ პუტინს 2002 წელს საჯაროდ?" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/skhvadaskhva/140031-eduard-shevardnadzis-politikuri-klasi-ra-pasukhi-gasca-ukmayofilo-vladimir-putins-2002-tsels-sajarod.html">
                                ედუარდ შევარდნაძის პოლიტიკური კლასი - რა პასუხი გასცა უკმაყოფილო ვლადიმირ პუტინს 2002 წელს საჯაროდ?                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            ედუარდ შევარდნაძის პოლიტიკური კლასი - რა პასუხი გასცა უკმაყოფილო ვლადიმირ პუტინს 2002 წელს საჯაროდ?  
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/virusuli/139825-sofo-nizharadze-elis-marias-akhal-videos-aqveynebs-kadrebi-varskvlavuri-deda-shvilis-binidan.html">
                                                        <div class="video_time">00:13</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/c70cb5de4978d6d4e4321ca243df9282.jpg" alt="სოფო ნიჟარაძე ელის-მარიას ახალ ვიდეოს აქვეყნებს - კადრები ვარსკვლავური დედა-შვილის ბინიდან" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/virusuli/139825-sofo-nizharadze-elis-marias-akhal-videos-aqveynebs-kadrebi-varskvlavuri-deda-shvilis-binidan.html">
                                სოფო ნიჟარაძე ელის-მარიას ახალ ვიდეოს აქვეყნებს - კადრები ვარსკვლავური დედა-შვილის ბინიდან                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            სოფო ნიჟარაძე ელის-მარიას ახალ ვიდეოს აქვეყნებს - კადრები ვარსკვლავური დედა-შვილის ბინიდან                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div><div class="nowwatching_items">            <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/virusuli/139949-vici-rom-shevdzleb-giorgi-sukhitashvili-sareabilitacio-centridan-videos-aqveynebs.html">
                                                        <div class="video_time">06:16</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/01b0422a3259adc0b3d55ddd9dc15842.jpg" alt="“ვიცი, რომ შევძლებ“ - გიორგი სუხიტაშვილი სარეაბილიტაციო ცენტრიდან ვიდეოს აქვეყნებს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/virusuli/139949-vici-rom-shevdzleb-giorgi-sukhitashvili-sareabilitacio-centridan-videos-aqveynebs.html">
                                “ვიცი, რომ შევძლებ“ - გიორგი სუხიტაშვილი სარეაბილიტაციო ცენტრიდან ვიდეოს აქვეყნებს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “ვიცი, რომ შევძლებ“ - გიორგი სუხიტაშვილი სარეაბილიტაციო ცენტრიდან ვიდეოს აქვეყნებს  
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
                        <div class="nowwatching_item">
                                    <div class="nowwatching_item_img">
                        <a href="/yvela-video/eqskluzivi/139655-sam-dgheshi-minus-2-kilo-rogoria-thathia-suluashvilis-kvebis-rezhimi-sagangebo-dgheebshi.html">
                                                        <div class="video_time">09:15</div>
                                                        <img src="https://www.palitravideo.ge/img/image41/635d0122b79d964594f55ba44bede124.jpg" alt="“სამ დღეში მინუს 2 კილო“ - თათია სულუაშვილი კვების საგანგებო რეჟიმს გვიზიარებს" />
                        </a>
                    </div>
                                        <div class="nowwatching_item_title">
                        <div class="nowwatching_item_titlein">
                            <a href="/yvela-video/eqskluzivi/139655-sam-dgheshi-minus-2-kilo-rogoria-thathia-suluashvilis-kvebis-rezhimi-sagangebo-dgheebshi.html">
                                “სამ დღეში მინუს 2 კილო“ - თათია სულუაშვილი კვების საგანგებო რეჟიმს გვიზიარებს                            </a>
                        </div>
                    </div>
                                        <div class="nowwatching_intro">
                        <div class="nowwatching_introin">
                            “სამ დღეში მინუს 2 კილო“ - თათია სულუაშვილი კვების საგანგებო რეჟიმს გვიზიარებს 
                        </div>
                    </div>
                                    <div class="cls"></div>
            </div>
            <div class="cls"></div></div>    </div>
                            <div class="cls"></div>
                    </div>
                </div>
            </div>
                    <div class="module_block">
                <div class="module_blockin_newright">
                                        <div class="module_body_newright">	
                        
<div class="media_block_newright">
        <div class="rss_image_sitelink_newright">
                    <div class="media_image_file_med_newright">
                <span>
                    <img src="/images/stories/rss/1ambebi_logo.jpg" alt="" />
                </span>
            </div>
                <div class="cls"></div>
    </div>
    <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.ambebi.ge/article/271229-germanelma-vice-admiralma-ar-icoda-rom-konpidenci/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/3c169d2bc431237c11df19ea0475cacc.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.ambebi.ge/article/271229-germanelma-vice-admiralma-ar-icoda-rom-konpidenci/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 გერმანელმა ვიცე-ადმირალმა არ იცოდა, რომ კონფიდენციალური შეხვედრა ვიდეოკამერით იწერებოდა - რა თქვა შიონბახმა ისეთი, რის გამოც გადადგომა მოუწია?                            </a>
                        </div>
                    
                                    </div>
            </div>
                                <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.ambebi.ge/article/271225-rusetma-paktobrivad-gvitxra-ragac-tkveni-sichum/" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="https://www.palitravideo.ge/img/image48/a89c37ef36a25f069c9ea4fe1d49e6c8.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                        <div class="media_item_titles_newright">
                                                        <a href="https://www.ambebi.ge/article/271225-rusetma-paktobrivad-gvitxra-ragac-tkveni-sichum/" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                 "რუსეთმა, ფაქტობრივად, გვითხრა, რაღაც თქვენი სიჩუმე არ მომწონს და კიდევ უფრო უნდა გაისუსოთო..." - რა უნდა გაკეთდეს რუსეთის აგრესიის შესაკავებლად?                            </a>
                        </div>
                    
                                    </div>
            </div>
        <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
                            </div>
                            <div class="cls"></div>
                        </div>
                                                            
                    
                    <div class="cls"></div>
                                        
                                        
                                                            
                                        
                </div>
            </div>
                                    <!--end site_body-->
            <div id="draggable" class="draggable ui-widget-content" style="display:none;">
                <div class="DraggableContent">
                    <div class="TitleBlock">PalitraNews.ge</div>
                    <div class="CloseBut">+</div>
                    <div class="cls"></div>
                    <div class="DragableVideoPlayer">
                        <video id="live-video" class="VideoLiveJs video-js vjs-default-skin" playsinline webkit-playsinline controls>
                            <source src="https://livestream.palitra.ge/hls/palitratv/index.m3u8" type="application/x-mpegURL">
                        </video>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            <script src="/templates/itv/js/js.php?v=24" type="text/javascript" language="javascript"></script>
            <link href="https://unpkg.com/video.js/dist/video-js.css" rel="stylesheet">
            <script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
            <!--<script src="https://code.interactjs.io/v1.3.0/interact.min.js"></script>-->
            <script src="https://www.palitravideo.ge//includes/js/interact.min.js"></script>
            <script>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</script>
              <script type="text/javascript">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</script>


            <!--start footer-->
  <div id="footer_bannerb2">
    <div class="footer_bannerb2">
      	<div class="html">
		<!-- start slave -->
<div id="adoceanadvertlinegetffqcudtev"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.https:www.palitravideo.ge.palitra zones.B2 */
ado.slave('adoceanadvertlinegetffqcudtev', {myMaster: 'z9JRWckEHHuzRKwjFZt5PmaJ7uf1L5tA6rGI.raLeV7.J7' });
</script>
<!--  end slave  -->
	</div>
      <div class="cls"></div>
    </div>
  </div>
  <footer id="footer">
      <div id="parthner_menu_bot">
      <div class="parthner_menu_bot">
        <ul class="menu"><li class="item93"><a href="http://www.ambebi.ge/?ref=palitratv.ge" target="_blank"><span>ამბები</span></a></li><li class="item94"><a href="http://www.marao.ge/?ref=palitratv.ge" target="_blank"><span>ქალი</span></a></li><li class="item95"><a href="http://www.mkurnali.ge/?ref=palitratv.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item96"><a href="http://www.astrologi.ge/?ref=palitratv.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item97"><a href="http://www.sportall.ge/?ref=palitratv.ge" target="_blank"><span>სპორტი</span></a></li><li class="item98"><a href="http://www.autobild.ge/?ref=palitratv.ge" target="_blank"><span>ავტო</span></a></li><li class="item123"><a href="http://www.adami.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>მამაკაცი</span></a></li><li class="item99"><a href="http://www.ipn.ge/?ref=palitratv.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item124"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=palitratv.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item101"><a href="http://mshoblebi.ge/?ref=palitratv.ge" target="_blank"><span>მშობლები</span></a></li><li class="item103"><a href="http://www.adline.ge/?ref=palitratv.ge" target="_blank"><span>რეკლამა</span></a></li><li class="item104"><a href="http://www.answers.ge/?ref=palitratv.ge" target="_blank"><span>პასუხები</span></a></li><li class="item105"><a href="https://ss.ge/ka/udzravi-qoneba" target="_blank"><span>განცხადებები</span></a></li></ul>
        <div class="cls"></div>
      </div>
    </div>
      <div id="footer_block"> 

    <div class="footer_logo_maspiroba">
      <div id="footer_logo">
        <div class="footer_logo">
          <img src="/images/stories/logobottomnew.png" border="0" /> <!--<img src="/images/stories/foot_logo.png" mce_src="/images/stories/foot_logo.png" border="0" />-->
        </div>
      </div>


      <div class="footer_maspiroba">
        <p>მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, იხილეთ <a href="http://www.palitratv.ge/masalis-gamoyenebis-pirobebi.html" target="_blank"><span style="color: #b63434;">მასალის გამოყენების პირობები</span></a></p>
      </div>
    </div>


    <div class="footer_bot_menu">
                  <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_botmenu"><li class="item36"><a href="https://www.palitravideo.ge/"><span>მთავარი</span></a></li><li class="item232"><a href="/yvela-video/videogakvethili.html"><span>ვიდეოგაკვეთილი</span></a></li><li class="active item273"><a href="/yvela-video.html"><span>ყველა ვიდეო</span></a></li><li class="item233"><a href="/yvela-video/msoflio.html"><span>მსოფლიო</span></a></li><li class="active item37"><a href="/yvela-video/akhali-ambebi.html"><span>ახალი ამბები</span></a></li><li class="item234"><a href="/yvela-video/mnishvnelovani-informacia.html"><span>მნიშვნელოვანი ინფორმაცია</span></a></li><li class="item231"><a href="/yvela-video/eqskluzivi.html"><span>საზოგადოება</span></a></li><li class="item38"><a href="/yvela-video/palitranews.html"><span>PALITRANEWS</span></a></li><li class="item229"><a href="/yvela-video/shoubiznesi.html"><span>შოუბიზნესი</span></a></li><li class="item39"><a href="/yvela-video/skhvadaskhva.html"><span>სხვადასხვა</span></a></li><li class="item230"><a href="/yvela-video/sporti.html"><span>სპორტი</span></a></li><li class="item235"><a href="/yvela-video/virusuli.html"><span>მოზაიკა</span></a></li><li class="item278"><a href="/yvela-video/360.html"><span>360</span></a></li><li class="item279"><a href="#"><span>სპეცპროექტები</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
    </div>
    <div class="footer_contact">
      <div class="footer_contactin">
                    <div class="module_block">
                <div class="module_blockin_contact">
                                        <div class="module_body_contact">	
                        პალიტრამედიის ცხელი ხაზი:<br />577 11 11 30<br />ელ-ფოსტა:  contact@palitra.ge<br />მისამართი: თბილისი, იოსებიძის ქ. #49                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        <div class="cls"></div>
        <div class="footernewmenu">
                      <div class="module_block">
                <div class="module_blockin">
                                        <div class="module_body">	
                        <ul class="menu_aditionbotmenu"><li class="item148"><a href="https://www.bpn.ge/media/images/doc/newsroom_shetavazeba_2017.pdf" target="_blank"><span>სერვისები</span></a></li><li class="item40"><a href="/reklamablock.html" target="_blank"><span>რეკლამა</span></a></li><li class="parent item35"><a href="/chven-shesakheb.html"><span>ჩვენ შესახებ</span></a></li></ul>                        <div class="cls"></div>
                    </div>
                </div>
            </div>
        
        </div>
      </div>
    </div>



    <div class="parth_logo">
      <div class="counter">
        	<div class="html">
		<!-- TOP.GE COUNTER CODE -->
<script language="JavaScript" src="https://counter.top.ge/cgi-bin/cod?100+60759" type="text/javascript"></script>
<noscript>
<a target="_top" href="https://counter.top.ge/cgi-bin/showtop?60759">
<img src="https://counter.top.ge/cgi-bin/count?ID:60759+JS:false" border="0" alt="TOP.GE" /></a>
</noscript>
<!-- / END OF COUNTER CODE -->	</div>
      </div>
      <a href="https://www.facebook.com/palitravideo.ge/" target="_blank"><img src="/images/stories/osfg12.png" border="0" /></a>

    </div>

    <div class="copyright_counter">
      <div class="copyright_counterin">

        <div id="created_copy">
          <div class="created_copy">

            <div class="copyright">
              <p>ყველა უფლება დაცულია</p>
            </div>
          </div>
        </div>
        <div class="cls"></div>
      </div>
    </div>
    <div class="cls"></div>

  </div>
  <!--end footer-->	
</footer>        </div>
    </div>
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://connect.facebook.net/ka_GE/sdk.js#xfbml=1&version=v2.7&appId=370821726348741";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        //live-is cimcima hedershi
        $('#blink').delay(400).queue(function() {
            $(this).addClass("blink");
        });
    </script>
    	<div class="html">
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7663681-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7663681-10');
</script>
	</div>	<div class="html">
		<!-- Hotjar Tracking Code for https://www.palitravideo.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1717332,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>	</div>	<div class="html">
		<div class="adomove">
<div id="ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, Advertline.https:www.palitravideo.ge.volti_morbenali */
ado.placement({id: 'ado-Fpn87SMGjaOQ3Vj4o_fs1s8aMfTJFv56cF8zycFMb9H.w7', server: 'advertlinege.adocean.pl' });
</script>

<script>
    (function () {
        setTimeout(function(){
            const div = document.querySelector('.adomove');
            let right = -400;
            let timer = setInterval(function(){ 
                right += 5; 
                div.style.right = `${right}px`
                if (right > window.innerWidth) {
                    clearInterval(timer)
                }    
            }, 50);

            
        },1000)
    })()
</script>
<style>
    .adomove{
        position: fixed !important;
        bottom: 0;
        right:-320px;
        width: 320px;
        z-index:99999;
        transition: right 50ms;
        /* height: 0; */
        /* overflow: visible; */
    }

    .adomove img {
        width: 320px!important;
        height: 132px!important;
        position: unset !important;
    }
</style>	</div>

</body>

</html>